<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>27 Φεβρουαρίου | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/27-fevrouariou/"/><meta property="og:title" content="27 Φεβρουαρίου"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/02/Reichstag.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/02/Reichstag.jpg"/><meta property="og:image:width" content="1024"/><meta property="og:image:height" content="683"/><meta property="og:description" content="• 1933: Εμπρησμός του Ράιχσταχτ. Με την προβοκατόρικη τους ενέργεια οι ναζί επιχείρησαν να πλήξουν ανεπιτυχώς το κομμουνιστικό κίνημα.

• 274: Γεννιέται ο Μέγας Κωνσταντίνος, πρώτος αυτοκράτορας του Βυζαντίου.

• 380: Ο αυτοκράτορας του Βυζαντίου Μέγας Θεοδόσιος,"/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/google-analytics-premium,_assets,_js,_frontend.min.js,qver==1519695842+sticky-menu-or-anything-on-scroll,_assets,_js,_jq-sticky-anything.min.js,qver==2.1.1+advanced-post-slider,_js,_advps.frnt.script.js+advanced-post-slider,_bxslider,_jquery.bxslider.min.js+advanced-ads,_public,_assets,_js,_advanced.js,qver==1.7.25+advanced-ads-pro,_modules,_click-fraud-protection,_assets,_js,_cfp.min.js,qver==2.0.3.pagespeed.jc.9l4cusneA5.js"></script><script>eval(mod_pagespeed_b9bYUyUtzl);</script>
<script>eval(mod_pagespeed_ER1PPMIFqH);</script>
<script>eval(mod_pagespeed_x_u_Fxi5Vp);</script>
<script>eval(mod_pagespeed_nnUe$Uw6gC);</script>
<script>eval(mod_pagespeed_KBXi7kmJ9B);</script>
<script>eval(mod_pagespeed_UsJhQZBB4m);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/27-fevrouariou/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=19664'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"272343":{"title":"KAI TORA PAME 728X90","target":"http:\/\/www.stavrosmalas.eu"},"272345":{"title":"KAI TORA PAME 300X250","target":"http:\/\/www.stavrosmalas.eu"},"271763":{"title":"gynaikes mprosta","target":"www.stavrosmalas.eu"},"271762":{"title":"KratosPronoias-728X90","target":"http:\/\/www.stavrosmalas.eu"},"271755":{"title":"kratos pronoias","target":"www.stavrosmalas.eu"},"266619":{"title":"paideia 300x250","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266618":{"title":"kypros 300x250","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266617":{"title":"kratos pronoias 300x250","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266611":{"title":"viosimi anaptiksic  300x250","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266502":{"title":"biosimi anaptiksi","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266499":{"title":"kratos pronoias","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266495":{"title":"kypriako","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"266489":{"title":"Paideia","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"216983":{"title":"OPAP jackpot","target":"www.ccb.coop.com.cy"},"212123":{"title":"Sidebar Ad (Do not use)","target":false},"245730":{"title":" 300x250 GOOGLE","target":"http:\/\/www.smartdiscountshops.com.cy\/page.php?pageID=1"},"241885":{"title":"X Astra banner - epikerotita allios ","target":false},"219663":{"title":"AHK  300X250","target":"https:\/\/www.eac.com.cy\/El\/CustomerService\/YourBill\/Pages\/DomesticBillExplained.aspx"},"212121":{"title":"PDF search Results (H - 728 x 90)","target":false},"212120":{"title":"AFHS  BATTERIES 300x250","target":"http:\/\/afis-minikados.com\/create.php"},"212119":{"title":"ARTICLE  -  END  728 x 90  GOOGLE","target":false},"212118":{"title":" ARTICLE - START  728 x 90 - RCB BANK","target":false},"212117":{"title":"","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212113":{"title":"Below Featured Image (D - 728 x 90)","target":false},"212111":{"title":"ZIVANA LOEL 728X90","target":"www.facebook.com\/ZivanaLOEL"},"212107":{"title":"Body Middle ad (D - 728x90)","target":"https:\/\/youtu.be\/DaRmhcMjwrQ"},"212102":{"title":"Body Top Ad 2 (D - 300 x 250)  ION GIA PANTA ","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"212101":{"title":"Body Top Ad 1 (D - 300 x 250)  VAT ONLINE PROJECT","target":"https:\/\/youtu.be\/DaRmhcMjwrQ"},"212096":{"title":"Header Top center Ad (A) - 243 x 90)","target":false},"212080":{"title":"Astra Ads","target":false},"212079":{"title":"Header Top Right Ad (D\/H\/A - 243 x 90) ","target":false},"211722":{"title":"Header Top Left Ad (D\/H - 728 x 90) ALPHA BANK","target":"http:\/\/www.stavrosmalas.eu"}};advadsGATracking.UID='UA-56853521-1';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://dialogos.com.cy/linkout/';</script>
		<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-19664 single-format-standard td-full-layout td_responsive 27-fevrouariou wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Τρίτη 27 Φεβρουαρίου 2018</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <a href="http://dialogos.com.cy/linkout/211722" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></a>                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/erevna/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-84" class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-not-mega menu-item-84"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-93"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/erevna/">Ερευνα</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-398"><a href="#">Οικολογια</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega menu-item-399"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-102"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-148888" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-148888"><a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-235"><a href="http://dialogos.com.cy/blog/category/paralogos/">Παραλογος</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-not-mega td-mega-menu menu-item-84"><a href="#">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a94b7e2309bc=new td_block();block_td_uid_1_5a94b7e2309bc.id="td_uid_1_5a94b7e2309bc";block_td_uid_1_5a94b7e2309bc.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"7"}';block_td_uid_1_5a94b7e2309bc.td_cur_cat="9";block_td_uid_1_5a94b7e2309bc.td_column_number="1";block_td_uid_1_5a94b7e2309bc.block_type="td_mega_menu";block_td_uid_1_5a94b7e2309bc.post_count="4";block_td_uid_1_5a94b7e2309bc.found_posts="76690";block_td_uid_1_5a94b7e2309bc.max_num_pages="19173";block_td_uid_1_5a94b7e2309bc.header_color="";td_blocks.push(block_td_uid_1_5a94b7e2309bc);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-15" data-cat_id="15" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-12" data-cat_id="12" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-16" data-cat_id="16" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-13" data-cat_id="13" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">Κοινωνία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-11" data-cat_id="11" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">Οικονομία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-14" data-cat_id="14" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">Παιδεία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a94b7e2309bc" id="sub-cat-td_uid_1_5a94b7e2309bc-10" data-cat_id="10" data-td_block_id="td_uid_1_5a94b7e2309bc" href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">Πολιτική</a></div></div></div><div id=td_uid_1_5a94b7e2309bc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
                        <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-rosia-schediazi-apomakrinsi-amachon-apo-tin-anatoliki-gouta/" rel="bookmark" title="Η Ρωσία σχεδιάζει απομάκρυνση αμάχων από την Ανατολική Γούτα">Η Ρωσία σχεδιάζει απομάκρυνση αμάχων από&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
                        <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-astinomia-sti-slovakia-dierevna-ti-dolofonia-dimosiografou/" rel="bookmark" title="Η Αστυνομία στη Σλοβακία διερευνά τη δολοφονία δημοσιογράφου">Η Αστυνομία στη Σλοβακία διερευνά τη&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/aposirthikan-15-etisis-gia-ta-varosia-apo-tin-epitropi-akinitis-periousias/" rel="bookmark" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/07/xIPC_sign_Lefkosa-198x143.jpg.pagespeed.ic.4lEZAzy8WF.jpg" alt="" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/aposirthikan-15-etisis-gia-ta-varosia-apo-tin-epitropi-akinitis-periousias/" rel="bookmark" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»">Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/mistirio-gia-to-pios-egrapse-kktc-me-leizer-ston-pentadaktilo/" rel="bookmark" title="Μυστήριο για το ποιος έγραψε  «ΚΚΤC» με λέιζερ στον Πενταδάκτυλο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xcache_728x3000_Analog_medium_494155_91164_2622018-198x143.jpg.pagespeed.ic.gRJVwE3oF7.jpg" alt="" title="Μυστήριο για το ποιος έγραψε  «ΚΚΤC» με λέιζερ στον Πενταδάκτυλο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/mistirio-gia-to-pios-egrapse-kktc-me-leizer-ston-pentadaktilo/" rel="bookmark" title="Μυστήριο για το ποιος έγραψε  «ΚΚΤC» με λέιζερ στον Πενταδάκτυλο">Μυστήριο για το ποιος έγραψε &#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a94b7e2309bc" data-td_block_id="td_uid_1_5a94b7e2309bc"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a94b7e2309bc" data-td_block_id="td_uid_1_5a94b7e2309bc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-93"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ερευνα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a94b7e232207=new td_block();block_td_uid_3_5a94b7e232207.id="td_uid_3_5a94b7e232207";block_td_uid_3_5a94b7e232207.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_3_5a94b7e232207.td_cur_cat="17";block_td_uid_3_5a94b7e232207.td_column_number="1";block_td_uid_3_5a94b7e232207.block_type="td_mega_menu";block_td_uid_3_5a94b7e232207.post_count="5";block_td_uid_3_5a94b7e232207.found_posts="1230";block_td_uid_3_5a94b7e232207.max_num_pages="246";block_td_uid_3_5a94b7e232207.header_color="";td_blocks.push(block_td_uid_3_5a94b7e232207);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5a94b7e232207 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-ipografi-ton-simfonion-zirichis-londinou/" rel="bookmark" title="Η υπογραφή των συμφωνιών Ζυρίχης – Λονδίνου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/ΙΣΤΟΡΙΚΕΣ-ΔΙΑΔΡΟΜΕΣ-3-198x143.jpg" alt="" title="Η υπογραφή των συμφωνιών Ζυρίχης – Λονδίνου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-ipografi-ton-simfonion-zirichis-londinou/" rel="bookmark" title="Η υπογραφή των συμφωνιών Ζυρίχης – Λονδίνου">Η υπογραφή των συμφωνιών Ζυρίχης –&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/varethika-pia-na-ime-apla-enas-arithmos/" rel="bookmark" title="«Βαρέθηκα πια να είμαι απλά ένας αριθμός» "><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xUntitled18-198x143.png.pagespeed.ic.RGAHbUg-9U.jpg" alt="" title="«Βαρέθηκα πια να είμαι απλά ένας αριθμός» "/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/varethika-pia-na-ime-apla-enas-arithmos/" rel="bookmark" title="«Βαρέθηκα πια να είμαι απλά ένας αριθμός» ">«Βαρέθηκα πια να είμαι απλά ένας&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gordios-desmos-to-apocheteftiko-kokkinochorion/" rel="bookmark" title="Γόρδιος δεσμός το Αποχετευτικό Κοκκινοχωριών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xUntitled19-198x143.png.pagespeed.ic.PKTBoUYE6P.jpg" alt="" title="Γόρδιος δεσμός το Αποχετευτικό Κοκκινοχωριών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gordios-desmos-to-apocheteftiko-kokkinochorion/" rel="bookmark" title="Γόρδιος δεσμός το Αποχετευτικό Κοκκινοχωριών">Γόρδιος δεσμός το Αποχετευτικό Κοκκινοχωριών</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/karnavali-i-apokries-2/" rel="bookmark" title="Καρναβάλι ή Απόκριες;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x28233300_10212553959277422_2011278944_n-198x143.jpg.pagespeed.ic.kQqUd3Gza4.jpg" alt="" title="Καρναβάλι ή Απόκριες;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/karnavali-i-apokries-2/" rel="bookmark" title="Καρναβάλι ή Απόκριες;">Καρναβάλι ή Απόκριες;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-lemesos-ipo-ti-skia-ton-ouranoxiston/" rel="bookmark" title=" Η Λεμεσός υπό τη σκιά των ουρανοξυστών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x21-198x143.jpg.pagespeed.ic.TnSiZEMlbN.jpg" alt="" title=" Η Λεμεσός υπό τη σκιά των ουρανοξυστών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-lemesos-ipo-ti-skia-ton-ouranoxiston/" rel="bookmark" title=" Η Λεμεσός υπό τη σκιά των ουρανοξυστών"> Η Λεμεσός υπό τη σκιά των&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a94b7e232207" data-td_block_id="td_uid_3_5a94b7e232207"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a94b7e232207" data-td_block_id="td_uid_3_5a94b7e232207"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega td-mega-menu menu-item-398"><a href="#">Οικολογια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a94b7e233ebc=new td_block();block_td_uid_5_5a94b7e233ebc.id="td_uid_5_5a94b7e233ebc";block_td_uid_5_5a94b7e233ebc.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"7"}';block_td_uid_5_5a94b7e233ebc.td_cur_cat="20";block_td_uid_5_5a94b7e233ebc.td_column_number="1";block_td_uid_5_5a94b7e233ebc.block_type="td_mega_menu";block_td_uid_5_5a94b7e233ebc.post_count="4";block_td_uid_5_5a94b7e233ebc.found_posts="2617";block_td_uid_5_5a94b7e233ebc.max_num_pages="655";block_td_uid_5_5a94b7e233ebc.header_color="";td_blocks.push(block_td_uid_5_5a94b7e233ebc);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a94b7e233ebc" id="sub-cat-td_uid_5_5a94b7e233ebc-24" data-cat_id="24" data-td_block_id="td_uid_5_5a94b7e233ebc" href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">Εν Οίκω</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a94b7e233ebc" id="sub-cat-td_uid_5_5a94b7e233ebc-22" data-cat_id="22" data-td_block_id="td_uid_5_5a94b7e233ebc" href="http://dialogos.com.cy/blog/category/oikologos/zoa/">Ζώα</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a94b7e233ebc" id="sub-cat-td_uid_5_5a94b7e233ebc-21" data-cat_id="21" data-td_block_id="td_uid_5_5a94b7e233ebc" href="http://dialogos.com.cy/blog/category/oikologos/perivalon/">Περιβάλλον</a></div></div></div><div id=td_uid_5_5a94b7e233ebc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/egkatelipsan-3-koutavia-se-skoupidotopo/" rel="bookmark" title="Εγκατέλειψαν 3 κουτάβια σε σκουπιδότοπο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xcache_726x510_Crop_medium_493997_182120_2622018-198x143.jpg.pagespeed.ic.T37sZFNeU2.jpg" alt="" title="Εγκατέλειψαν 3 κουτάβια σε σκουπιδότοπο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/egkatelipsan-3-koutavia-se-skoupidotopo/" rel="bookmark" title="Εγκατέλειψαν 3 κουτάβια σε σκουπιδότοπο">Εγκατέλειψαν 3 κουτάβια σε σκουπιδότοπο</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-olenia-nevritida-plitti-ekatommiria-atoma-pagkosmios/" rel="bookmark" title="Η ωλένια νευρίτιδα πλήττει εκατομμύρια άτομα παγκοσμίως"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xxeri-palami-ponos-198x143.jpg.pagespeed.ic.hsOvvaKlNk.jpg" alt="" title="Η ωλένια νευρίτιδα πλήττει εκατομμύρια άτομα παγκοσμίως"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-olenia-nevritida-plitti-ekatommiria-atoma-pagkosmios/" rel="bookmark" title="Η ωλένια νευρίτιδα πλήττει εκατομμύρια άτομα παγκοσμίως">Η ωλένια νευρίτιδα πλήττει εκατομμύρια άτομα&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-karkinos-tou-trachilou-tis-mitras-bori-na-prolifthi-kata-99/" rel="bookmark" title="Ο καρκίνος του τραχήλου της μήτρας μπορεί να προληφθεί κατά 99%"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xtraxilos-tis-mitras-eksetasi-198x143.jpg.pagespeed.ic.rK2MXzXAPM.jpg" alt="" title="Ο καρκίνος του τραχήλου της μήτρας μπορεί να προληφθεί κατά 99%"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-karkinos-tou-trachilou-tis-mitras-bori-na-prolifthi-kata-99/" rel="bookmark" title="Ο καρκίνος του τραχήλου της μήτρας μπορεί να προληφθεί κατά 99%">Ο καρκίνος του τραχήλου της μήτρας&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/perissoteri-apo-tous-misous-okeanous-tis-gis-ektethimeni-stin-epangelmatiki-aliia/" rel="bookmark" title="Περισσότεροι από τους μισούς ωκεανούς της Γης εκτεθειμένοι στην επαγγελματική αλιεία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xwkeanos-thalassa-psarema-alieia-198x143.jpg.pagespeed.ic.8Oy59Hezx2.jpg" alt="" title="Περισσότεροι από τους μισούς ωκεανούς της Γης εκτεθειμένοι στην επαγγελματική αλιεία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/perissoteri-apo-tous-misous-okeanous-tis-gis-ektethimeni-stin-epangelmatiki-aliia/" rel="bookmark" title="Περισσότεροι από τους μισούς ωκεανούς της Γης εκτεθειμένοι στην επαγγελματική αλιεία">Περισσότεροι από τους μισούς ωκεανούς της&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a94b7e233ebc" data-td_block_id="td_uid_5_5a94b7e233ebc"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a94b7e233ebc" data-td_block_id="td_uid_5_5a94b7e233ebc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega menu-item-399"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-102"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-148888"><a href="#">VIRAL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a94b7e2358b8=new td_block();block_td_uid_7_5a94b7e2358b8.id="td_uid_7_5a94b7e2358b8";block_td_uid_7_5a94b7e2358b8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":"7"}';block_td_uid_7_5a94b7e2358b8.td_cur_cat="61";block_td_uid_7_5a94b7e2358b8.td_column_number="1";block_td_uid_7_5a94b7e2358b8.block_type="td_mega_menu";block_td_uid_7_5a94b7e2358b8.post_count="5";block_td_uid_7_5a94b7e2358b8.found_posts="704";block_td_uid_7_5a94b7e2358b8.max_num_pages="141";block_td_uid_7_5a94b7e2358b8.header_color="";td_blocks.push(block_td_uid_7_5a94b7e2358b8);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a94b7e2358b8 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/tiflos-opados-tis-bartsa-vlepi-to-mats-me-ti-voithia-tou-aderfou-tou-vid/" rel="bookmark" title="Τυφλός οπαδός της Μπάρτσα &#8220;βλέπει&#8221; το ματς με τη βοήθεια του αδερφού του! (Vid)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xXE-198x143.jpg.pagespeed.ic.rQiqkosAdb.jpg" alt="" title="Τυφλός οπαδός της Μπάρτσα &#8220;βλέπει&#8221; το ματς με τη βοήθεια του αδερφού του! (Vid)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/tiflos-opados-tis-bartsa-vlepi-to-mats-me-ti-voithia-tou-aderfou-tou-vid/" rel="bookmark" title="Τυφλός οπαδός της Μπάρτσα &#8220;βλέπει&#8221; το ματς με τη βοήθεια του αδερφού του! (Vid)">Τυφλός οπαδός της Μπάρτσα &#8220;βλέπει&#8221; το&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/enas-amerikanos-katastrefi-to-oplo-tou-ke-ginete-viral/" rel="bookmark" title="Ένας Αμερικανός καταστρέφει το όπλο του και γίνεται viral"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xscott-198x143.jpg.pagespeed.ic.2h9EJBp0KZ.jpg" alt="" title="Ένας Αμερικανός καταστρέφει το όπλο του και γίνεται viral"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/enas-amerikanos-katastrefi-to-oplo-tou-ke-ginete-viral/" rel="bookmark" title="Ένας Αμερικανός καταστρέφει το όπλο του και γίνεται viral">Ένας Αμερικανός καταστρέφει το όπλο του&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-pio-apotichimeni-apopira-listias-olon-ton-epochon-vid/" rel="bookmark" title="Η πιο αποτυχημένη απόπειρα ληστείας όλων των εποχών (Vid)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xkleftes-198x143.jpg.pagespeed.ic.6E78pGBItt.jpg" alt="" title="Η πιο αποτυχημένη απόπειρα ληστείας όλων των εποχών (Vid)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-pio-apotichimeni-apopira-listias-olon-ton-epochon-vid/" rel="bookmark" title="Η πιο αποτυχημένη απόπειρα ληστείας όλων των εποχών (Vid)">Η πιο αποτυχημένη απόπειρα ληστείας όλων&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-iroismos-enos-skilou-thisiastike-gia-na-sosi-to-afentiko-tou/" rel="bookmark" title="Ο ηρωισμός ενός σκύλου: Θυσιάστηκε για να σώσει το αφεντικό του (Pics)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xpete-198x143.jpg.pagespeed.ic.DAWoew0G16.jpg" alt="" title="Ο ηρωισμός ενός σκύλου: Θυσιάστηκε για να σώσει το αφεντικό του (Pics)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-iroismos-enos-skilou-thisiastike-gia-na-sosi-to-afentiko-tou/" rel="bookmark" title="Ο ηρωισμός ενός σκύλου: Θυσιάστηκε για να σώσει το αφεντικό του (Pics)">Ο ηρωισμός ενός σκύλου: Θυσιάστηκε για&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ti-schesi-echoun-egeo-aoz-ke-pa%ce%90sios-pics/" rel="bookmark" title="Τι σχέση έχουν Αιγαίο, ΑΟΖ και Παΐσιος (Pics)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xceacceb3ceb9cebfcf82-ceb3ceadcf81cf89cebd-cf80ceb1ce90cf83ceb9cebfcf82-cebf-ceb1ceb3ceb9cebfcf81ceb5ceafcf84ceb7cf823-198x143.jpg.pagespeed.ic.uewClRmZfd.jpg" alt="" title="Τι σχέση έχουν Αιγαίο, ΑΟΖ και Παΐσιος (Pics)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ti-schesi-echoun-egeo-aoz-ke-pa%ce%90sios-pics/" rel="bookmark" title="Τι σχέση έχουν Αιγαίο, ΑΟΖ και Παΐσιος (Pics)">Τι σχέση έχουν Αιγαίο, ΑΟΖ και&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a94b7e2358b8" data-td_block_id="td_uid_7_5a94b7e2358b8"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a94b7e2358b8" data-td_block_id="td_uid_7_5a94b7e2358b8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-235"><a href="#">Παραλογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a94b7e237626=new td_block();block_td_uid_9_5a94b7e237626.id="td_uid_9_5a94b7e237626";block_td_uid_9_5a94b7e237626.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":"7"}';block_td_uid_9_5a94b7e237626.td_cur_cat="37";block_td_uid_9_5a94b7e237626.td_column_number="1";block_td_uid_9_5a94b7e237626.block_type="td_mega_menu";block_td_uid_9_5a94b7e237626.post_count="5";block_td_uid_9_5a94b7e237626.found_posts="4880";block_td_uid_9_5a94b7e237626.max_num_pages="976";block_td_uid_9_5a94b7e237626.header_color="";td_blocks.push(block_td_uid_9_5a94b7e237626);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5a94b7e237626 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ematokilisma-dichos-telos/" rel="bookmark" title="Αιματοκύλισμα δίχως τέλος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x000_10f9n6_0-1-198x143.jpg.pagespeed.ic.gopR9aCcot.jpg" alt="" title="Αιματοκύλισμα δίχως τέλος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ematokilisma-dichos-telos/" rel="bookmark" title="Αιματοκύλισμα δίχως τέλος">Αιματοκύλισμα δίχως τέλος</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/otan-i-arithmi-tromazoun/" rel="bookmark" title="Όταν οι αριθμοί τρομάζουν&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x2359887-198x143.jpg.pagespeed.ic.li1pcdjMtF.jpg" alt="" title="Όταν οι αριθμοί τρομάζουν&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/otan-i-arithmi-tromazoun/" rel="bookmark" title="Όταν οι αριθμοί τρομάζουν&#8230;">Όταν οι αριθμοί τρομάζουν&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/politikes-analisis-me-kouventes-tou-kafene/" rel="bookmark" title="Πολιτικές αναλύσεις με ”κουβέντες του καφενέ”&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/01/xdiafonei-i-deok-gia-to-neo-diatagma-orariou-katastimaton1-198x143.jpg.pagespeed.ic.E58hj6W1g4.jpg" alt="" title="Πολιτικές αναλύσεις με ”κουβέντες του καφενέ”&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/politikes-analisis-me-kouventes-tou-kafene/" rel="bookmark" title="Πολιτικές αναλύσεις με ”κουβέντες του καφενέ”&#8230;">Πολιτικές αναλύσεις με ”κουβέντες του καφενέ”&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/mathimata-antifasismou-apo-tin-italia/" rel="bookmark" title="Μαθήματα αντιφασισμού από την Ιταλία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xmatteo-salvini-696x466-198x143.jpg.pagespeed.ic.5nMrtMNLo9.jpg" alt="" title="Μαθήματα αντιφασισμού από την Ιταλία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/mathimata-antifasismou-apo-tin-italia/" rel="bookmark" title="Μαθήματα αντιφασισμού από την Ιταλία">Μαθήματα αντιφασισμού από την Ιταλία</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gero-stomachi-ke-ipomoni/" rel="bookmark" title="Γερό στομάχι και υπομονή"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/01/xx2a-198x143.jpg.pagespeed.ic.1GZlyYv39Q.jpg" alt="" title="Γερό στομάχι και υπομονή"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gero-stomachi-ke-ipomoni/" rel="bookmark" title="Γερό στομάχι και υπομονή">Γερό στομάχι και υπομονή</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a94b7e237626" data-td_block_id="td_uid_9_5a94b7e237626"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a94b7e237626" data-td_block_id="td_uid_9_5a94b7e237626"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-19664" class="post-19664 post type-post status-publish format-standard has-post-thumbnail hentry category-san-simera" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">27 Φεβρουαρίου</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/san-simera/">Σαν Σήμερα</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Feb 27, 2018 - 12:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-19664">1112</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2015/02/Reichstag.jpg" data-caption=""><img width="700" height="466" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xReichstag-700x466.jpg.pagespeed.ic.sl2o8yxDVF.jpg" alt="" title="Reichstag"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='27 Φεβρουαρίου' data-url='http://dialogos.com.cy/blog/27-fevrouariou/'></div><p>• 1933: Εμπρησμός του Ράιχσταχτ. Με την προβοκατόρικη τους ενέργεια οι ναζί επιχείρησαν να πλήξουν ανεπιτυχώς το κομμουνιστικό κίνημα.</p>
<p>• 274: Γεννιέται ο Μέγας Κωνσταντίνος, πρώτος αυτοκράτορας του Βυζαντίου.</p>
<p>• 380: Ο αυτοκράτορας του Βυζαντίου Μέγας Θεοδόσιος, με έδικτό του (διάταγμα) αναγνωρίζει τον χριστιανισμό ως επίσημη θρησκεία.</p>
<p>• 1900: Ιδρύεται το Εργατικό Κόμμα, από τα εργατικά συνδικάτα και αριστερούς πολιτικούς φορείς της Βρετανίας.</p>
<p>• 1902: Γεννιέται ο Τζον Στάινμπεκ, Aμερικανός συγγραφέας. Βραβεύτηκε με Νόμπελ Λογοτεχνίας το 1962.</p>
<p>• 1928: Γεννιέται ο Αριέλ Σαρόν, πρωθυπουργός του Ισραήλ γνωστός ως «χασάπης της Βηρυτού».</p>
<p>• 1932: Ο Aγγλος φυσικός Τζέιμς Τσάντουικ ανακοινώνει στο Λονδίνο ότι ανακάλυψε το νετρόνιο. Για την ανακάλυψή του αυτή θα τιμηθεί με βραβείο Νόμπελ το 1935.</p>
<p>• 1932: Γεννιέται η Ελίζαμπεθ Τέιλορ, Aγγλίδα ηθοποιός.</p>
<p>• 1943: Πεθαίνει ο Κωστής Παλαμάς, Ελληνας ποιητής.</p>
<p>• 1952: Πεθαίνει ο Θεόδωρος Πάγκαλος, στρατηγός και δικτάτορας της Ελλάδας (1925-1926).</p>
<p>• 1991: Η Αλέκα Παπαρήγα εκλέγεται Γ.Γ. της Κ.Ε. του ΚΚΕ.</p>
<p>&nbsp;
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2F27-fevrouariou%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='27 Φεβρουαρίου' data-url='http://dialogos.com.cy/blog/27-fevrouariou/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε την είδηση</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/27-fevrouariou/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/27-fevrouariou/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΗ ΕΙΔΗΣΗ</div><a href="http://dialogos.com.cy/blog/i-rosia-schediazi-apomakrinsi-amachon-apo-tin-anatoliki-gouta/">Η Ρωσία σχεδιάζει απομάκρυνση αμάχων από την Ανατολική Γούτα </a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Κώστας Μηλικούρης">        </footer>

    </article> <!-- /.post -->

    <!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div>			<div class="textwidget">Για όσα συμβαίνουν στην Κύπρο και τον κόσμο
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2388c14482c467a5d3b8448ba_9e39784544" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212101" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/TAX-WEB-BANNER-300x250pix-01.gif.pagespeed.ce.OhX3DRLWLE.gif' alt='' title='TAX-WEB-BANNER-300x250pix-01'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_11_5a94b7e264e69=new td_block();block_td_uid_11_5a94b7e264e69.id="td_uid_11_5a94b7e264e69";block_td_uid_11_5a94b7e264e69.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_11_5a94b7e264e69.td_cur_cat="";block_td_uid_11_5a94b7e264e69.td_column_number="1";block_td_uid_11_5a94b7e264e69.block_type="5";block_td_uid_11_5a94b7e264e69.post_count="4";block_td_uid_11_5a94b7e264e69.found_posts="89320";block_td_uid_11_5a94b7e264e69.max_num_pages="22330";block_td_uid_11_5a94b7e264e69.header_color="";td_blocks.push(block_td_uid_11_5a94b7e264e69);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_11_5a94b7e264e69 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-anastasiadis-protassi-ti-sigklisi-christofia-talat-gia-tous-fisikous-porous/" rel="bookmark" title="Ο Αναστασιάδης προτάσσει τη σύγκλιση Χριστόφια &#8211; Ταλάτ για τους φυσικούς πόρους"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/08/xN3C8494-100x65.jpg.pagespeed.ic.2Dqf49S98G.jpg" alt="" title="Ο Αναστασιάδης προτάσσει τη σύγκλιση Χριστόφια &#8211; Ταλάτ για τους φυσικούς πόρους"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-anastasiadis-protassi-ti-sigklisi-christofia-talat-gia-tous-fisikous-porous/" rel="bookmark" title="Ο Αναστασιάδης προτάσσει τη σύγκλιση Χριστόφια &#8211; Ταλάτ για τους φυσικούς πόρους">Ο Αναστασιάδης προτάσσει τη σύγκλιση Χριστόφια &#8211; Ταλάτ για τους φυσικούς πόρους</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Feb 21, 2018 - 10:41 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/agorasan-plio-pou-den-chorai-sto-limani/" rel="bookmark" title="Αγόρασαν πλοίο που δεν χωράει στο λιμάνι!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x880x495_story-ac2f6744-dda4-5400-bcb1-ef7a94f89fa9_575007-100x65.jpg.pagespeed.ic.swOCwuEzZp.jpg" alt="" title="Αγόρασαν πλοίο που δεν χωράει στο λιμάνι!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/agorasan-plio-pou-den-chorai-sto-limani/" rel="bookmark" title="Αγόρασαν πλοίο που δεν χωράει στο λιμάνι!">Αγόρασαν πλοίο που δεν χωράει στο λιμάνι!</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Feb 20, 2018 - 9:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kathilomeni-sti-thessaloniki-dekades-kiprii-parapona-gia-cobalt/" rel="bookmark" title="Καθηλωμένοι στη Θεσσαλονίκη δεκάδες Κύπριοι, παράπονα για Cobalt"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xMMM-100x65.jpg.pagespeed.ic.AxHG8mMPUw.jpg" alt="" title="Καθηλωμένοι στη Θεσσαλονίκη δεκάδες Κύπριοι, παράπονα για Cobalt"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kathilomeni-sti-thessaloniki-dekades-kiprii-parapona-gia-cobalt/" rel="bookmark" title="Καθηλωμένοι στη Θεσσαλονίκη δεκάδες Κύπριοι, παράπονα για Cobalt">Καθηλωμένοι στη Θεσσαλονίκη δεκάδες Κύπριοι, παράπονα για Cobalt</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Feb 26, 2018 - 12:02 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Τάσος Περδίος">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/eklepsan-tank-tis-ethnikis-frouras/" rel="bookmark" title="&#8220;Έκλεψαν&#8221; τανκ της Εθνικής Φρουράς!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xCyprusTank_1490x760-100x65.jpg.pagespeed.ic.fXZdec0JLo.jpg" alt="" title="&#8220;Έκλεψαν&#8221; τανκ της Εθνικής Φρουράς!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/eklepsan-tank-tis-ethnikis-frouras/" rel="bookmark" title="&#8220;Έκλεψαν&#8221; τανκ της Εθνικής Φρουράς!">&#8220;Έκλεψαν&#8221; τανκ της Εθνικής Φρουράς!</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Feb 20, 2018 - 11:44 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Ελένη Μαύρου">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212102" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300x250_stevia.gif.pagespeed.ce.z4pxHZ_-Vg.gif' alt='' title='300x250_stevia'/></a></aside><script>var block_td_uid_13_5a94b7e2a8151=new td_block();block_td_uid_13_5a94b7e2a8151.id="td_uid_13_5a94b7e2a8151";block_td_uid_13_5a94b7e2a8151.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_13_5a94b7e2a8151.td_cur_cat="";block_td_uid_13_5a94b7e2a8151.td_column_number="1";block_td_uid_13_5a94b7e2a8151.block_type="5";block_td_uid_13_5a94b7e2a8151.post_count="4";block_td_uid_13_5a94b7e2a8151.found_posts="89321";block_td_uid_13_5a94b7e2a8151.max_num_pages="22331";block_td_uid_13_5a94b7e2a8151.header_color="#";td_blocks.push(block_td_uid_13_5a94b7e2a8151);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_13_5a94b7e2a8151 .cur-sub-cat{color:# !important}</style><div id=td_uid_13_5a94b7e2a8151 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/27-fevrouariou/" rel="bookmark" title="27 Φεβρουαρίου"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xReichstag-100x65.jpg.pagespeed.ic.dcNLLFOVpG.jpg" alt="" title="27 Φεβρουαρίου"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/27-fevrouariou/" rel="bookmark" title="27 Φεβρουαρίου">27 Φεβρουαρίου</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Feb 27, 2018 - 12:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κώστας Μηλικούρης">        </div>

        
        <div class="td_mod4 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
        
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-rosia-schediazi-apomakrinsi-amachon-apo-tin-anatoliki-gouta/" rel="bookmark" title="Η Ρωσία σχεδιάζει απομάκρυνση αμάχων από την Ανατολική Γούτα">Η Ρωσία σχεδιάζει απομάκρυνση αμάχων από την Ανατολική Γούτα</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Feb 26, 2018 - 10:08 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap  td_mod_no_thumb" itemscope itemtype="http://schema.org/Article">
        
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-astinomia-sti-slovakia-dierevna-ti-dolofonia-dimosiografou/" rel="bookmark" title="Η Αστυνομία στη Σλοβακία διερευνά τη δολοφονία δημοσιογράφου">Η Αστυνομία στη Σλοβακία διερευνά τη δολοφονία δημοσιογράφου</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Feb 26, 2018 - 10:07 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/aposirthikan-15-etisis-gia-ta-varosia-apo-tin-epitropi-akinitis-periousias/" rel="bookmark" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/07/xIPC_sign_Lefkosa-100x65.jpg.pagespeed.ic.vUmS-4tMDq.jpg" alt="" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/aposirthikan-15-etisis-gia-ta-varosia-apo-tin-epitropi-akinitis-periousias/" rel="bookmark" title="Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»">Αποσύρθηκαν 15 αιτήσεις για τα Βαρώσια από την «επιτροπή ακίνητης περιουσίας»</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Feb 26, 2018 - 8:00 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif.pagespeed.ce.l4NR61Xbkt.gif' alt='' title='EYAMBELOS-WEB-BANNER-300x250-NEW'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_15_5a94b7e2c73dc=new td_block();block_td_uid_15_5a94b7e2c73dc.id="td_uid_15_5a94b7e2c73dc";block_td_uid_15_5a94b7e2c73dc.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_15_5a94b7e2c73dc.td_cur_cat="18";block_td_uid_15_5a94b7e2c73dc.td_column_number="1";block_td_uid_15_5a94b7e2c73dc.block_type="td_authors_article";block_td_uid_15_5a94b7e2c73dc.post_count="4";block_td_uid_15_5a94b7e2c73dc.found_posts="1504";block_td_uid_15_5a94b7e2c73dc.max_num_pages="376";block_td_uid_15_5a94b7e2c73dc.header_color="";td_blocks.push(block_td_uid_15_5a94b7e2c73dc);</script><div id=td_uid_15_5a94b7e2c73dc class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/elenimavrou-2/"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Ελένη-Μαύρου.jpg" width="70" height="94" alt="Ελένη Μαύρου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/giati-den-eminan-na-polemisoun/" title="Γιατί δεν έμειναν να πολεμήσουν;">Γιατί δεν έμειναν να πολεμήσουν;</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου">Ελένη Μαύρου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/nearxosioannou/"><a href="http://dialogos.com.cy/blog/author/nearxosioannou/" title="Δρ. Νέαρχος Ιωάννου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Νέαρχος-Ιωάννου.jpg" width="70" height="94" alt="Δρ. Νέαρχος Ιωάννου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/evro-ena-anexelegkto-nomisma/" title="Ευρώ - Ένα ανεξέλεγκτο νόμισμα">Ευρώ - Ένα ανεξέλεγκτο νόμισμα</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/nearxosioannou/" title="Δρ. Νέαρχος Ιωάννου">Δρ. Νέαρχος Ιωάννου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/perdios/"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος"><img src="http://dialogos.com.cy/wp-content/uploads/2014/11/71x96xPhotoFunia-aca685_o-2.jpg.pagespeed.ic._DRZnNEHjg.jpg" width="71" height="96" alt="Τάσος Περδίος" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/kolafos-me-diplomatiki-glossa/" title="Κόλαφος με διπλωματική γλώσσα">Κόλαφος με διπλωματική γλώσσα</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος">Τάσος Περδίος</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/patrikiospavlo/"><a href="http://dialogos.com.cy/blog/author/patrikiospavlo/" title="Πατρίκιος Παύλου"><img src="http://dialogos.com.cy/wp-content/uploads/2015/03/Πατρίκιος-Παύλου.jpg" width="70" height="94" alt="Πατρίκιος Παύλου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/i-sinomosiologia-tis-primodotisis/" title="Η συνωμοσιολογία της πριμοδότησης">Η συνωμοσιολογία της πριμοδότησης</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/patrikiospavlo/" title="Πατρίκιος Παύλου">Πατρίκιος Παύλου</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a94b7e2c73dc" data-td_block_id="td_uid_15_5a94b7e2c73dc"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a94b7e2c73dc" data-td_block_id="td_uid_15_5a94b7e2c73dc"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_16_5a94b7e2c9e05=new td_block();block_td_uid_16_5a94b7e2c9e05.id="td_uid_16_5a94b7e2c9e05";block_td_uid_16_5a94b7e2c9e05.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_16_5a94b7e2c9e05.td_cur_cat="5,7,9";block_td_uid_16_5a94b7e2c9e05.td_column_number="1";block_td_uid_16_5a94b7e2c9e05.block_type="4";block_td_uid_16_5a94b7e2c9e05.post_count="4";block_td_uid_16_5a94b7e2c9e05.found_posts="6467";block_td_uid_16_5a94b7e2c9e05.max_num_pages="1617";block_td_uid_16_5a94b7e2c9e05.header_color="";td_blocks.push(block_td_uid_16_5a94b7e2c9e05);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_16_5a94b7e2c9e05 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/ta-pragmata-simera-ine-pio-diskola-ap-oti-chthes-pos-antidroume/" rel="bookmark" title="Τα πράγματα σήμερα είναι πιο δύσκολα απ’ ό,τι χθες. Πώς αντιδρούμε;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/02/xsaipem-eni42963-100x65.jpg.pagespeed.ic.jG1f7hqAPR.jpg" alt="" title="Τα πράγματα σήμερα είναι πιο δύσκολα απ’ ό,τι χθες. Πώς αντιδρούμε;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/ta-pragmata-simera-ine-pio-diskola-ap-oti-chthes-pos-antidroume/" rel="bookmark" title="Τα πράγματα σήμερα είναι πιο δύσκολα απ’ ό,τι χθες. Πώς αντιδρούμε;">Τα πράγματα σήμερα είναι πιο δύσκολα...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">26/02/2018 - 10:03 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νεόφυτος Νεοφύτου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/molivi-charti-opla-krani-exartisis/" rel="bookmark" title="Μολύβι, χαρτί, όπλα, κράνη, εξαρτήσεις&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/02/xImageHandler-1-23-100x65.jpg.pagespeed.ic.ngf41t_cMy.jpg" alt="" title="Μολύβι, χαρτί, όπλα, κράνη, εξαρτήσεις&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/molivi-charti-opla-krani-exartisis/" rel="bookmark" title="Μολύβι, χαρτί, όπλα, κράνη, εξαρτήσεις&#8230;">Μολύβι, χαρτί, όπλα, κράνη, εξαρτήσεις&#8230;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">26/02/2018 - 10:00 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Τάσος Περδίος">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/i-poli-etouti/" rel="bookmark" title="Η πόλη ετούτη&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/02/x2378530-100x65.jpg.pagespeed.ic.qtkmBRydL1.jpg" alt="" title="Η πόλη ετούτη&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/i-poli-etouti/" rel="bookmark" title="Η πόλη ετούτη&#8230;">Η πόλη ετούτη&#8230;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">26/02/2018 - 9:55 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Δημήτρης Στρατής">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/2622018/" rel="bookmark" title="26/2/2018"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/02/xskitso21-100x65.jpg.pagespeed.ic.6e7L433CsM.jpg" alt="" title="26/2/2018"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/2622018/" rel="bookmark" title="26/2/2018">26/2/2018</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">26/02/2018 - 9:08 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Σύνταξη">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a94b7e2c9e05" data-td_block_id="td_uid_16_5a94b7e2c9e05"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a94b7e2c9e05" data-td_block_id="td_uid_16_5a94b7e2c9e05"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212120" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300X2501.gif.pagespeed.ce.SyzijAGJi4.gif' alt='' title='300X250'/></a></aside><script>var block_td_uid_18_5a94b7e2cc57f=new td_block();block_td_uid_18_5a94b7e2cc57f.id="td_uid_18_5a94b7e2cc57f";block_td_uid_18_5a94b7e2cc57f.atts='{"category_id":"54","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u039d\u03ad\u03b1 \u03b5\u03c4\u03b1\u03b9\u03c1\u03b5\u03b9\u03ce\u03bd","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","q2w3_fixed_widget":false}';block_td_uid_18_5a94b7e2cc57f.td_cur_cat="54";block_td_uid_18_5a94b7e2cc57f.td_column_number="1";block_td_uid_18_5a94b7e2cc57f.block_type="4";block_td_uid_18_5a94b7e2cc57f.post_count="3";block_td_uid_18_5a94b7e2cc57f.found_posts="1130";block_td_uid_18_5a94b7e2cc57f.max_num_pages="377";block_td_uid_18_5a94b7e2cc57f.header_color="#";td_blocks.push(block_td_uid_18_5a94b7e2cc57f);</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></h4><style>.ui-sctd_uid_18_5a94b7e2cc57f .cur-sub-cat{color:# !important}</style><div id=td_uid_18_5a94b7e2cc57f class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/nicosia-mall-to-kentro-tis-lefkosias/" rel="bookmark" title="Nicosia Mall– Το κέντρο της Λευκωσίας"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xHello-Site-100x65.jpg.pagespeed.ic.IXtJVyoicL.jpg" alt="" title="Nicosia Mall– Το κέντρο της Λευκωσίας"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/nicosia-mall-to-kentro-tis-lefkosias/" rel="bookmark" title="Nicosia Mall– Το κέντρο της Λευκωσίας">Nicosia Mall– Το κέντρο της Λευκωσίας</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Feb 23, 2018 - 3:11 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/saek-ekpedeftiko-seminario-gia-tin-prostasia-dedomenon/" rel="bookmark" title="ΣΑΕΚ: Εκπαιδευτικό σεμινάριο για την Προστασία Δεδομένων"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xInsurance-Assc.-of-Cyprus-logo-100x65.jpg.pagespeed.ic.huk-r9npJG.jpg" alt="" title="ΣΑΕΚ: Εκπαιδευτικό σεμινάριο για την Προστασία Δεδομένων"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/saek-ekpedeftiko-seminario-gia-tin-prostasia-dedomenon/" rel="bookmark" title="ΣΑΕΚ: Εκπαιδευτικό σεμινάριο για την Προστασία Δεδομένων">ΣΑΕΚ: Εκπαιδευτικό σεμινάριο για την Προστασία...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Feb 22, 2018 - 3:56 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/igetes-ekpedeftiki-tou-ciim/" rel="bookmark" title="«Ηγέτες Εκπαιδευτικοί του CIIM» "><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xCIIM-LOGO-100x65.jpg.pagespeed.ic.rsqCvPeZK4.jpg" alt="" title="«Ηγέτες Εκπαιδευτικοί του CIIM» "/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/igetes-ekpedeftiki-tou-ciim/" rel="bookmark" title="«Ηγέτες Εκπαιδευτικοί του CIIM» ">«Ηγέτες Εκπαιδευτικοί του CIIM» </a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Feb 22, 2018 - 3:44 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a94b7e2cc57f" data-td_block_id="td_uid_18_5a94b7e2cc57f"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a94b7e2cc57f" data-td_block_id="td_uid_18_5a94b7e2cc57f"></a></div></div> <!-- ./block1 -->                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>ΔΙΑΛΟΓΟΣ MEDIA GROUP</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 "></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"767","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins,_sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+plugins,_advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+themes,_Newspaper,_js,_min,_site.min.js,qver==4.2.pagespeed.jc.KRdulPlAa5.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_ZW_vJq9LEc);</script>
<script type='text/javascript'>//<![CDATA[
var advadsTracking={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){if(typeof advanced_ads_pro!=='undefined'){advanced_ads_pro.observers.add(function(event){if(event.event==='inject_passive_ads'&&$.isArray(event.ad_ids)){var advads_ad_ids;if(advadsTracking.method==='frontend'){advads_ad_ids=advads_tracking_ads.concat(event.ad_ids);advads_tracking_ads=[];}else{advads_ad_ids=event.ad_ids;}advads_track_ads(advads_ad_ids);}if(event.event==='inject_ajax_ads'&&$.isArray(event.ad_ids)){advads_track_ads(event.ad_ids,'analytics');}});}}(jQuery));jQuery(document).ready(function($){if(typeof advanced_ads_pro==='undefined'&&advadsTracking.method==='frontend'){advads_track_ads(advads_tracking_ads);advads_tracking_ads=[];}});jQuery(document).on('advads_track_ads',function(e,ad_ids){advads_track_ads(ad_ids);});function advads_track_ads(advads_ad_ids,server){if(!advads_ad_ids.length)return;if('undefined'==typeof server)server='all';var data={ads:advads_ad_ids};if('undefined'!==typeof advadsGATracking){if('undefined'===typeof advadsGATracking.deferedAds){advadsGATracking.deferedAds=[];}if('local'!=server){advadsGATracking.deferedAds=advadsGATracking.deferedAds.concat(advads_ad_ids);jQuery(document.body).trigger('advadsGADeferedTrack');}if(advadsGATracking.isParallel&&'analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}else{if('analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,qver=1.7.2.pagespeed.jm.ZDnLpFYE8_.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>body .td-post-text-content{font-size:18px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[211722,212079,212118,212119,212101,212102,212116,212117,212120];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"211722":"http:\/\/www.stavrosmalas.eu","212101":"https:\/\/youtu.be\/DaRmhcMjwrQ","212102":"https:\/\/www.facebook.com\/IONgiapanta\/","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","212120":"http:\/\/afis-minikados.com\/create.php"};</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>