<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>4 Μαΐου | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/4-ma%CE%90ou/"/><meta property="og:title" content="4 Μαΐου"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/04/19950504-agreement_1823981i.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/04/19950504-agreement_1823981i.jpg"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="527"/><meta property="og:description" content="• 1994: Ο Iσραηλινός πρωθυπουργός Γιτζάκ Ράμπιν και ο Παλαιστίνιος ηγέτης Γιάσερ Αραφάτ υπογράφουν τη Συμφωνία του Καΐρου, με την οποία επιτυγχάνεται η αυτονομία των Παλαιστινίων στη Λωρίδα της Γάζας και την Ιεριχώ.

• 1904: Γεννιέται"/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/google-analytics-premium,_assets,_js,_frontend.min.js,qver==1525385291+sticky-menu-or-anything-on-scroll,_assets,_js,_jq-sticky-anything.min.js,qver==2.1.1+advanced-post-slider,_js,_advps.frnt.script.js+advanced-post-slider,_bxslider,_jquery.bxslider.min.js+advanced-ads,_public,_assets,_js,_advanced.js,qver==1.7.25+advanced-ads-pro,_modules,_click-fraud-protection,_assets,_js,_cfp.min.js,qver==2.0.3.pagespeed.jc.xhvOUVmvt8.js"></script><script>eval(mod_pagespeed_Bpxx2IPUSy);</script>
<script>eval(mod_pagespeed_ER1PPMIFqH);</script>
<script>eval(mod_pagespeed_x_u_Fxi5Vp);</script>
<script>eval(mod_pagespeed_nnUe$Uw6gC);</script>
<script>eval(mod_pagespeed_KBXi7kmJ9B);</script>
<script>eval(mod_pagespeed_UsJhQZBB4m);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/4-ma%ce%90ou/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=37664'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"271763":{"title":"gynaikes mprosta","target":"www.stavrosmalas.eu"},"266502":{"title":"biosimi anaptiksi","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"216983":{"title":"Google Ad  300X250 End Widget","target":"www.ccb.coop.com.cy"},"212123":{"title":"Sidebar Ad (Do not use)","target":false},"245730":{"title":" 300x250 OPAP","target":"http:\/\/www.opap.org.cy"},"241885":{"title":"X Astra banner - epikerotita allios ","target":false},"219663":{"title":"AHK  300X250","target":"http:\/\/www.salamisinternational.com\/"},"212121":{"title":"PDF search Results (H - 728 x 90)","target":false},"212120":{"title":" 300x250","target":false},"212119":{"title":"ARTICLE  -  END  728 x 90  GOOGLE","target":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar"},"212118":{"title":" ARTICLE - START  728 x 90 - RCB BANK","target":false},"212117":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212113":{"title":"Below Featured Image (D - 728 x 90)","target":false},"212111":{"title":" 728X90  NATURE VALLEY ","target":"http:\/\/www.laikocosmos.com\/brand\/nature-valley-2\/"},"212102":{"title":"Body Top Ad 2 (D - 300 x 250)  ION GIA PANTA ","target":"http:\/\/www.laikocosmos.com\/brand\/old-el-paso\/#"},"212101":{"title":"Body Top Ad 1 (D - 300 x 250)  LANITIS","target":false},"212096":{"title":"Header Top center Ad (A) - 243 x 90)","target":false},"212080":{"title":"Astra Ads","target":false},"212079":{"title":"Header Top Right Ad (D\/H\/A - 243 x 90) ","target":false},"211722":{"title":"Header Top Left Ad (D\/H - 728 x 90) RCB BANK","target":false}};advadsGATracking.UID='UA-56853521-1';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://dialogos.com.cy/linkout/';</script>
		<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-37664 single-format-standard td-full-layout td_responsive 4-maou wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Πέμπτη 3 Μαΐου 2018</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-301579" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301579"><a href="http://dialogos.com.cy/blog/sendit/">Η άποψή σου</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <div style="width: 728px; height: 90px; " id="dialo-1211770931"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DIALOGOS-NEW-RESPONSIVE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3335278985294944" data-ad-slot="4675834518" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-297863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-297843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li id="menu-item-297844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-297845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-297846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-297847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-297848" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li id="menu-item-297849" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-297850" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-297851" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li id="menu-item-297852" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li id="menu-item-297853" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
	<li id="menu-item-297840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-297836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li id="menu-item-297839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-297835" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li id="menu-item-297834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li id="menu-item-297842" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-297854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li id="menu-item-301500" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301500"><a href="http://dialogos.com.cy/blog/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	</ul>
</li>
	<li id="menu-item-297855" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-301508" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301508"><a href="http://dialogos.com.cy/blog/tag/apopsis-anagnoston">Απόψεις Αναγνωστών</a></li>
	<li id="menu-item-297857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-297859" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li id="menu-item-287582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287582"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
<li id="menu-item-287587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287587"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
<li id="menu-item-287597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287597"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
<li id="menu-item-292108" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-292108"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορταζ</a></li>
<li id="menu-item-299380" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-299380"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/orizontas/">Παρα-λογος</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-94"><a href="#">Συνεντευξεις</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5aeb884c08d68=new td_block();block_td_uid_1_5aeb884c08d68.id="td_uid_1_5aeb884c08d68";block_td_uid_1_5aeb884c08d68.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":"7"}';block_td_uid_1_5aeb884c08d68.td_cur_cat="19";block_td_uid_1_5aeb884c08d68.td_column_number="1";block_td_uid_1_5aeb884c08d68.block_type="td_mega_menu";block_td_uid_1_5aeb884c08d68.post_count="5";block_td_uid_1_5aeb884c08d68.found_posts="648";block_td_uid_1_5aeb884c08d68.max_num_pages="130";block_td_uid_1_5aeb884c08d68.header_color="";td_blocks.push(block_td_uid_1_5aeb884c08d68);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5aeb884c08d68 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/rania-boumpouri-afiltraristi-i-ilikrinia-ton-pedion/" rel="bookmark" title="Ράνια Μπουμπουρή : Αφιλτράριστη η ειλικρίνεια των παιδιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xRania2014-960x6381-198x143.jpg.pagespeed.ic.h-lcgHWhV9.jpg" alt="" title="Ράνια Μπουμπουρή : Αφιλτράριστη η ειλικρίνεια των παιδιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/rania-boumpouri-afiltraristi-i-ilikrinia-ton-pedion/" rel="bookmark" title="Ράνια Μπουμπουρή : Αφιλτράριστη η ειλικρίνεια των παιδιών">Ράνια Μπουμπουρή : Αφιλτράριστη η ειλικρίνεια&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/minos-charalampous-protasi-prooptikis-gia-na-anevi-sto-throno-tis-i-omonia/" rel="bookmark" title="Μίνως Χαραλάμπους: Πρόταση προοπτικής για να ανεβεί στο θρόνο της η Ομόνοια"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xMINOS-198x143.png.pagespeed.ic.b4sQT5ly1p.jpg" alt="" title="Μίνως Χαραλάμπους: Πρόταση προοπτικής για να ανεβεί στο θρόνο της η Ομόνοια"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/minos-charalampous-protasi-prooptikis-gia-na-anevi-sto-throno-tis-i-omonia/" rel="bookmark" title="Μίνως Χαραλάμπους: Πρόταση προοπτικής για να ανεβεί στο θρόνο της η Ομόνοια">Μίνως Χαραλάμπους: Πρόταση προοπτικής για να&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/giannos-michailidis-organothite-egkera-ftiaxte-valitses-ke-figate-gia-diakopes/" rel="bookmark" title="Γιάννος Μιχαηλίδης: Οργανωθείτε έγκαιρα, φτιάξτε βαλίτσες και φύγατε για διακοπές"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/11/xnewego_LARGE_t_1101_54338353-198x143.jpg.pagespeed.ic.kLg8_8MMWH.jpg" alt="" title="Γιάννος Μιχαηλίδης: Οργανωθείτε έγκαιρα, φτιάξτε βαλίτσες και φύγατε για διακοπές"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/giannos-michailidis-organothite-egkera-ftiaxte-valitses-ke-figate-gia-diakopes/" rel="bookmark" title="Γιάννος Μιχαηλίδης: Οργανωθείτε έγκαιρα, φτιάξτε βαλίτσες και φύγατε για διακοπές">Γιάννος Μιχαηλίδης: Οργανωθείτε έγκαιρα, φτιάξτε βαλίτσες&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/nei-tis-kiprou-aplonoun-to-cheri-sta-pedia-tou-kosmou/" rel="bookmark" title="Νέοι της Κύπρου απλώνουν το χέρι στα παιδιά του κόσμου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xmasai-q-198x143.jpg.pagespeed.ic.Nqyq_SJBXu.jpg" alt="" title="Νέοι της Κύπρου απλώνουν το χέρι στα παιδιά του κόσμου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/nei-tis-kiprou-aplonoun-to-cheri-sta-pedia-tou-kosmou/" rel="bookmark" title="Νέοι της Κύπρου απλώνουν το χέρι στα παιδιά του κόσμου">Νέοι της Κύπρου απλώνουν το χέρι&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sia-anagnostopoulou-i-tourkia-vadizi-pleon-choris-pixida/" rel="bookmark" title="Σία Αναγνωστοπούλου: Η Τουρκία βαδίζει πλέον χωρίς πυξίδα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/08/xanagnostopoulou-630-198x143.jpg.pagespeed.ic.6L99ath4ez.jpg" alt="" title="Σία Αναγνωστοπούλου: Η Τουρκία βαδίζει πλέον χωρίς πυξίδα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sia-anagnostopoulou-i-tourkia-vadizi-pleon-choris-pixida/" rel="bookmark" title="Σία Αναγνωστοπούλου: Η Τουρκία βαδίζει πλέον χωρίς πυξίδα">Σία Αναγνωστοπούλου: Η Τουρκία βαδίζει πλέον&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aeb884c08d68" data-td_block_id="td_uid_1_5aeb884c08d68"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5aeb884c08d68" data-td_block_id="td_uid_1_5aeb884c08d68"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301500"><a href="http://dialogos.com.cy/blog/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301508"><a href="http://dialogos.com.cy/blog/tag/apopsis-anagnoston">Απόψεις Αναγνωστών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287582"><a href="#">Πολιτικη</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5aeb884c0ae41=new td_block();block_td_uid_3_5aeb884c0ae41.id="td_uid_3_5aeb884c0ae41";block_td_uid_3_5aeb884c0ae41.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"7"}';block_td_uid_3_5aeb884c0ae41.td_cur_cat="10";block_td_uid_3_5aeb884c0ae41.td_column_number="1";block_td_uid_3_5aeb884c0ae41.block_type="td_mega_menu";block_td_uid_3_5aeb884c0ae41.post_count="5";block_td_uid_3_5aeb884c0ae41.found_posts="32093";block_td_uid_3_5aeb884c0ae41.max_num_pages="6419";block_td_uid_3_5aeb884c0ae41.header_color="";td_blocks.push(block_td_uid_3_5aeb884c0ae41);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5aeb884c0ae41 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prasino-fos-akintzi-gia-kathodo-apestalmenou-oie-gia-kipriako/" rel="bookmark" title="&#8220;Πράσινο φως&#8221; Ακιντζί για κάθοδο απεσταλμένου ΟΗΕ για Κυπριακό"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/01/xCNA_T4d0123dee2d3437abb43aba5d92e69e2-198x143.jpg.pagespeed.ic.-qV-RAc4kC.jpg" alt="" title="&#8220;Πράσινο φως&#8221; Ακιντζί για κάθοδο απεσταλμένου ΟΗΕ για Κυπριακό"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prasino-fos-akintzi-gia-kathodo-apestalmenou-oie-gia-kipriako/" rel="bookmark" title="&#8220;Πράσινο φως&#8221; Ακιντζί για κάθοδο απεσταλμένου ΟΗΕ για Κυπριακό">&#8220;Πράσινο φως&#8221; Ακιντζί για κάθοδο απεσταλμένου&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ipourgio-igias-kamia-paraviasi-apo-to-pliroma-asthenoforou/" rel="bookmark" title="Υπουργείο Υγείας: Καμία παραβίαση από το πλήρωμα ασθενοφόρου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/08/xCNA_F0d4a9a4df2b34d40a4ddbe022e5c0f10-198x143.jpg.pagespeed.ic.DQyvUmmKHp.jpg" alt="" title="Υπουργείο Υγείας: Καμία παραβίαση από το πλήρωμα ασθενοφόρου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ipourgio-igias-kamia-paraviasi-apo-to-pliroma-asthenoforou/" rel="bookmark" title="Υπουργείο Υγείας: Καμία παραβίαση από το πλήρωμα ασθενοφόρου">Υπουργείο Υγείας: Καμία παραβίαση από το&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/erga-anaptixis-ke-ochi-iposchesis-zitoun-i-larnakis/" rel="bookmark" title="Έργα ανάπτυξης και όχι υποσχέσεις ζητούν οι Λαρνακείς"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/07/xCNA_T28d85addf6d14896be6fc2fb4bedfa60-198x143.jpg.pagespeed.ic.ym2mqE30Lv.jpg" alt="" title="Έργα ανάπτυξης και όχι υποσχέσεις ζητούν οι Λαρνακείς"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/erga-anaptixis-ke-ochi-iposchesis-zitoun-i-larnakis/" rel="bookmark" title="Έργα ανάπτυξης και όχι υποσχέσεις ζητούν οι Λαρνακείς">Έργα ανάπτυξης και όχι υποσχέσεις ζητούν&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/stin-kinovouleftiki-omada-tou-diko-proschori-o-p-milonas/" rel="bookmark" title="Στην Κοινοβουλευτική Ομάδα του ΔΗΚΟ προσχωρεί ο Π.Μυλωνάς"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/06/xEPITROPI-ESOTERIKON-15-198x143.jpg.pagespeed.ic.Y9D4f5RE5T.jpg" alt="" title="Στην Κοινοβουλευτική Ομάδα του ΔΗΚΟ προσχωρεί ο Π.Μυλωνάς"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/stin-kinovouleftiki-omada-tou-diko-proschori-o-p-milonas/" rel="bookmark" title="Στην Κοινοβουλευτική Ομάδα του ΔΗΚΟ προσχωρεί ο Π.Μυλωνάς">Στην Κοινοβουλευτική Ομάδα του ΔΗΚΟ προσχωρεί&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/rtk-i-dio-igetes-na-analavoun-tin-istoriki-efthini-gia-to-mellon/" rel="bookmark" title="ΡΤΚ: Οι δύο ηγέτες να αναλάβουν την ιστορική ευθύνη για το μέλλον"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xkirio-thema8-198x143.jpg.pagespeed.ic.QcPq2fvlrv.jpg" alt="" title="ΡΤΚ: Οι δύο ηγέτες να αναλάβουν την ιστορική ευθύνη για το μέλλον"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/rtk-i-dio-igetes-na-analavoun-tin-istoriki-efthini-gia-to-mellon/" rel="bookmark" title="ΡΤΚ: Οι δύο ηγέτες να αναλάβουν την ιστορική ευθύνη για το μέλλον">ΡΤΚ: Οι δύο ηγέτες να αναλάβουν&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aeb884c0ae41" data-td_block_id="td_uid_3_5aeb884c0ae41"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5aeb884c0ae41" data-td_block_id="td_uid_3_5aeb884c0ae41"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287587"><a href="#">Οικονομια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5aeb884c0d096=new td_block();block_td_uid_5_5aeb884c0d096.id="td_uid_5_5aeb884c0d096";block_td_uid_5_5aeb884c0d096.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"7"}';block_td_uid_5_5aeb884c0d096.td_cur_cat="11";block_td_uid_5_5aeb884c0d096.td_column_number="1";block_td_uid_5_5aeb884c0d096.block_type="td_mega_menu";block_td_uid_5_5aeb884c0d096.post_count="5";block_td_uid_5_5aeb884c0d096.found_posts="10064";block_td_uid_5_5aeb884c0d096.max_num_pages="2013";block_td_uid_5_5aeb884c0d096.header_color="";td_blocks.push(block_td_uid_5_5aeb884c0d096);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5aeb884c0d096 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ispraxe-e53-000-gia-ofiles-dimoton-o-dimos-strovolou/" rel="bookmark" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/09/xDHMARXEIO-STROVOLOU-198x143.jpg.pagespeed.ic.mbfvJ5ywes.jpg" alt="" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ispraxe-e53-000-gia-ofiles-dimoton-o-dimos-strovolou/" rel="bookmark" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου">Είσπραξε €53.000 για οφειλές δημοτών ο&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/fesi-e65-ekat-apo-dio-lathi-sta-simvolea-idiotikopiisis-sti-lemeso/" rel="bookmark" title="Φέσι €6,5 εκατ. από δύο λάθη στα συμβόλαια ιδιωτικοποίησης στη Λεμεσό"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/06/xCNA_F8f21bd6ea1644660a9bffff9c65c7149-198x143.jpg.pagespeed.ic.dhktLEq7Kw.jpg" alt="" title="Φέσι €6,5 εκατ. από δύο λάθη στα συμβόλαια ιδιωτικοποίησης στη Λεμεσό"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/fesi-e65-ekat-apo-dio-lathi-sta-simvolea-idiotikopiisis-sti-lemeso/" rel="bookmark" title="Φέσι €6,5 εκατ. από δύο λάθη στα συμβόλαια ιδιωτικοποίησης στη Λεμεσό">Φέσι €6,5 εκατ. από δύο λάθη&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/afxisi-25-stis-tarifes-sto-limani-meta-tis-idiotikopiisis/" rel="bookmark" title="Αύξηση 25% στις ταρίφες στο λιμάνι μετά τις ιδιωτικοποιήσεις"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/06/xCNA_F040279bf55874a14a04b9beb3cfc18bf-2-198x143.jpg.pagespeed.ic.w_-KCi7C8V.jpg" alt="" title="Αύξηση 25% στις ταρίφες στο λιμάνι μετά τις ιδιωτικοποιήσεις"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/afxisi-25-stis-tarifes-sto-limani-meta-tis-idiotikopiisis/" rel="bookmark" title="Αύξηση 25% στις ταρίφες στο λιμάνι μετά τις ιδιωτικοποιήσεις">Αύξηση 25% στις ταρίφες στο λιμάνι&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/penalti-50-chil-evro-ston-idioti-sti-lemeso-gia-tis-ergasies-sto-limani-tis-larnakas/" rel="bookmark" title="Πέναλτι 50 χιλ. ευρώ στον ιδιώτη στη Λεμεσό για τις εργασίες στο λιμάνι της Λάρνακας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/06/xCNA_F8384f445f015407e9c38f38c1602a879-198x143.jpg.pagespeed.ic.XVjwoAtlgD.jpg" alt="" title="Πέναλτι 50 χιλ. ευρώ στον ιδιώτη στη Λεμεσό για τις εργασίες στο λιμάνι της Λάρνακας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/penalti-50-chil-evro-ston-idioti-sti-lemeso-gia-tis-ergasies-sto-limani-tis-larnakas/" rel="bookmark" title="Πέναλτι 50 χιλ. ευρώ στον ιδιώτη στη Λεμεσό για τις εργασίες στο λιμάνι της Λάρνακας">Πέναλτι 50 χιλ. ευρώ στον ιδιώτη&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/methodefsis-xenodochon-gia-simpiesi-misthon-ke-ofelimaton-ergazomenon/" rel="bookmark" title="Μεθοδεύσεις ξενοδόχων για συμπίεση μισθών και ωφελημάτων εργαζομένων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xxenodoxeio21-198x143.jpg.pagespeed.ic.k6wJ_WlVS6.jpg" alt="" title="Μεθοδεύσεις ξενοδόχων για συμπίεση μισθών και ωφελημάτων εργαζομένων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/methodefsis-xenodochon-gia-simpiesi-misthon-ke-ofelimaton-ergazomenon/" rel="bookmark" title="Μεθοδεύσεις ξενοδόχων για συμπίεση μισθών και ωφελημάτων εργαζομένων">Μεθοδεύσεις ξενοδόχων για συμπίεση μισθών και&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aeb884c0d096" data-td_block_id="td_uid_5_5aeb884c0d096"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5aeb884c0d096" data-td_block_id="td_uid_5_5aeb884c0d096"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287597"><a href="#">Κοινωνια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5aeb884c0f299=new td_block();block_td_uid_7_5aeb884c0f299.id="td_uid_7_5aeb884c0f299";block_td_uid_7_5aeb884c0f299.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"7"}';block_td_uid_7_5aeb884c0f299.td_cur_cat="13";block_td_uid_7_5aeb884c0f299.td_column_number="1";block_td_uid_7_5aeb884c0f299.block_type="td_mega_menu";block_td_uid_7_5aeb884c0f299.post_count="5";block_td_uid_7_5aeb884c0f299.found_posts="23111";block_td_uid_7_5aeb884c0f299.max_num_pages="4623";block_td_uid_7_5aeb884c0f299.header_color="";td_blocks.push(block_td_uid_7_5aeb884c0f299);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5aeb884c0f299 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sillipsi-25chronou-gia-ipothesi-klopis-kinigetikon-oplon/" rel="bookmark" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/04/xxeiropedes-198x143.jpeg.pagespeed.ic.TWescwxrji.jpg" alt="" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sillipsi-25chronou-gia-ipothesi-klopis-kinigetikon-oplon/" rel="bookmark" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων">Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prostima-se-paranomountes-katochous-skilon-anakinose-o-dimos-pafou/" rel="bookmark" title="Πρόστιμα σε παρανομούντες κατόχους σκύλων ανακοίνωσε ο Δήμος Πάφου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/05/xdogs-01-198x143.jpg.pagespeed.ic.FWIEW8p5hF.jpg" alt="" title="Πρόστιμα σε παρανομούντες κατόχους σκύλων ανακοίνωσε ο Δήμος Πάφου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prostima-se-paranomountes-katochous-skilon-anakinose-o-dimos-pafou/" rel="bookmark" title="Πρόστιμα σε παρανομούντες κατόχους σκύλων ανακοίνωσε ο Δήμος Πάφου">Πρόστιμα σε παρανομούντες κατόχους σκύλων ανακοίνωσε&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sinelifthisan-ep-aftoforo-eno-eklevan-chalkosolines/" rel="bookmark" title="Συνελήφθησαν επ’ αυτοφώρω ενώ έκλεβαν χαλκοσωλήνες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/01/xastinomia-198x143.jpg.pagespeed.ic.d0ECxZItOu.jpg" alt="" title="Συνελήφθησαν επ’ αυτοφώρω ενώ έκλεβαν χαλκοσωλήνες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sinelifthisan-ep-aftoforo-eno-eklevan-chalkosolines/" rel="bookmark" title="Συνελήφθησαν επ’ αυτοφώρω ενώ έκλεβαν χαλκοσωλήνες">Συνελήφθησαν επ’ αυτοφώρω ενώ έκλεβαν χαλκοσωλήνες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ispraxe-e53-000-gia-ofiles-dimoton-o-dimos-strovolou/" rel="bookmark" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/09/xDHMARXEIO-STROVOLOU-198x143.jpg.pagespeed.ic.mbfvJ5ywes.jpg" alt="" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ispraxe-e53-000-gia-ofiles-dimoton-o-dimos-strovolou/" rel="bookmark" title="Είσπραξε €53.000 για οφειλές δημοτών ο Δήμος Στροβόλου">Είσπραξε €53.000 για οφειλές δημοτών ο&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/antria-zafirakou-thelo-na-allaxo-ton-kosmo/" rel="bookmark" title="Άντρια Ζαφειράκου: Θέλω να αλλάξω τον κόσμο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xzafirakou-198x143.jpg.pagespeed.ic.52Rcr2fHXk.jpg" alt="" title="Άντρια Ζαφειράκου: Θέλω να αλλάξω τον κόσμο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/antria-zafirakou-thelo-na-allaxo-ton-kosmo/" rel="bookmark" title="Άντρια Ζαφειράκου: Θέλω να αλλάξω τον κόσμο">Άντρια Ζαφειράκου: Θέλω να αλλάξω τον&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aeb884c0f299" data-td_block_id="td_uid_7_5aeb884c0f299"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5aeb884c0f299" data-td_block_id="td_uid_7_5aeb884c0f299"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-292108"><a href="#">Αθλητισμος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5aeb884c11391=new td_block();block_td_uid_9_5aeb884c11391.id="td_uid_9_5aeb884c11391";block_td_uid_9_5aeb884c11391.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":"7"}';block_td_uid_9_5aeb884c11391.td_cur_cat="15";block_td_uid_9_5aeb884c11391.td_column_number="1";block_td_uid_9_5aeb884c11391.block_type="td_mega_menu";block_td_uid_9_5aeb884c11391.post_count="4";block_td_uid_9_5aeb884c11391.found_posts="7843";block_td_uid_9_5aeb884c11391.max_num_pages="1961";block_td_uid_9_5aeb884c11391.header_color="";td_blocks.push(block_td_uid_9_5aeb884c11391);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5aeb884c11391" id="sub-cat-td_uid_9_5aeb884c11391-36" data-cat_id="36" data-td_block_id="td_uid_9_5aeb884c11391" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5aeb884c11391" id="sub-cat-td_uid_9_5aeb884c11391-62" data-cat_id="62" data-td_block_id="td_uid_9_5aeb884c11391" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div></div><div id=td_uid_9_5aeb884c11391 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-kousoulos-ine-o-korifeos-kiprios-podosferistis-tou-protathlimatos/" rel="bookmark" title="&#8220;Ο Κούσουλος είναι ο κορυφαίος Κύπριος ποδοσφαιριστής του πρωταθλήματος&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xb_lazosd-198x143.jpg.pagespeed.ic.5muOFs8tIo.jpg" alt="" title="&#8220;Ο Κούσουλος είναι ο κορυφαίος Κύπριος ποδοσφαιριστής του πρωταθλήματος&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-kousoulos-ine-o-korifeos-kiprios-podosferistis-tou-protathlimatos/" rel="bookmark" title="&#8220;Ο Κούσουλος είναι ο κορυφαίος Κύπριος ποδοσφαιριστής του πρωταθλήματος&#8221;">&#8220;Ο Κούσουλος είναι ο κορυφαίος Κύπριος&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sofokleous-prostatepste-tin-omada-se-aftes-tis-krisimes-stigmes/" rel="bookmark" title="Σοφοκλέους: &#8220;Προστατέψτε την ομάδα σε αυτές τις κρίσιμες στιγμές&#8230;&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/10/xsofokleous-198x143.jpg.pagespeed.ic.GQj_NK77hk.jpg" alt="" title="Σοφοκλέους: &#8220;Προστατέψτε την ομάδα σε αυτές τις κρίσιμες στιγμές&#8230;&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sofokleous-prostatepste-tin-omada-se-aftes-tis-krisimes-stigmes/" rel="bookmark" title="Σοφοκλέους: &#8220;Προστατέψτε την ομάδα σε αυτές τις κρίσιμες στιγμές&#8230;&#8221;">Σοφοκλέους: &#8220;Προστατέψτε την ομάδα σε αυτές&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pithanon-xenos-proponitis-i-omada-prepi-n-anevi-epipedo/" rel="bookmark" title="&#8220;Πιθανόν ξένος προπονητής, η ομάδα πρέπει ν&#8217; ανέβει επίπεδο&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xfwtos-ioannou-198x143.jpg.pagespeed.ic.5C_qyjgBl7.jpg" alt="" title="&#8220;Πιθανόν ξένος προπονητής, η ομάδα πρέπει ν&#8217; ανέβει επίπεδο&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pithanon-xenos-proponitis-i-omada-prepi-n-anevi-epipedo/" rel="bookmark" title="&#8220;Πιθανόν ξένος προπονητής, η ομάδα πρέπει ν&#8217; ανέβει επίπεδο&#8221;">&#8220;Πιθανόν ξένος προπονητής, η ομάδα πρέπει&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/angixe-to-thavma-i-roma-telikos-liverpoul-real-madritis/" rel="bookmark" title="Άγγιξε το θαύμα η Ρόμα, τελικός Λίβερπουλ-Ρεάλ Μαδρίτης"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xliv-198x143.jpg.pagespeed.ic.6F7jD7-y6m.jpg" alt="" title="Άγγιξε το θαύμα η Ρόμα, τελικός Λίβερπουλ-Ρεάλ Μαδρίτης"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/angixe-to-thavma-i-roma-telikos-liverpoul-real-madritis/" rel="bookmark" title="Άγγιξε το θαύμα η Ρόμα, τελικός Λίβερπουλ-Ρεάλ Μαδρίτης">Άγγιξε το θαύμα η Ρόμα, τελικός&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aeb884c11391" data-td_block_id="td_uid_9_5aeb884c11391"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5aeb884c11391" data-td_block_id="td_uid_9_5aeb884c11391"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ρεπορταζ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5aeb884c13451=new td_block();block_td_uid_11_5aeb884c13451.id="td_uid_11_5aeb884c13451";block_td_uid_11_5aeb884c13451.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_11_5aeb884c13451.td_cur_cat="17";block_td_uid_11_5aeb884c13451.td_column_number="1";block_td_uid_11_5aeb884c13451.block_type="td_mega_menu";block_td_uid_11_5aeb884c13451.post_count="5";block_td_uid_11_5aeb884c13451.found_posts="1280";block_td_uid_11_5aeb884c13451.max_num_pages="256";block_td_uid_11_5aeb884c13451.header_color="";td_blocks.push(block_td_uid_11_5aeb884c13451);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5aeb884c13451 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-kokkini-simea-tis-nikis-ipsonete-sto-raichstagk/" rel="bookmark" title="Η Κόκκινη Σημαία της Νίκης υψώνεται στο Ράιχσταγκ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xgetimage-do-198x143.jpg.pagespeed.ic.sQbkX_oUPk.jpg" alt="" title="Η Κόκκινη Σημαία της Νίκης υψώνεται στο Ράιχσταγκ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-kokkini-simea-tis-nikis-ipsonete-sto-raichstagk/" rel="bookmark" title="Η Κόκκινη Σημαία της Νίκης υψώνεται στο Ράιχσταγκ">Η Κόκκινη Σημαία της Νίκης υψώνεται&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-etisi-sas-exetastike-me-simpathia-ostoso/" rel="bookmark" title="«Η αίτησή σας εξετάστηκε με συμπάθεια, ωστόσο&#8230;»"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xprosfyges-198x143.png.pagespeed.ic.OciZymc7D9.jpg" alt="" title="«Η αίτησή σας εξετάστηκε με συμπάθεια, ωστόσο&#8230;»"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-etisi-sas-exetastike-me-simpathia-ostoso/" rel="bookmark" title="«Η αίτησή σας εξετάστηκε με συμπάθεια, ωστόσο&#8230;»">«Η αίτησή σας εξετάστηκε με συμπάθεια,&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/premiera-me-nea-xenodochia-ke-simia-endiaferontos/" rel="bookmark" title="Πρεμιέρα με νέα ξενοδοχεία και σημεία ενδιαφέροντος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xlarnaka-finikoudesjpg-198x143.jpg.pagespeed.ic.NxhsuiYb_C.jpg" alt="" title="Πρεμιέρα με νέα ξενοδοχεία και σημεία ενδιαφέροντος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/premiera-me-nea-xenodochia-ke-simia-endiaferontos/" rel="bookmark" title="Πρεμιέρα με νέα ξενοδοχεία και σημεία ενδιαφέροντος">Πρεμιέρα με νέα ξενοδοχεία και σημεία&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/stratos-ton-evropeon-i-evropaikos-stratos/" rel="bookmark" title="Στρατός των Ευρωπαίων ή ευρωπαϊκός στρατός;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x14521113746_4e16f3cca0_b-198x143.jpg.pagespeed.ic.7qqfCMYBul.jpg" alt="" title="Στρατός των Ευρωπαίων ή ευρωπαϊκός στρατός;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/stratos-ton-evropeon-i-evropaikos-stratos/" rel="bookmark" title="Στρατός των Ευρωπαίων ή ευρωπαϊκός στρατός;">Στρατός των Ευρωπαίων ή ευρωπαϊκός στρατός;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-epikindino-adiexodo-sto-kipriako-ke-i-terasties-efthines-tou-proedrou/" rel="bookmark" title="Το επικίνδυνο αδιέξοδο στο Κυπριακό και οι τεράστιες ευθύνες του Προέδρου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xkirio-thema20-198x143.jpg.pagespeed.ic.YkMo0W9z_L.jpg" alt="" title="Το επικίνδυνο αδιέξοδο στο Κυπριακό και οι τεράστιες ευθύνες του Προέδρου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-epikindino-adiexodo-sto-kipriako-ke-i-terasties-efthines-tou-proedrou/" rel="bookmark" title="Το επικίνδυνο αδιέξοδο στο Κυπριακό και οι τεράστιες ευθύνες του Προέδρου">Το επικίνδυνο αδιέξοδο στο Κυπριακό και&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aeb884c13451" data-td_block_id="td_uid_11_5aeb884c13451"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5aeb884c13451" data-td_block_id="td_uid_11_5aeb884c13451"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-299380"><a href="#">Οικολογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5aeb884c15d6d=new td_block();block_td_uid_13_5aeb884c15d6d.id="td_uid_13_5aeb884c15d6d";block_td_uid_13_5aeb884c15d6d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"7"}';block_td_uid_13_5aeb884c15d6d.td_cur_cat="20";block_td_uid_13_5aeb884c15d6d.td_column_number="1";block_td_uid_13_5aeb884c15d6d.block_type="td_mega_menu";block_td_uid_13_5aeb884c15d6d.post_count="4";block_td_uid_13_5aeb884c15d6d.found_posts="2792";block_td_uid_13_5aeb884c15d6d.max_num_pages="698";block_td_uid_13_5aeb884c15d6d.header_color="";td_blocks.push(block_td_uid_13_5aeb884c15d6d);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5aeb884c15d6d" id="sub-cat-td_uid_13_5aeb884c15d6d-24" data-cat_id="24" data-td_block_id="td_uid_13_5aeb884c15d6d" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5aeb884c15d6d" id="sub-cat-td_uid_13_5aeb884c15d6d-22" data-cat_id="22" data-td_block_id="td_uid_13_5aeb884c15d6d" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5aeb884c15d6d" id="sub-cat-td_uid_13_5aeb884c15d6d-21" data-cat_id="21" data-td_block_id="td_uid_13_5aeb884c15d6d" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div></div><div id=td_uid_13_5aeb884c15d6d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ferritini-ti-dichni-pies-ine-i-fisiologikes-times/" rel="bookmark" title="Φερριτίνη: Τι δείχνει, ποιες είναι οι φυσιολογικές τιμές"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xferritini-198x143.jpg.pagespeed.ic._94kcpdNBj.jpg" alt="" title="Φερριτίνη: Τι δείχνει, ποιες είναι οι φυσιολογικές τιμές"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ferritini-ti-dichni-pies-ine-i-fisiologikes-times/" rel="bookmark" title="Φερριτίνη: Τι δείχνει, ποιες είναι οι φυσιολογικές τιμές">Φερριτίνη: Τι δείχνει, ποιες είναι οι&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/emokatharsi-sta-katechomena-gia-asthenis-tis-ammochostou/" rel="bookmark" title="Αιμοκάθαρση στα κατεχόμενα για ασθενείς της Αμμοχώστου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xc50ce9285e757ede14d03117ab085e1e_L-198x143.jpg.pagespeed.ic.jQElVaEU6m.jpg" alt="" title="Αιμοκάθαρση στα κατεχόμενα για ασθενείς της Αμμοχώστου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/emokatharsi-sta-katechomena-gia-asthenis-tis-ammochostou/" rel="bookmark" title="Αιμοκάθαρση στα κατεχόμενα για ασθενείς της Αμμοχώστου">Αιμοκάθαρση στα κατεχόμενα για ασθενείς της&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kata-33-ligotero-nero-stous-agrotes/" rel="bookmark" title="Κατά 33% λιγότερο νερό στους αγρότες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/01/xANA20120524160808303-2-198x143.jpg.pagespeed.ic.taEaBMIVlW.jpg" alt="" title="Κατά 33% λιγότερο νερό στους αγρότες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kata-33-ligotero-nero-stous-agrotes/" rel="bookmark" title="Κατά 33% λιγότερο νερό στους αγρότες">Κατά 33% λιγότερο νερό στους αγρότες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/loxigkas-to-pio-aplo-kolpo-gia-na-apallagite/" rel="bookmark" title="Λόξιγκας: Το πιο απλό κόλπο για να απαλλαγείτε"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xballoon-198x143.jpg.pagespeed.ic.lqm8ndLeQI.jpg" alt="" title="Λόξιγκας: Το πιο απλό κόλπο για να απαλλαγείτε"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/loxigkas-to-pio-aplo-kolpo-gia-na-apallagite/" rel="bookmark" title="Λόξιγκας: Το πιο απλό κόλπο για να απαλλαγείτε">Λόξιγκας: Το πιο απλό κόλπο για&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aeb884c15d6d" data-td_block_id="td_uid_13_5aeb884c15d6d"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aeb884c15d6d" data-td_block_id="td_uid_13_5aeb884c15d6d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-101"><a href="#">Παρα-λογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5aeb884c18c7d=new td_block();block_td_uid_15_5aeb884c18c7d.id="td_uid_15_5aeb884c18c7d";block_td_uid_15_5aeb884c18c7d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":"7"}';block_td_uid_15_5aeb884c18c7d.td_cur_cat="37";block_td_uid_15_5aeb884c18c7d.td_column_number="1";block_td_uid_15_5aeb884c18c7d.block_type="td_mega_menu";block_td_uid_15_5aeb884c18c7d.post_count="5";block_td_uid_15_5aeb884c18c7d.found_posts="5079";block_td_uid_15_5aeb884c18c7d.max_num_pages="1016";block_td_uid_15_5aeb884c18c7d.header_color="";td_blocks.push(block_td_uid_15_5aeb884c18c7d);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_5aeb884c18c7d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/simvolo-tis-choras-pou-echi-gennithi-ke-tipota-allo/" rel="bookmark" title="“Δεν έχει κάτι κακό η σημαία μιας χώρας” &#8211; Σύμβολο της χώρας που έχει γεννηθεί και τίποτα άλλο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xEleni-Alvanos-198x143.jpg.pagespeed.ic.Cbh6Wl_fPK.jpg" alt="" title="“Δεν έχει κάτι κακό η σημαία μιας χώρας” &#8211; Σύμβολο της χώρας που έχει γεννηθεί και τίποτα άλλο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/simvolo-tis-choras-pou-echi-gennithi-ke-tipota-allo/" rel="bookmark" title="“Δεν έχει κάτι κακό η σημαία μιας χώρας” &#8211; Σύμβολο της χώρας που έχει γεννηθεί και τίποτα άλλο">“Δεν έχει κάτι κακό η σημαία&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/katantima-2/" rel="bookmark" title="Κατάντημα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xIMG_01a03-458x310-198x143.jpg.pagespeed.ic.wDl5n-0mHf.jpg" alt="" title="Κατάντημα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/katantima-2/" rel="bookmark" title="Κατάντημα">Κατάντημα</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-dikes-mas-protereotites-ke-o-k-akintzi/" rel="bookmark" title="Οι δικές μας προτεραιότητες και ο κ. Ακιντζί"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xgouder_009-198x143.jpg.pagespeed.ic.mOVq3nXgxZ.jpg" alt="" title="Οι δικές μας προτεραιότητες και ο κ. Ακιντζί"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-dikes-mas-protereotites-ke-o-k-akintzi/" rel="bookmark" title="Οι δικές μας προτεραιότητες και ο κ. Ακιντζί">Οι δικές μας προτεραιότητες και ο&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/chirokrotiste-kirii-tou-endiamesou/" rel="bookmark" title="Χειροκροτήστε κύριοι του ενδιάμεσου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xanastasiadis-gkouteres-198x143.jpg.pagespeed.ic.IivMJYs3qZ.jpg" alt="" title="Χειροκροτήστε κύριοι του ενδιάμεσου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/chirokrotiste-kirii-tou-endiamesou/" rel="bookmark" title="Χειροκροτήστε κύριοι του ενδιάμεσου">Χειροκροτήστε κύριοι του ενδιάμεσου</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-polemocharis/" rel="bookmark" title="Οι πολεμοχαρείς&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xtrump-nato-198x143.jpg.pagespeed.ic.j-HKIDdoeg.jpg" alt="" title="Οι πολεμοχαρείς&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-polemocharis/" rel="bookmark" title="Οι πολεμοχαρείς&#8230;">Οι πολεμοχαρείς&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aeb884c18c7d" data-td_block_id="td_uid_15_5aeb884c18c7d"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5aeb884c18c7d" data-td_block_id="td_uid_15_5aeb884c18c7d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-37664" class="post-37664 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-san-simera" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">4 Μαΐου</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/video/">Βίντεο</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/san-simera/">Σαν Σήμερα</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">May 4, 2018 - 12:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-37664">1774</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2015/04/19950504-agreement_1823981i.jpg" data-caption=""><img width="700" height="527" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2015/04/x19950504-agreement_1823981i.jpg.pagespeed.ic.e1WREXqCF8.jpg" alt="" title="cairo agreement"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='4 Μαΐου' data-url='http://dialogos.com.cy/blog/4-ma%ce%90ou/'></div><p>• 1994: Ο Iσραηλινός πρωθυπουργός Γιτζάκ Ράμπιν και ο Παλαιστίνιος ηγέτης Γιάσερ Αραφάτ υπογράφουν τη Συμφωνία του Καΐρου, με την οποία επιτυγχάνεται η αυτονομία των Παλαιστινίων στη Λωρίδα της Γάζας και την Ιεριχώ.</p>
<p>• 1904: Γεννιέται η Ουμ Καλσούμ, αιγυπτιακής καταγωγής τραγουδίστρια &#8211; θρύλος για τους Άραβες.</p>
<p>• 1928: Γεννιέται ο Χόσνι Μουμπάρακ, στρατιωτικός και πολιτικός, πρόεδρος της Αιγύπτου.</p>
<p>• 1929: Γεννιέται η Όντρεϊ Χέμπορν, Βρετανοβελγίδα ηθοποιός.</p>
<p>• 1931: Οι αμερικανικές αρχές κατηγορούν τον Αλ Καπόνε για φοροδιαφυγή, σημαίνοντας την αρχή του τέλους για την «καριέρα» του διάσημου κακοποιού.</p>
<p>• 1948: Η ελληνική κυβέρνηση εκτελεί 154 θανατοποινίτες, οπαδούς του ΚΚΕ.</p>
<p>• 1959: Ανακοινώνονται τα πρώτα μουσικά Βραβεία Γκράμι.</p>
<p>• 1979: Η συντηρητική Μάργκαρετ Θάτσερ γίνεται η πρώτη γυναίκα πρωθυπουργός στη Μ. Βρετανία.</p>
<p>• 1980: Πεθαίνει ο Γιόζιπ Μπροζ Τίτο, κομμουνιστής ηγέτης της Γιουγκοσλαβίας.</p>
<p>• 1987: Πεθαίνει ο Πολ Μπάτερφιλντ, Αμερικανός μπλουζίστας.<br/>
<iframe src="http://webtv.nerit.gr/webtv/live-uni/vod/dt-uni-vod.php?f=2015/san-simera/20150504-san-simera.mp4" width="100%" height="485" frameborder="no" scrolling="no"></iframe>
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2F4-ma%25ce%2590ou%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='4 Μαΐου' data-url='http://dialogos.com.cy/blog/4-ma%ce%90ou/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/4-ma%ce%90ou/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/4-ma%ce%90ou/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
            <a href="http://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></a>            <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΟ ΘΕΜΑ</div><a href="http://dialogos.com.cy/blog/sillipsi-25chronou-gia-ipothesi-klopis-kinigetikon-oplon/">Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων</a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Κώστας Μηλικούρης">        </footer>

    </article> <!-- /.post -->

    <!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div>			<div class="textwidget">Για όσα συμβαίνουν στην Κύπρο και τον κόσμο
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2388c14482c467a5d3b8448ba_9e39784544" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_17_5aeb884c85726=new td_block();block_td_uid_17_5aeb884c85726.id="td_uid_17_5aeb884c85726";block_td_uid_17_5aeb884c85726.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_17_5aeb884c85726.td_cur_cat="";block_td_uid_17_5aeb884c85726.td_column_number="1";block_td_uid_17_5aeb884c85726.block_type="5";block_td_uid_17_5aeb884c85726.post_count="4";block_td_uid_17_5aeb884c85726.found_posts="95273";block_td_uid_17_5aeb884c85726.max_num_pages="23819";block_td_uid_17_5aeb884c85726.header_color="";td_blocks.push(block_td_uid_17_5aeb884c85726);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_17_5aeb884c85726 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/marchofreturn-live-ta-episodia-stin-poria-tis-epistrofis-ton-palestinion/" rel="bookmark" title="#MarchofReturn : Τα επεισόδια στην «πορεία της επιστροφής» των Παλαιστινίων"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xCapture-2-759x500-100x65.jpg.pagespeed.ic.slpuOwWsvu.jpg" alt="" title="#MarchofReturn : Τα επεισόδια στην «πορεία της επιστροφής» των Παλαιστινίων"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/marchofreturn-live-ta-episodia-stin-poria-tis-epistrofis-ton-palestinion/" rel="bookmark" title="#MarchofReturn : Τα επεισόδια στην «πορεία της επιστροφής» των Παλαιστινίων">#MarchofReturn : Τα επεισόδια στην «πορεία της επιστροφής» των Παλαιστινίων</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:04+00:00">Apr 20, 2018 - 4:58 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/egkrithike-os-epomenos-igetis-tis-kinopolitias-o-prigkipas-karolos/" rel="bookmark" title="Εγκρίθηκε ως επόμενος ηγέτης της Κοινοπολιτείας ο Πρίγκιπας Κάρολος"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ximagew88-100x65.jpg.pagespeed.ic.vWh-ScYyC1.jpg" alt="" title="Εγκρίθηκε ως επόμενος ηγέτης της Κοινοπολιτείας ο Πρίγκιπας Κάρολος"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/egkrithike-os-epomenos-igetis-tis-kinopolitias-o-prigkipas-karolos/" rel="bookmark" title="Εγκρίθηκε ως επόμενος ηγέτης της Κοινοπολιτείας ο Πρίγκιπας Κάρολος">Εγκρίθηκε ως επόμενος ηγέτης της Κοινοπολιτείας ο Πρίγκιπας Κάρολος</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Apr 20, 2018 - 5:09 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/foniko-strovolou-i-istoria-tou-zevgous-pou-dolofonithike/" rel="bookmark" title="Φονικό Στροβόλου:  Η ιστορία του ζεύγους που δολοφονήθηκε"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xcache_1500x3000_Analog_medium_515081_82404_1942018-100x65.jpg.pagespeed.ic.ixHSuUYcZ3.jpg" alt="" title="Φονικό Στροβόλου:  Η ιστορία του ζεύγους που δολοφονήθηκε"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/foniko-strovolou-i-istoria-tou-zevgous-pou-dolofonithike/" rel="bookmark" title="Φονικό Στροβόλου:  Η ιστορία του ζεύγους που δολοφονήθηκε">Φονικό Στροβόλου:  Η ιστορία του ζεύγους που δολοφονήθηκε</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Apr 20, 2018 - 5:22 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/english-school-omada-diachirisis-kriseos-stirixi-sta-pedia/" rel="bookmark" title="English School : Ομάδα διαχείρισης κρίσεως &#8211; Στήριξη στα παιδιά"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xX91-100x65.jpg.pagespeed.ic.X9wBjEAkoS.jpg" alt="" title="English School : Ομάδα διαχείρισης κρίσεως &#8211; Στήριξη στα παιδιά"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/english-school-omada-diachirisis-kriseos-stirixi-sta-pedia/" rel="bookmark" title="English School : Ομάδα διαχείρισης κρίσεως &#8211; Στήριξη στα παιδιά">English School : Ομάδα διαχείρισης κρίσεως &#8211; Στήριξη στα παιδιά</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Apr 20, 2018 - 5:18 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212102" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300x250bannerApril18.gif.pagespeed.ce.-bnhmBDIXa.gif' alt='' title='300x250bannerApril18'/></a></aside><script>var block_td_uid_19_5aeb884d0775f=new td_block();block_td_uid_19_5aeb884d0775f.id="td_uid_19_5aeb884d0775f";block_td_uid_19_5aeb884d0775f.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_19_5aeb884d0775f.td_cur_cat="";block_td_uid_19_5aeb884d0775f.td_column_number="1";block_td_uid_19_5aeb884d0775f.block_type="5";block_td_uid_19_5aeb884d0775f.post_count="4";block_td_uid_19_5aeb884d0775f.found_posts="95274";block_td_uid_19_5aeb884d0775f.max_num_pages="23819";block_td_uid_19_5aeb884d0775f.header_color="#";td_blocks.push(block_td_uid_19_5aeb884d0775f);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_19_5aeb884d0775f .cur-sub-cat{color:# !important}</style><div id=td_uid_19_5aeb884d0775f class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/4-ma%ce%90ou/" rel="bookmark" title="4 Μαΐου"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/04/x19950504-agreement_1823981i-100x65.jpg.pagespeed.ic.ORCMd66MsA.jpg" alt="" title="4 Μαΐου"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/4-ma%ce%90ou/" rel="bookmark" title="4 Μαΐου">4 Μαΐου</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">May 4, 2018 - 12:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κώστας Μηλικούρης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sillipsi-25chronou-gia-ipothesi-klopis-kinigetikon-oplon/" rel="bookmark" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/04/xxeiropedes-100x65.jpeg.pagespeed.ic.RjeO5rhRsc.jpg" alt="" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sillipsi-25chronou-gia-ipothesi-klopis-kinigetikon-oplon/" rel="bookmark" title="Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων">Σύλληψη 25χρονου για υπόθεση κλοπής κυνηγετικών όπλων</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">May 3, 2018 - 9:57 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ouiski-heavens-door-spirits-apo-ton-bob-dylan/" rel="bookmark" title="Ουίσκι &#8220;Heaven’s Door Spirits&#8221; από τον Bob Dylan"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/x16_bob_dylan-100x65.jpg.pagespeed.ic.uHTtxloha9.jpg" alt="" title="Ουίσκι &#8220;Heaven’s Door Spirits&#8221; από τον Bob Dylan"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ouiski-heavens-door-spirits-apo-ton-bob-dylan/" rel="bookmark" title="Ουίσκι &#8220;Heaven’s Door Spirits&#8221; από τον Bob Dylan">Ουίσκι &#8220;Heaven’s Door Spirits&#8221; από τον Bob Dylan</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">May 3, 2018 - 9:42 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/india-afxithike-o-arithmos-ton-nekron-apo-tis-ammothielles/" rel="bookmark" title="Ινδία: Αυξήθηκε ο αριθμός των νεκρών από τις αμμοθύελλες"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xImgSrc.aspx_-14-100x65.jpeg.pagespeed.ic.OLq6aVrUd5.jpg" alt="" title="Ινδία: Αυξήθηκε ο αριθμός των νεκρών από τις αμμοθύελλες"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/india-afxithike-o-arithmos-ton-nekron-apo-tis-ammothielles/" rel="bookmark" title="Ινδία: Αυξήθηκε ο αριθμός των νεκρών από τις αμμοθύελλες">Ινδία: Αυξήθηκε ο αριθμός των νεκρών από τις αμμοθύελλες</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">May 3, 2018 - 9:34 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif.pagespeed.ce.l4NR61Xbkt.gif' alt='' title='EYAMBELOS-WEB-BANNER-300x250-NEW'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_21_5aeb884d3975a=new td_block();block_td_uid_21_5aeb884d3975a.id="td_uid_21_5aeb884d3975a";block_td_uid_21_5aeb884d3975a.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_21_5aeb884d3975a.td_cur_cat="18";block_td_uid_21_5aeb884d3975a.td_column_number="1";block_td_uid_21_5aeb884d3975a.block_type="td_authors_article";block_td_uid_21_5aeb884d3975a.post_count="4";block_td_uid_21_5aeb884d3975a.found_posts="1587";block_td_uid_21_5aeb884d3975a.max_num_pages="397";block_td_uid_21_5aeb884d3975a.header_color="";td_blocks.push(block_td_uid_21_5aeb884d3975a);</script><div id=td_uid_21_5aeb884d3975a class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/dhadjiosif/"><a href="http://dialogos.com.cy/blog/author/dhadjiosif/" title="Δημήτρης Χατζηιωσήφ"><img src="http://dialogos.com.cy/wp-content/uploads/2017/06/96x96xPhotoFunia-1498721221.jpg.pagespeed.ic.D0noxnxlD9.jpg" width="96" height="96" alt="Δημήτρης Χατζηιωσήφ" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/eleftheria-ochi-asidosia/" title="Ελευθερία, όχι ασυδοσία">Ελευθερία, όχι ασυδοσία</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/dhadjiosif/" title="Δημήτρης Χατζηιωσήφ">Δημήτρης Χατζηιωσήφ</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/chrcharalambous/"><a href="http://dialogos.com.cy/blog/author/chrcharalambous/" title="Χρήστος Χαραλάμπους"><img src="http://dialogos.com.cy/wp-content/uploads/2016/06/Χρήστος-Χαραλάμπους.jpg" width="70" height="94" alt="Χρήστος Χαραλάμπους" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/gia-tous-xenous-tis-eparchias-ti-kanoume/" title="Για τους ξένους της επαρχίας τι κάνουμε;   ">Για τους ξένους της επαρχίας τι κάνουμε;   </a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/chrcharalambous/" title="Χρήστος Χαραλάμπους">Χρήστος Χαραλάμπους</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/neoklissylikioti/"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης"><img src="http://dialogos.com.cy/wp-content/uploads/2015/03/Νεοκλής-Συλικιώτης.jpg" width="70" height="94" alt="Νεοκλής Συλικιώτης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/palevoume-gia-mia-evropi-tis-allilengiis-tis-irinis-ke-tis-kinonikis-dikeosinis/" title="Παλεύουμε για μια Ευρώπη της αλληλεγγύης, της ειρήνης και της κοινωνικής δικαιοσύνης">Παλεύουμε για μια Ευρώπη της αλληλεγγύης, της ειρήνης και της κοινωνικής δικαιοσύνης</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης">Νεοκλής Συλικιώτης</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/perdios/"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος"><img src="http://dialogos.com.cy/wp-content/uploads/2014/11/71x96xPhotoFunia-aca685_o-2.jpg.pagespeed.ic._DRZnNEHjg.jpg" width="71" height="96" alt="Τάσος Περδίος" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/anikanotita-choris-plafon/" title="Ανικανότητα χωρίς πλαφόν">Ανικανότητα χωρίς πλαφόν</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος">Τάσος Περδίος</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5aeb884d3975a" data-td_block_id="td_uid_21_5aeb884d3975a"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5aeb884d3975a" data-td_block_id="td_uid_21_5aeb884d3975a"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_22_5aeb884d3dd46=new td_block();block_td_uid_22_5aeb884d3dd46.id="td_uid_22_5aeb884d3dd46";block_td_uid_22_5aeb884d3dd46.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_22_5aeb884d3dd46.td_cur_cat="5,7,9";block_td_uid_22_5aeb884d3dd46.td_column_number="1";block_td_uid_22_5aeb884d3dd46.block_type="4";block_td_uid_22_5aeb884d3dd46.post_count="4";block_td_uid_22_5aeb884d3dd46.found_posts="6817";block_td_uid_22_5aeb884d3dd46.max_num_pages="1705";block_td_uid_22_5aeb884d3dd46.header_color="";td_blocks.push(block_td_uid_22_5aeb884d3dd46);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_22_5aeb884d3dd46 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/to-lithargo/" rel="bookmark" title="Το λήθαργο&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/05/x2423057-100x65.jpg.pagespeed.ic.fZX92ws__m.jpg" alt="" title="Το λήθαργο&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/to-lithargo/" rel="bookmark" title="Το λήθαργο&#8230;">Το λήθαργο&#8230;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">03/05/2018 - 9:34 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νίκη Κουλέρμου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/mechri-pou-tha-pai-i-anefthinotita-me-tis-paralies/" rel="bookmark" title="Μέχρι πού θα πάει η ανευθυνότητα με τις παραλίες;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2016/06/xkirio-thema7-100x65.jpg.pagespeed.ic.HDepTLn0QF.jpg" alt="" title="Μέχρι πού θα πάει η ανευθυνότητα με τις παραλίες;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/mechri-pou-tha-pai-i-anefthinotita-me-tis-paralies/" rel="bookmark" title="Μέχρι πού θα πάει η ανευθυνότητα με τις παραλίες;">Μέχρι πού θα πάει η ανευθυνότητα...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">03/05/2018 - 9:30 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Χρήστος Χαραλάμπους">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/kataskevi-theamatos-paraplanisi-ke-diplo-foniko/" rel="bookmark" title="Κατασκευή θεάματος, παραπλάνηση και διπλό φονικό"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/04/xkirio-thema19-100x65.jpg.pagespeed.ic.98GpWBsD_b.jpg" alt="" title="Κατασκευή θεάματος, παραπλάνηση και διπλό φονικό"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/kataskevi-theamatos-paraplanisi-ke-diplo-foniko/" rel="bookmark" title="Κατασκευή θεάματος, παραπλάνηση και διπλό φονικό">Κατασκευή θεάματος, παραπλάνηση και διπλό φονικό</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">03/05/2018 - 9:25 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/352018/" rel="bookmark" title="3/5/2018"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/05/x4_SKITSO-100x65.jpg.pagespeed.ic.2CDJQzA_F4.jpg" alt="" title="3/5/2018"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/352018/" rel="bookmark" title="3/5/2018">3/5/2018</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">03/05/2018 - 9:20 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Σύνταξη">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5aeb884d3dd46" data-td_block_id="td_uid_22_5aeb884d3dd46"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5aeb884d3dd46" data-td_block_id="td_uid_22_5aeb884d3dd46"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/216983" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></a></aside>                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>Ειδήσεις από την Κύπρο και τον κόσμο</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true,"ui_508_compliant":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 " async="async"></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"767","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins,_sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+plugins,_advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+themes,_Newspaper,_js,_min,_site.min.js,qver==4.2.pagespeed.jc.KRdulPlAa5.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_ZW_vJq9LEc);</script>
<script type='text/javascript'>//<![CDATA[
var advadsTracking={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){if(typeof advanced_ads_pro!=='undefined'){advanced_ads_pro.observers.add(function(event){if(event.event==='inject_passive_ads'&&$.isArray(event.ad_ids)){var advads_ad_ids;if(advadsTracking.method==='frontend'){advads_ad_ids=advads_tracking_ads.concat(event.ad_ids);advads_tracking_ads=[];}else{advads_ad_ids=event.ad_ids;}advads_track_ads(advads_ad_ids);}if(event.event==='inject_ajax_ads'&&$.isArray(event.ad_ids)){advads_track_ads(event.ad_ids,'analytics');}});}}(jQuery));jQuery(document).ready(function($){if(typeof advanced_ads_pro==='undefined'&&advadsTracking.method==='frontend'){advads_track_ads(advads_tracking_ads);advads_tracking_ads=[];}});jQuery(document).on('advads_track_ads',function(e,ad_ids){advads_track_ads(ad_ids);});function advads_track_ads(advads_ad_ids,server){if(!advads_ad_ids.length)return;if('undefined'==typeof server)server='all';var data={ads:advads_ad_ids};if('undefined'!==typeof advadsGATracking){if('undefined'===typeof advadsGATracking.deferedAds){advadsGATracking.deferedAds=[];}if('local'!=server){advadsGATracking.deferedAds=advadsGATracking.deferedAds.concat(advads_ad_ids);jQuery(document.body).trigger('advadsGADeferedTrack');}if(advadsGATracking.isParallel&&'analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}else{if('analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,qver=1.7.2.pagespeed.jm.ZDnLpFYE8_.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>.post header h1,.post header h1 a{font-weight:bold}body .td-post-text-content{font-size:19px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[211722,212079,212118,212119,212101,212102,212116,212117,216983];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"212119":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar","212102":"http:\/\/www.laikocosmos.com\/brand\/old-el-paso\/#","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","216983":"www.ccb.coop.com.cy"};</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>