<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/"/><meta property="og:title" content="Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/03/CNA_Ffe02dcfe0e1044cbbf10d59ffde87d6a.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/03/CNA_Ffe02dcfe0e1044cbbf10d59ffde87d6a.jpg"/><meta property="og:image:width" content="880"/><meta property="og:image:height" content="420"/><meta property="og:description" content="Σε ισχύ έχει τεθεί τα ξημερώματα της Κυριακής 25η Μαρτίου η θερινή ώρα, οπότε και οι δείκτες των ρολογιών από τις 03:00 έχουν μετακινηθεί κατά μία ώρα μπροστά, δηλαδή στις 04:00.

Μεγαλύτερη διάρκεια θα έχει από"/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/google-analytics-premium,_assets,_js,_frontend.min.js,qver==1521961403+sticky-menu-or-anything-on-scroll,_assets,_js,_jq-sticky-anything.min.js,qver==2.1.1+advanced-post-slider,_js,_advps.frnt.script.js+advanced-post-slider,_bxslider,_jquery.bxslider.min.js+advanced-ads,_public,_assets,_js,_advanced.js,qver==1.7.25+advanced-ads-pro,_modules,_click-fraud-protection,_assets,_js,_cfp.min.js,qver==2.0.3.pagespeed.jc.aoo7UUt-0w.js"></script><script>eval(mod_pagespeed_gU776GllSP);</script>
<script>eval(mod_pagespeed_ER1PPMIFqH);</script>
<script>eval(mod_pagespeed_x_u_Fxi5Vp);</script>
<script>eval(mod_pagespeed_nnUe$Uw6gC);</script>
<script>eval(mod_pagespeed_KBXi7kmJ9B);</script>
<script>eval(mod_pagespeed_UsJhQZBB4m);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=293092'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"271763":{"title":"gynaikes mprosta","target":"www.stavrosmalas.eu"},"266502":{"title":"biosimi anaptiksi","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"216983":{"title":"OPAP jackpot","target":"www.ccb.coop.com.cy"},"212123":{"title":"Sidebar Ad (Do not use)","target":false},"245730":{"title":" 300x250 OPAP","target":"http:\/\/www.opap.org.cy"},"241885":{"title":"X Astra banner - epikerotita allios ","target":false},"219663":{"title":"AHK  300X250","target":"https:\/\/www.eac.com.cy\/El\/CustomerService\/YourBill\/Pages\/DomesticBillExplained.aspx"},"212121":{"title":"PDF search Results (H - 728 x 90)","target":false},"212120":{"title":"AFHS  BATTERIES 300x250","target":"http:\/\/afis-minikados.com\/create.php"},"212119":{"title":"ARTICLE  -  END  728 x 90  GOOGLE","target":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar"},"212118":{"title":" ARTICLE - START  728 x 90 - RCB BANK","target":false},"212117":{"title":"300 x250 Agia Napa","target":"http:\/\/www.ayianapa.org.cy"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212113":{"title":"Below Featured Image (D - 728 x 90)","target":false},"212111":{"title":"ZIVANA LOEL 728X90","target":"http:\/\/www.facebook.com\/LVQR.Cyprus\/"},"212102":{"title":"Body Top Ad 2 (D - 300 x 250)  ION GIA PANTA ","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"212101":{"title":"Body Top Ad 1 (D - 300 x 250)  VAT ONLINE PROJECT","target":"https:\/\/youtu.be\/DaRmhcMjwrQ"},"212096":{"title":"Header Top center Ad (A) - 243 x 90)","target":false},"212080":{"title":"Astra Ads","target":false},"212079":{"title":"Header Top Right Ad (D\/H\/A - 243 x 90) ","target":false},"211722":{"title":"Header Top Left Ad (D\/H - 728 x 90) RCB BANK","target":"https:\/\/mastercard.rcbcy.com\/el\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercard"}};advadsGATracking.UID='UA-56853521-1';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://dialogos.com.cy/linkout/';</script>
		<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-293092 single-format-standard td-full-layout td_responsive allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Κυριακή 25 Μαρτίου 2018</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <a href="http://dialogos.com.cy/linkout/211722" target="_blank"><img width="728" height="90" src='http://dialogos.com.cy/wp-content/uploads/2017/06/MASTERCARD_728x90_GR.gif.pagespeed.ce.y3VwOsgrDf.gif' alt='' title='MASTERCARD_728x90_GR'/></a>                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-84" class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-no-down-arrow td-not-mega menu-item-84"><a href="http://dialogos.com.cy/blog/category/eidhseis/"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a></li>
<li id="menu-item-287582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287582"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
<li id="menu-item-287587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287587"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
<li id="menu-item-287597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287597"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-292108" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-292108"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-no-down-arrow td-not-mega td-mega-menu menu-item-84"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5ab749bb4da8d=new td_block();block_td_uid_1_5ab749bb4da8d.id="td_uid_1_5ab749bb4da8d";block_td_uid_1_5ab749bb4da8d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"7"}';block_td_uid_1_5ab749bb4da8d.td_cur_cat="9";block_td_uid_1_5ab749bb4da8d.td_column_number="1";block_td_uid_1_5ab749bb4da8d.block_type="td_mega_menu";block_td_uid_1_5ab749bb4da8d.post_count="4";block_td_uid_1_5ab749bb4da8d.found_posts="82369";block_td_uid_1_5ab749bb4da8d.max_num_pages="20593";block_td_uid_1_5ab749bb4da8d.header_color="";td_blocks.push(block_td_uid_1_5ab749bb4da8d);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-15" data-cat_id="15" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-12" data-cat_id="12" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-16" data-cat_id="16" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-53" data-cat_id="53" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-20" data-cat_id="20" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-25" data-cat_id="25" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5ab749bb4da8d" id="sub-cat-td_uid_1_5ab749bb4da8d-17" data-cat_id="17" data-td_block_id="td_uid_1_5ab749bb4da8d" href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a></div></div></div><div id=td_uid_1_5ab749bb4da8d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pii-dromi-ine-klisti-simera-25i-martiou/" rel="bookmark" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/01/xtroxaia-kipros-dromos-198x143.jpg.pagespeed.ic.ngn4vFNLHY.jpg" alt="" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pii-dromi-ine-klisti-simera-25i-martiou/" rel="bookmark" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου">Ποιοι δρόμοι είναι κλειστοί σήμερα 25η&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/" rel="bookmark" title="Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/03/xCNA_Ffe02dcfe0e1044cbbf10d59ffde87d6a-198x143.jpg.pagespeed.ic.AHsfm1OGyX.jpg" alt="" title="Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/" rel="bookmark" title="Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία">Από σήμερα  θερινή ώρα, μία&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/katopin-eortis-thimithikan-tis-paralies/" rel="bookmark" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xkirio-thema16-198x143.jpg.pagespeed.ic.dnVuOWdcBh.jpg" alt="" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/katopin-eortis-thimithikan-tis-paralies/" rel="bookmark" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες">Κατόπιν εορτής θυμήθηκαν τις παραλίες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/me-kathe-episimotita-eortazi-i-larnaka-tin-25i-martiou/" rel="bookmark" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew82-198x143.jpg.pagespeed.ic.wvLWog0qo0.jpg" alt="" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/me-kathe-episimotita-eortazi-i-larnaka-tin-25i-martiou/" rel="bookmark" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου">Με κάθε επισημότητα εορτάζει η Λάρνακα&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ab749bb4da8d" data-td_block_id="td_uid_1_5ab749bb4da8d"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ab749bb4da8d" data-td_block_id="td_uid_1_5ab749bb4da8d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287582"><a href="#">Πολιτικη</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5ab749bb4fdde=new td_block();block_td_uid_3_5ab749bb4fdde.id="td_uid_3_5ab749bb4fdde";block_td_uid_3_5ab749bb4fdde.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"7"}';block_td_uid_3_5ab749bb4fdde.td_cur_cat="10";block_td_uid_3_5ab749bb4fdde.td_column_number="1";block_td_uid_3_5ab749bb4fdde.block_type="td_mega_menu";block_td_uid_3_5ab749bb4fdde.post_count="5";block_td_uid_3_5ab749bb4fdde.found_posts="31573";block_td_uid_3_5ab749bb4fdde.max_num_pages="6315";block_td_uid_3_5ab749bb4fdde.header_color="";td_blocks.push(block_td_uid_3_5ab749bb4fdde);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5ab749bb4fdde class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/katopin-eortis-thimithikan-tis-paralies/" rel="bookmark" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xkirio-thema16-198x143.jpg.pagespeed.ic.dnVuOWdcBh.jpg" alt="" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/katopin-eortis-thimithikan-tis-paralies/" rel="bookmark" title="Κατόπιν εορτής θυμήθηκαν τις παραλίες">Κατόπιν εορτής θυμήθηκαν τις παραλίες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ozersai-akiri-i-dasmi-sti-voithia-se-egklovismenous/" rel="bookmark" title="Οζερσάι: Άκυροι οι «δασμοί» στη βοήθεια σε εγκλωβισμένους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/01/xOZERSAY-198x143.jpg.pagespeed.ic.L4GCl8xyif.jpg" alt="" title="Οζερσάι: Άκυροι οι «δασμοί» στη βοήθεια σε εγκλωβισμένους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ozersai-akiri-i-dasmi-sti-voithia-se-egklovismenous/" rel="bookmark" title="Οζερσάι: Άκυροι οι «δασμοί» στη βοήθεια σε εγκλωβισμένους">Οζερσάι: Άκυροι οι «δασμοί» στη βοήθεια&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/icomos-poleodomiko-ke-chorotaxiko-egklima-stin-periochi-ton-thalassinon-spilion/" rel="bookmark" title="ICOMOS: «Πολεοδομικό και χωροταξικό έγκλημα» στην περιοχή των θαλασσινών σπηλιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew78-198x143.jpg.pagespeed.ic.DHxk46TC8w.jpg" alt="" title="ICOMOS: «Πολεοδομικό και χωροταξικό έγκλημα» στην περιοχή των θαλασσινών σπηλιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/icomos-poleodomiko-ke-chorotaxiko-egklima-stin-periochi-ton-thalassinon-spilion/" rel="bookmark" title="ICOMOS: «Πολεοδομικό και χωροταξικό έγκλημα» στην περιοχή των θαλασσινών σπηλιών">ICOMOS: «Πολεοδομικό και χωροταξικό έγκλημα» στην&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/akel-to-evropaiko-simvoulio-katadikase-genika-ke-aorista-tis-energies-tis-tourkias/" rel="bookmark" title="ΑΚΕΛ: Το Ευρωπαϊκό Συμβούλιο καταδίκασε γενικά και αόριστα τις ενέργειες της Τουρκίας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xaoz-3-198x143.jpg.pagespeed.ic.nmDM8yTa6k.jpg" alt="" title="ΑΚΕΛ: Το Ευρωπαϊκό Συμβούλιο καταδίκασε γενικά και αόριστα τις ενέργειες της Τουρκίας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/akel-to-evropaiko-simvoulio-katadikase-genika-ke-aorista-tis-energies-tis-tourkias/" rel="bookmark" title="ΑΚΕΛ: Το Ευρωπαϊκό Συμβούλιο καταδίκασε γενικά και αόριστα τις ενέργειες της Τουρκίας">ΑΚΕΛ: Το Ευρωπαϊκό Συμβούλιο καταδίκασε γενικά&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/teliosan-ta-psemata-gia-tis-egkatastasis-petreleoidon/" rel="bookmark" title="«Τέλειωσαν τα ψέματα για τις εγκαταστάσεις πετρελαιοειδών»"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew-174-770x439_c-198x143.jpg.pagespeed.ic.pkUdVVr9sx.jpg" alt="" title="«Τέλειωσαν τα ψέματα για τις εγκαταστάσεις πετρελαιοειδών»"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/teliosan-ta-psemata-gia-tis-egkatastasis-petreleoidon/" rel="bookmark" title="«Τέλειωσαν τα ψέματα για τις εγκαταστάσεις πετρελαιοειδών»">«Τέλειωσαν τα ψέματα για τις εγκαταστάσεις&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ab749bb4fdde" data-td_block_id="td_uid_3_5ab749bb4fdde"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ab749bb4fdde" data-td_block_id="td_uid_3_5ab749bb4fdde"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287587"><a href="#">Οικονομια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5ab749bb52163=new td_block();block_td_uid_5_5ab749bb52163.id="td_uid_5_5ab749bb52163";block_td_uid_5_5ab749bb52163.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"7"}';block_td_uid_5_5ab749bb52163.td_cur_cat="11";block_td_uid_5_5ab749bb52163.td_column_number="1";block_td_uid_5_5ab749bb52163.block_type="td_mega_menu";block_td_uid_5_5ab749bb52163.post_count="5";block_td_uid_5_5ab749bb52163.found_posts="9882";block_td_uid_5_5ab749bb52163.max_num_pages="1977";block_td_uid_5_5ab749bb52163.header_color="";td_blocks.push(block_td_uid_5_5ab749bb52163);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5ab749bb52163 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/psifistike-se-nomo-o-proipologismos-tou-organismou-neoleas/" rel="bookmark" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του Οργανισμού Νεολαίας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xvouli-7-198x143.jpg.pagespeed.ic.PcwdrqoTRe.jpg" alt="" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του Οργανισμού Νεολαίας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/psifistike-se-nomo-o-proipologismos-tou-organismou-neoleas/" rel="bookmark" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του Οργανισμού Νεολαίας">Ψηφίστηκε σε νόμο ο Προϋπολογισμός του&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/psifistike-se-nomo-o-proipologismos-tou-thok/" rel="bookmark" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του ΘΟΚ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/12/xCNA_F592844348498496dbe0f9d5c4c6dcd93-198x143.jpg.pagespeed.ic.Y504rtAKDG.jpg" alt="" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του ΘΟΚ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/psifistike-se-nomo-o-proipologismos-tou-thok/" rel="bookmark" title="Ψηφίστηκε σε νόμο ο Προϋπολογισμός του ΘΟΚ">Ψηφίστηκε σε νόμο ο Προϋπολογισμός του&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/diamartiria-akel-exo-apo-to-proedriko-enantia-stin-idiotikopiisi-sinergatismou-pics/" rel="bookmark" title="Διαμαρτυρία ΑΚΕΛ έξω από το Προεδρικό ενάντια στην ιδιωτικοποίηση Συνεργατισμού (Pics)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xakel-synergatismos-dimartiria-13-198x143.jpg.pagespeed.ic.AWfiJtpHZe.jpg" alt="" title="Διαμαρτυρία ΑΚΕΛ έξω από το Προεδρικό ενάντια στην ιδιωτικοποίηση Συνεργατισμού (Pics)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/diamartiria-akel-exo-apo-to-proedriko-enantia-stin-idiotikopiisi-sinergatismou-pics/" rel="bookmark" title="Διαμαρτυρία ΑΚΕΛ έξω από το Προεδρικό ενάντια στην ιδιωτικοποίηση Συνεργατισμού (Pics)">Διαμαρτυρία ΑΚΕΛ έξω από το Προεδρικό&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-troika-zitai-skliroteres-metarrithmisis-apo-tin-kipro/" rel="bookmark" title="Η Τρόικα ζητάει &#8220;σκληρότερες&#8221; μεταρρυθμίσεις από την Κύπρο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/01/xcyprus-economy1-198x143.jpg.pagespeed.ic.BT6gRkRe3g.jpg" alt="" title="Η Τρόικα ζητάει &#8220;σκληρότερες&#8221; μεταρρυθμίσεις από την Κύπρο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-troika-zitai-skliroteres-metarrithmisis-apo-tin-kipro/" rel="bookmark" title="Η Τρόικα ζητάει &#8220;σκληρότερες&#8221; μεταρρυθμίσεις από την Κύπρο">Η Τρόικα ζητάει &#8220;σκληρότερες&#8221; μεταρρυθμίσεις από&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/chiti-chita-enopio-kakourgiodikiou-i-katastrofi-tekmirion-apo-tin-fotia-sto-dikastirio/" rel="bookmark" title="ΧΥΤΥ &#8211; ΧΥΤΑ: Ενώπιο Κακουργιοδικείου η καταστροφή τεκμηρίων από την φωτιά στο Δικαστήριο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xdykastirio-leukwsias-4-198x143.jpg.pagespeed.ic.VippWl0ijw.jpg" alt="" title="ΧΥΤΥ &#8211; ΧΥΤΑ: Ενώπιο Κακουργιοδικείου η καταστροφή τεκμηρίων από την φωτιά στο Δικαστήριο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/chiti-chita-enopio-kakourgiodikiou-i-katastrofi-tekmirion-apo-tin-fotia-sto-dikastirio/" rel="bookmark" title="ΧΥΤΥ &#8211; ΧΥΤΑ: Ενώπιο Κακουργιοδικείου η καταστροφή τεκμηρίων από την φωτιά στο Δικαστήριο">ΧΥΤΥ &#8211; ΧΥΤΑ: Ενώπιο Κακουργιοδικείου η&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ab749bb52163" data-td_block_id="td_uid_5_5ab749bb52163"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ab749bb52163" data-td_block_id="td_uid_5_5ab749bb52163"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287597"><a href="#">Κοινωνια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5ab749bb54a3b=new td_block();block_td_uid_7_5ab749bb54a3b.id="td_uid_7_5ab749bb54a3b";block_td_uid_7_5ab749bb54a3b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"7"}';block_td_uid_7_5ab749bb54a3b.td_cur_cat="13";block_td_uid_7_5ab749bb54a3b.td_column_number="1";block_td_uid_7_5ab749bb54a3b.block_type="td_mega_menu";block_td_uid_7_5ab749bb54a3b.post_count="5";block_td_uid_7_5ab749bb54a3b.found_posts="21990";block_td_uid_7_5ab749bb54a3b.max_num_pages="4398";block_td_uid_7_5ab749bb54a3b.header_color="";td_blocks.push(block_td_uid_7_5ab749bb54a3b);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5ab749bb54a3b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pii-dromi-ine-klisti-simera-25i-martiou/" rel="bookmark" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/01/xtroxaia-kipros-dromos-198x143.jpg.pagespeed.ic.ngn4vFNLHY.jpg" alt="" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pii-dromi-ine-klisti-simera-25i-martiou/" rel="bookmark" title="Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου">Ποιοι δρόμοι είναι κλειστοί σήμερα 25η&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/me-kathe-episimotita-eortazi-i-larnaka-tin-25i-martiou/" rel="bookmark" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew82-198x143.jpg.pagespeed.ic.wvLWog0qo0.jpg" alt="" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/me-kathe-episimotita-eortazi-i-larnaka-tin-25i-martiou/" rel="bookmark" title="Με κάθε επισημότητα εορτάζει η Λάρνακα την 25η Μαρτίου">Με κάθε επισημότητα εορτάζει η Λάρνακα&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-kipros-tima-tin-ethniki-epetio-tis-25is-martiou/" rel="bookmark" title="Η Κύπρος τιμά την εθνική επέτειο της 25ης Μαρτίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xFB_IMG_1521922061467-1096x700-198x143.jpg.pagespeed.ic.28phdIxpiM.jpg" alt="" title="Η Κύπρος τιμά την εθνική επέτειο της 25ης Μαρτίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-kipros-tima-tin-ethniki-epetio-tis-25is-martiou/" rel="bookmark" title="Η Κύπρος τιμά την εθνική επέτειο της 25ης Μαρτίου">Η Κύπρος τιμά την εθνική επέτειο&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/h-25i-martiou-tis-kiprou/" rel="bookmark" title="H «25η Μαρτίου» της Κύπρου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x29341151_10212822681875319_26848773_n-198x143.jpg.pagespeed.ic.pq1H7ZA2No.jpg" alt="" title="H «25η Μαρτίου» της Κύπρου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/h-25i-martiou-tis-kiprou/" rel="bookmark" title="H «25η Μαρτίου» της Κύπρου">H «25η Μαρτίου» της Κύπρου</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prostateftite-apo-tous-kindinous-tou-diadiktiou/" rel="bookmark" title="Προστατευτείτε  από τους κινδύνους του διαδικτύου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xHacking-Background-198x143.png.pagespeed.ic.nVIl61Ige5.jpg" alt="" title="Προστατευτείτε  από τους κινδύνους του διαδικτύου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prostateftite-apo-tous-kindinous-tou-diadiktiou/" rel="bookmark" title="Προστατευτείτε  από τους κινδύνους του διαδικτύου">Προστατευτείτε  από τους κινδύνους του&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ab749bb54a3b" data-td_block_id="td_uid_7_5ab749bb54a3b"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ab749bb54a3b" data-td_block_id="td_uid_7_5ab749bb54a3b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-94"><a href="#">Συνεντευξεις</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5ab749bb56b49=new td_block();block_td_uid_9_5ab749bb56b49.id="td_uid_9_5ab749bb56b49";block_td_uid_9_5ab749bb56b49.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":"7"}';block_td_uid_9_5ab749bb56b49.td_cur_cat="19";block_td_uid_9_5ab749bb56b49.td_column_number="1";block_td_uid_9_5ab749bb56b49.block_type="td_mega_menu";block_td_uid_9_5ab749bb56b49.post_count="5";block_td_uid_9_5ab749bb56b49.found_posts="629";block_td_uid_9_5ab749bb56b49.max_num_pages="126";block_td_uid_9_5ab749bb56b49.header_color="";td_blocks.push(block_td_uid_9_5ab749bb56b49);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5ab749bb56b49 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ch-tzimitras-o-chronos-den-doulevi-pantote-gia-mas/" rel="bookmark" title="Χ. Τζημητρας: &#8220;Ο χρόνος δεν δουλεύει πάντοτε για μας&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xUntitled51-198x143.png.pagespeed.ic.LQJPXJuuF9.jpg" alt="" title="Χ. Τζημητρας: &#8220;Ο χρόνος δεν δουλεύει πάντοτε για μας&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ch-tzimitras-o-chronos-den-doulevi-pantote-gia-mas/" rel="bookmark" title="Χ. Τζημητρας: &#8220;Ο χρόνος δεν δουλεύει πάντοτε για μας&#8221;">Χ. Τζημητρας: &#8220;Ο χρόνος δεν δουλεύει&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sinentefxis-i-ceo-ton-trion-trapezon-gia-kokkina-dania/" rel="bookmark" title="Συνεντεύξεις: Οι CEO των τριών τραπεζών για Κόκκινα Δάνεια"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xzSE4sd9oqYXvlou8828w-198x143.jpg.pagespeed.ic.1tfG4VIbSo.jpg" alt="" title="Συνεντεύξεις: Οι CEO των τριών τραπεζών για Κόκκινα Δάνεια"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sinentefxis-i-ceo-ton-trion-trapezon-gia-kokkina-dania/" rel="bookmark" title="Συνεντεύξεις: Οι CEO των τριών τραπεζών για Κόκκινα Δάνεια">Συνεντεύξεις: Οι CEO των τριών τραπεζών&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/giorgos-lillikas-diaferoume-apo-ta-kommata-tou-legomenou-endiamesou/" rel="bookmark" title="Γιώργος Λιλλήκας: Διαφέρουμε από τα κόμματα του λεγόμενου ενδιάμεσου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/11/xlillikas-198x143.png.pagespeed.ic.O-EzFVXxP1.jpg" alt="" title="Γιώργος Λιλλήκας: Διαφέρουμε από τα κόμματα του λεγόμενου ενδιάμεσου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/giorgos-lillikas-diaferoume-apo-ta-kommata-tou-legomenou-endiamesou/" rel="bookmark" title="Γιώργος Λιλλήκας: Διαφέρουμε από τα κόμματα του λεγόμενου ενδιάμεσου">Γιώργος Λιλλήκας: Διαφέρουμε από τα κόμματα&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/giorgos-moua%ce%90mis-theatro-gia-ton-paralogismo-tou-anthropinou-idous/" rel="bookmark" title="Γιώργος Μουαΐμης: Θέατρο για τον παραλογισμό του ανθρώπινου είδους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xMOUAIMIS-198x143.jpg.pagespeed.ic.0cgeeu9l8T.jpg" alt="" title="Γιώργος Μουαΐμης: Θέατρο για τον παραλογισμό του ανθρώπινου είδους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/giorgos-moua%ce%90mis-theatro-gia-ton-paralogismo-tou-anthropinou-idous/" rel="bookmark" title="Γιώργος Μουαΐμης: Θέατρο για τον παραλογισμό του ανθρώπινου είδους">Γιώργος Μουαΐμης: Θέατρο για τον παραλογισμό&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dimitris-psarras-tipota-sti-chrisi-avgi-den-ginete-choris-tin-entoli-tou-archigou/" rel="bookmark" title="ΔΗΜΗΤΡΗΣ ΨΑΡΡΑΣ: Τίποτα στη Χρυσή Αυγή δεν γίνεται χωρίς την εντολή του Αρχηγού"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x14L1025352-960x645-198x143.jpg.pagespeed.ic.efOkeM7CQb.jpg" alt="" title="ΔΗΜΗΤΡΗΣ ΨΑΡΡΑΣ: Τίποτα στη Χρυσή Αυγή δεν γίνεται χωρίς την εντολή του Αρχηγού"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dimitris-psarras-tipota-sti-chrisi-avgi-den-ginete-choris-tin-entoli-tou-archigou/" rel="bookmark" title="ΔΗΜΗΤΡΗΣ ΨΑΡΡΑΣ: Τίποτα στη Χρυσή Αυγή δεν γίνεται χωρίς την εντολή του Αρχηγού">ΔΗΜΗΤΡΗΣ ΨΑΡΡΑΣ: Τίποτα στη Χρυσή Αυγή&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ab749bb56b49" data-td_block_id="td_uid_9_5ab749bb56b49"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ab749bb56b49" data-td_block_id="td_uid_9_5ab749bb56b49"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-292108"><a href="#">Αθλητισμος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5ab749bb5904e=new td_block();block_td_uid_11_5ab749bb5904e.id="td_uid_11_5ab749bb5904e";block_td_uid_11_5ab749bb5904e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":"7"}';block_td_uid_11_5ab749bb5904e.td_cur_cat="15";block_td_uid_11_5ab749bb5904e.td_column_number="1";block_td_uid_11_5ab749bb5904e.block_type="td_mega_menu";block_td_uid_11_5ab749bb5904e.post_count="4";block_td_uid_11_5ab749bb5904e.found_posts="7593";block_td_uid_11_5ab749bb5904e.max_num_pages="1899";block_td_uid_11_5ab749bb5904e.header_color="";td_blocks.push(block_td_uid_11_5ab749bb5904e);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5ab749bb5904e" id="sub-cat-td_uid_11_5ab749bb5904e-36" data-cat_id="36" data-td_block_id="td_uid_11_5ab749bb5904e" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_5ab749bb5904e" id="sub-cat-td_uid_11_5ab749bb5904e-62" data-cat_id="62" data-td_block_id="td_uid_11_5ab749bb5904e" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div></div><div id=td_uid_11_5ab749bb5904e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/basket-ntermpi-sto-lefkotheo-2/" rel="bookmark" title="Μπάσκετ: Ντέρμπι στο Λευκόθεο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xbas-198x143.jpg.pagespeed.ic.fsLHnPQNpJ.jpg" alt="" title="Μπάσκετ: Ντέρμπι στο Λευκόθεο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/basket-ntermpi-sto-lefkotheo-2/" rel="bookmark" title="Μπάσκετ: Ντέρμπι στο Λευκόθεο">Μπάσκετ: Ντέρμπι στο Λευκόθεο</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/epilekti-katigoria-stok-protathlitis-o-kourris-erimis/" rel="bookmark" title="Επίλεκτη Κατηγορία ΣΤΟΚ: Πρωταθλητής ο Κούρρης Ερήμης"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xkou-198x143.jpg.pagespeed.ic.XsQwB0-XVC.jpg" alt="" title="Επίλεκτη Κατηγορία ΣΤΟΚ: Πρωταθλητής ο Κούρρης Ερήμης"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/epilekti-katigoria-stok-protathlitis-o-kourris-erimis/" rel="bookmark" title="Επίλεκτη Κατηγορία ΣΤΟΚ: Πρωταθλητής ο Κούρρης Ερήμης">Επίλεκτη Κατηγορία ΣΤΟΚ: Πρωταθλητής ο Κούρρης&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ethniki-to-efcharisto-tou-ben-simon/" rel="bookmark" title="Εθνική: Το «ευχαριστώ» του Μπεν Σιμόν"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xsimon-198x143.jpg.pagespeed.ic.vHtag4JnQ0.jpg" alt="" title="Εθνική: Το «ευχαριστώ» του Μπεν Σιμόν"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ethniki-to-efcharisto-tou-ben-simon/" rel="bookmark" title="Εθνική: Το «ευχαριστώ» του Μπεν Σιμόν">Εθνική: Το «ευχαριστώ» του Μπεν Σιμόν</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apo-tin-andron-stin-elpidon/" rel="bookmark" title="Από την Ανδρών στην Ελπίδων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xandreas-christodoulou-2-198x143.jpg.pagespeed.ic.RMoBq4wQ3P.jpg" alt="" title="Από την Ανδρών στην Ελπίδων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apo-tin-andron-stin-elpidon/" rel="bookmark" title="Από την Ανδρών στην Ελπίδων">Από την Ανδρών στην Ελπίδων</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ab749bb5904e" data-td_block_id="td_uid_11_5ab749bb5904e"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ab749bb5904e" data-td_block_id="td_uid_11_5ab749bb5904e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ερευνα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5ab749bb5af68=new td_block();block_td_uid_13_5ab749bb5af68.id="td_uid_13_5ab749bb5af68";block_td_uid_13_5ab749bb5af68.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_13_5ab749bb5af68.td_cur_cat="17";block_td_uid_13_5ab749bb5af68.td_column_number="1";block_td_uid_13_5ab749bb5af68.block_type="td_mega_menu";block_td_uid_13_5ab749bb5af68.post_count="5";block_td_uid_13_5ab749bb5af68.found_posts="1249";block_td_uid_13_5ab749bb5af68.max_num_pages="250";block_td_uid_13_5ab749bb5af68.header_color="";td_blocks.push(block_td_uid_13_5ab749bb5af68);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5ab749bb5af68 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/25i-martiou-1945-mia-xechasmeni-epetios/" rel="bookmark" title="25η Μαρτίου 1945, μια ξεχασμένη επέτειος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x29341151_10212822681875319_26848773_n-198x143.jpg.pagespeed.ic.pq1H7ZA2No.jpg" alt="" title="25η Μαρτίου 1945, μια ξεχασμένη επέτειος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/25i-martiou-1945-mia-xechasmeni-epetios/" rel="bookmark" title="25η Μαρτίου 1945, μια ξεχασμένη επέτειος">25η Μαρτίου 1945, μια ξεχασμένη επέτειος</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-aoratos-ponos-ton-prosfigon/" rel="bookmark" title="Ο «αόρατος» πόνος των προσφύγων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xUntitled18-198x143.png.pagespeed.ic.7NFv3stXDl.jpg" alt="" title="Ο «αόρατος» πόνος των προσφύγων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-aoratos-ponos-ton-prosfigon/" rel="bookmark" title="Ο «αόρατος» πόνος των προσφύγων">Ο «αόρατος» πόνος των προσφύγων</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-tourkia-provlimatizi-ti-disi/" rel="bookmark" title="Η Τουρκία προβληματίζει τη Δύση"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xUntitled20-198x143.png.pagespeed.ic.cXku41LN-_.jpg" alt="" title="Η Τουρκία προβληματίζει τη Δύση"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-tourkia-provlimatizi-ti-disi/" rel="bookmark" title="Η Τουρκία προβληματίζει τη Δύση">Η Τουρκία προβληματίζει τη Δύση</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/1943-1945-i-polemiki-ton-vretanon-ke-tis-dexias-enantion-tou-akel/" rel="bookmark" title="1943-1945: Η πολεμική των Βρετανών και της Δεξιάς εναντίον του ΑΚΕΛ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x29261747_10212775658099754_4043021757047635968_n-198x143.jpg.pagespeed.ic.-z3ZL7gXkZ.jpg" alt="" title="1943-1945: Η πολεμική των Βρετανών και της Δεξιάς εναντίον του ΑΚΕΛ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/1943-1945-i-polemiki-ton-vretanon-ke-tis-dexias-enantion-tou-akel/" rel="bookmark" title="1943-1945: Η πολεμική των Βρετανών και της Δεξιάς εναντίον του ΑΚΕΛ">1943-1945: Η πολεμική των Βρετανών και&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ginekes-monogonii-zografizoun-tin-psichi-tous/" rel="bookmark" title="Γυναίκες μονογονιοί ζωγραφίζουν την ψυχή τους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/Μαρία-Μαύρου-Η-μάνα-και-το-παιδί-της-198x143.jpg" alt="" title="Γυναίκες μονογονιοί ζωγραφίζουν την ψυχή τους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ginekes-monogonii-zografizoun-tin-psichi-tous/" rel="bookmark" title="Γυναίκες μονογονιοί ζωγραφίζουν την ψυχή τους">Γυναίκες μονογονιοί ζωγραφίζουν την ψυχή τους</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ab749bb5af68" data-td_block_id="td_uid_13_5ab749bb5af68"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ab749bb5af68" data-td_block_id="td_uid_13_5ab749bb5af68"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-101"><a href="#">ΟΡΙΖΟΝΤΑΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5ab749bb5d09f=new td_block();block_td_uid_15_5ab749bb5d09f.id="td_uid_15_5ab749bb5d09f";block_td_uid_15_5ab749bb5d09f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":"7"}';block_td_uid_15_5ab749bb5d09f.td_cur_cat="28";block_td_uid_15_5ab749bb5d09f.td_column_number="1";block_td_uid_15_5ab749bb5d09f.block_type="td_mega_menu";block_td_uid_15_5ab749bb5d09f.post_count="5";block_td_uid_15_5ab749bb5d09f.found_posts="992";block_td_uid_15_5ab749bb5d09f.max_num_pages="199";block_td_uid_15_5ab749bb5d09f.header_color="";td_blocks.push(block_td_uid_15_5ab749bb5d09f);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_5ab749bb5d09f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/stigmes-ke-prosopa-tou-kipriakou-theatrou-3/" rel="bookmark" title="Στιγμές και πρόσωπα του κυπριακού θεάτρου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/συντεχνια-των-κτιστων-198x143.jpg" alt="" title="Στιγμές και πρόσωπα του κυπριακού θεάτρου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/stigmes-ke-prosopa-tou-kipriakou-theatrou-3/" rel="bookmark" title="Στιγμές και πρόσωπα του κυπριακού θεάτρου">Στιγμές και πρόσωπα του κυπριακού θεάτρου</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-singrafis-tou-play-on-4-kiriakos-spartiatis-eleni-anastasiou-apostolos-makridis/" rel="bookmark" title="Οι συγγραφείς του Play on! #4: Κυριάκος Σπαρτιάτης, Ελένη Αναστασίου, Απόστολος Μακρίδης"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xPLAY-ON4_poster-198x143.jpg.pagespeed.ic.GYvRnXsrJV.jpg" alt="" title="Οι συγγραφείς του Play on! #4: Κυριάκος Σπαρτιάτης, Ελένη Αναστασίου, Απόστολος Μακρίδης"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-singrafis-tou-play-on-4-kiriakos-spartiatis-eleni-anastasiou-apostolos-makridis/" rel="bookmark" title="Οι συγγραφείς του Play on! #4: Κυριάκος Σπαρτιάτης, Ελένη Αναστασίου, Απόστολος Μακρίδης">Οι συγγραφείς του Play on! #4:&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-singrafis-tou-play-on-4-nagia-t-karakosta-michalis-nikolaou/" rel="bookmark" title="Οι συγγραφείς του Play on! #4: Νάγια Τ. Καρακώστα, Μιχάλης Νικολάου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xPLAY-ON4_poster-198x143.jpg.pagespeed.ic.GYvRnXsrJV.jpg" alt="" title="Οι συγγραφείς του Play on! #4: Νάγια Τ. Καρακώστα, Μιχάλης Νικολάου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-singrafis-tou-play-on-4-nagia-t-karakosta-michalis-nikolaou/" rel="bookmark" title="Οι συγγραφείς του Play on! #4: Νάγια Τ. Καρακώστα, Μιχάλης Νικολάου">Οι συγγραφείς του Play on! #4:&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/piimata-ston-orizonta-elena-toumazi-rempelina-tamer-oncul-giorgos-fragkos/" rel="bookmark" title="Ποιήματα στον Ορίζοντα: Έλενα Τουμαζή Ρεμπελίνα, Tamer Öncül, Γιώργος Φράγκος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xViktoryia-Panasevich2-198x143.jpg.pagespeed.ic.AESGyhMouF.jpg" alt="" title="Ποιήματα στον Ορίζοντα: Έλενα Τουμαζή Ρεμπελίνα, Tamer Öncül, Γιώργος Φράγκος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/piimata-ston-orizonta-elena-toumazi-rempelina-tamer-oncul-giorgos-fragkos/" rel="bookmark" title="Ποιήματα στον Ορίζοντα: Έλενα Τουμαζή Ρεμπελίνα, Tamer Öncül, Γιώργος Φράγκος">Ποιήματα στον Ορίζοντα: Έλενα Τουμαζή Ρεμπελίνα,&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/piimata-ston-orizonta-nese-yasin-giorgos-fragkos-marios-agathokleous-konstantinos-papageorgiou/" rel="bookmark" title="Ποιήματα στον Ορίζοντα: Neşe Yaşın, Μάριος Αγαθοκλέους, Κωνσταντίνος Παπαγεωργίου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xAchileia-Mavrovounioti-198x143.jpg.pagespeed.ic.2U8FfteYU9.jpg" alt="" title="Ποιήματα στον Ορίζοντα: Neşe Yaşın, Μάριος Αγαθοκλέους, Κωνσταντίνος Παπαγεωργίου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/piimata-ston-orizonta-nese-yasin-giorgos-fragkos-marios-agathokleous-konstantinos-papageorgiou/" rel="bookmark" title="Ποιήματα στον Ορίζοντα: Neşe Yaşın, Μάριος Αγαθοκλέους, Κωνσταντίνος Παπαγεωργίου">Ποιήματα στον Ορίζοντα: Neşe Yaşın, Μάριος&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ab749bb5d09f" data-td_block_id="td_uid_15_5ab749bb5d09f"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ab749bb5d09f" data-td_block_id="td_uid_15_5ab749bb5d09f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-293092" class="post-293092 post type-post status-publish format-standard has-post-thumbnail hentry category-en-iko category-oikologos" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδήσεις</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 25, 2018 - 9:01 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-293092">99</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2015/03/CNA_Ffe02dcfe0e1044cbbf10d59ffde87d6a.jpg" data-caption=""><img width="700" height="334" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2015/03/xCNA_Ffe02dcfe0e1044cbbf10d59ffde87d6a-700x334.jpg.pagespeed.ic.-WfyBDUmYi.jpg" alt="" title="allagi oras - kalokairi"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία' data-url='http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/'></div><p>Σε ισχύ έχει τεθεί τα ξημερώματα της Κυριακής 25η Μαρτίου η θερινή ώρα, οπότε και οι δείκτες των ρολογιών από τις 03:00 έχουν μετακινηθεί κατά μία ώρα μπροστά, δηλαδή στις 04:00.</p>
<p>Μεγαλύτερη διάρκεια θα έχει από σήμερα η ημέρα, αλλά και μία ώρα λιγότερου ύπνου, καθώς τίθεται σε εφαρμογή από τα ξημερώματα της Κυριακής η θερινή ώρα.</p>
<p>Η επιστροφή στη χειμερινή ώρα θα γίνει και πάλι την τελευταία Κυριακή του Οκτωβρίου.</p>
<p>&nbsp;</p>
<p>Ενδεχομένως, πάντως, να είναι η τελευταία φορά που αλλάζει η ώρα, καθώς στην Ευρωπαϊκή Ένωση συζητείται ήδη η κατάργησή της.</p>
<p>Τις επιπτώσεις στην υγεία από τη θερινή ώρα, με αφορμή την εξέταση της Ευρωπαϊκής Επιτροπής του αιτήματος για κατάργηση της, είχε αναλύσει σε συνέντευξή της στο ΑΠΕ-ΜΠΕ, στις 5/3/2018, η Έλενα Τσιόλκα, ψυχίατρος, μέλος της Ελληνικής Εταιρίας Έρευνας του Ύπνου. Σημειώνεται ότι το Ευρωπαϊκό Κοινοβουλίο σε ψήφισμά του τάχθηκε υπέρ της κατάργησής της, με βασικό επιχείρημα ότι πλήττει την υγεία των πολιτών.</p>
<p>Το ΑΠΕ-ΜΠΕ ζήτησε την άποψη της Έλενας Τσιόλκα, ψυχίατρος, μέλος της Ελληνικής Εταιρίας Έρευνας του Ύπνου, καθώς η αρμόδια κοινοβουλευτική επιτροπή, μάλιστα έπειτα από εξέταση επιστημόνων, κατέληξε στο συμπέρασμα ότι η αλλαγή της ώρας προκαλεί διαταραχές στον ύπνο.</p>
<p>«Είναι γνωστό ότι τόσο ο ύπνος όσο και μια σειρά από άλλες βιολογικές παραμέτρους (π.χ. αυξομείωση της κορτιζόλης, μελατονίνης κ.α. ενδογενών ουσιών), οι λεγόμενοι Κιρκάδιοι ρυθμοί, καθορίζονται από τον κύκλο μέρα-νύχτα, φως- σκοτάδι. Η εναλλαγή αυτή του φωτός με το σκοτάδι και η ηλιοφάνεια, επίσης έχει τεκμηριωθεί επιστημονικά ότι σχετίζονται και με την ψυχική κατάσταση του ανθρώπου, την διάθεση, την απόδοση και την λειτουργικότητά του».</p>
<p>&nbsp;</p>
<p>&nbsp;
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2Fallagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Από σήμερα  θερινή ώρα, μία ώρα μπροστά &#8211; Επιπτώσεις στην υγεία' data-url='http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε την είδηση</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/allagi-oras-2018-girisame-ta-rologia-mas-mia-ora-brosta-epiptosis-stin-igia/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                        <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΟ ΘΕΜΑ</div><a href="http://dialogos.com.cy/blog/katopin-eortis-thimithikan-tis-paralies/">Κατόπιν εορτής θυμήθηκαν τις παραλίες</a></div><div class="span6 next-post"><div>ΕΠΟΜΕΝΟ ΘΕΜΑ<img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/similar-right.png.pagespeed.ce.JRtPbQHLZ6.png" alt=""/></div><a href="http://dialogos.com.cy/blog/pii-dromi-ine-klisti-simera-25i-martiou/">Ποιοι δρόμοι είναι κλειστοί σήμερα 25η Μαρτίου</a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Στην ίδια κατηγορία</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-fimatiosi-skotoni-4-500-anthropous-kathimerina/" rel="bookmark" title="Η φυματίωση σκοτώνει 4.500 ανθρώπους καθημερινά"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xfimantieoit-326x159.jpg.pagespeed.ic.0WH3cjdbhC.jpg" alt="" title="Η φυματίωση σκοτώνει 4.500 ανθρώπους καθημερινά"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-fimatiosi-skotoni-4-500-anthropous-kathimerina/" rel="bookmark" title="Η φυματίωση σκοτώνει 4.500 ανθρώπους καθημερινά">Η φυματίωση σκοτώνει 4.500 ανθρώπους καθημερινά</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Mar 24, 2018 - 10:52 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-292962">189</span></div>        </div>
        
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/na-prostateftoun-i-paralies-tis-kiprou/" rel="bookmark" title="&#8220;Να προστατευτούν οι παραλίες της Κύπρου&#8221;"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/04/xn.s.-plenary-2-326x159.jpg.pagespeed.ic.eWQSgPcYDe.jpg" alt="" title="&#8220;Να προστατευτούν οι παραλίες της Κύπρου&#8221;"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/na-prostateftoun-i-paralies-tis-kiprou/" rel="bookmark" title="&#8220;Να προστατευτούν οι παραλίες της Κύπρου&#8221;">&#8220;Να προστατευτούν οι παραλίες της Κύπρου&#8221;</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Mar 23, 2018 - 3:54 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-292720">272</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/egkrithike-o-proipologismos-tou-organismou-asfalisis-igias/" rel="bookmark" title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Ασφάλισης Υγείας"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/07/x62-326x159.jpg.pagespeed.ic.DIPASdTJxG.jpg" alt="" title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Ασφάλισης Υγείας"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/egkrithike-o-proipologismos-tou-organismou-asfalisis-igias/" rel="bookmark" title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Ασφάλισης Υγείας">Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Ασφάλισης Υγείας</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Mar 23, 2018 - 12:21 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-292605">156</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-ipes-kei-ton-dimo-paralimniou-gia-paralies/" rel="bookmark" title="Ο ΥΠΕΣ &#8220;καίει&#8221; τον Δήμο Παραλιμνίου για παραλίες"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xcache_728x3000_Analog_medium_503545_61519_2232018-326x159.jpg.pagespeed.ic.DJnEDrJocr.jpg" alt="" title="Ο ΥΠΕΣ &#8220;καίει&#8221; τον Δήμο Παραλιμνίου για παραλίες"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-ipes-kei-ton-dimo-paralimniou-gia-paralies/" rel="bookmark" title="Ο ΥΠΕΣ &#8220;καίει&#8221; τον Δήμο Παραλιμνίου για παραλίες">Ο ΥΠΕΣ &#8220;καίει&#8221; τον Δήμο Παραλιμνίου για παραλίες</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:06+00:00">Mar 22, 2018 - 6:07 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-292326">193</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/metra-kivernisis-gia-prostasia-thalassinon-spilion-stin-pegia/" rel="bookmark" title="Μέτρα Κυβέρνησης για προστασία Θαλασσινών Σπηλιών στην Πέγεια"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x307-1600x1200-1024x683-326x159.jpg.pagespeed.ic.WQtSGQsMd4.jpg" alt="" title="Μέτρα Κυβέρνησης για προστασία Θαλασσινών Σπηλιών στην Πέγεια"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/metra-kivernisis-gia-prostasia-thalassinon-spilion-stin-pegia/" rel="bookmark" title="Μέτρα Κυβέρνησης για προστασία Θαλασσινών Σπηλιών στην Πέγεια">Μέτρα Κυβέρνησης για προστασία Θαλασσινών Σπηλιών στην Πέγεια</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Mar 22, 2018 - 5:41 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-292320">193</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-evrovouleftes-tis-epitropis-igias-proidopioun-gia-tin-miosi-ton-emvoliasmon/" rel="bookmark" title="Οι Ευρωβουλευτές της Επιτροπής Υγείας προειδοποιούν για την μείωση των εμβολιασμών"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xemvolio-hpv_660-326x159.jpg.pagespeed.ic.rcP95HlqxZ.jpg" alt="" title="Οι Ευρωβουλευτές της Επιτροπής Υγείας προειδοποιούν για την μείωση των εμβολιασμών"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-evrovouleftes-tis-epitropis-igias-proidopioun-gia-tin-miosi-ton-emvoliasmon/" rel="bookmark" title="Οι Ευρωβουλευτές της Επιτροπής Υγείας προειδοποιούν για την μείωση των εμβολιασμών">Οι Ευρωβουλευτές της Επιτροπής Υγείας προειδοποιούν για την μείωση των εμβολιασμών</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Mar 21, 2018 - 1:31 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-291870">345</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/frontistes-igias-sta-nosokomia/" rel="bookmark" title="Φροντιστές υγείας στα νοσοκομεία"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xnosileftes-nosokomoi-4-326x159.jpg.pagespeed.ic.Y10AeENgoX.jpg" alt="" title="Φροντιστές υγείας στα νοσοκομεία"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/frontistes-igias-sta-nosokomia/" rel="bookmark" title="Φροντιστές υγείας στα νοσοκομεία">Φροντιστές υγείας στα νοσοκομεία</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Mar 21, 2018 - 8:31 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-291694">7102</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-omiopathitiki-den-ine-iatriki/" rel="bookmark" title="«Η ομοιοπαθητική δεν είναι ιατρική»"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xUntitled2-326x159.jpg.pagespeed.ic.exz6V0OnJ2.jpg" alt="" title="«Η ομοιοπαθητική δεν είναι ιατρική»"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-omiopathitiki-den-ine-iatriki/" rel="bookmark" title="«Η ομοιοπαθητική δεν είναι ιατρική»">«Η ομοιοπαθητική δεν είναι ιατρική»</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Mar 20, 2018 - 8:25 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-291620">514</span></div>        </div>
        
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid--></div><!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div>			<div class="textwidget">Για όσα συμβαίνουν στην Κύπρο και τον κόσμο
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2388c14482c467a5d3b8448ba_9e39784544" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212101" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/TAX-WEB-BANNER-300x250pix-01.gif.pagespeed.ce.OhX3DRLWLE.gif' alt='' title='TAX-WEB-BANNER-300x250pix-01'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_17_5ab749bb8d1c7=new td_block();block_td_uid_17_5ab749bb8d1c7.id="td_uid_17_5ab749bb8d1c7";block_td_uid_17_5ab749bb8d1c7.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_17_5ab749bb8d1c7.td_cur_cat="";block_td_uid_17_5ab749bb8d1c7.td_column_number="1";block_td_uid_17_5ab749bb8d1c7.block_type="5";block_td_uid_17_5ab749bb8d1c7.post_count="4";block_td_uid_17_5ab749bb8d1c7.found_posts="91909";block_td_uid_17_5ab749bb8d1c7.max_num_pages="22978";block_td_uid_17_5ab749bb8d1c7.header_color="";td_blocks.push(block_td_uid_17_5ab749bb8d1c7);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_17_5ab749bb8d1c7 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/frontistes-igias-sta-nosokomia/" rel="bookmark" title="Φροντιστές υγείας στα νοσοκομεία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xnosileftes-nosokomoi-4-100x65.jpg.pagespeed.ic.DFBuQu58Qp.jpg" alt="" title="Φροντιστές υγείας στα νοσοκομεία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/frontistes-igias-sta-nosokomia/" rel="bookmark" title="Φροντιστές υγείας στα νοσοκομεία">Φροντιστές υγείας στα νοσοκομεία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Mar 21, 2018 - 8:31 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/e11-ek-gia-43-simvoulous-anastasiadi-ke-axiomatouchon/" rel="bookmark" title="€1,1 εκ.  για 43 συμβούλους Αναστασιάδη και αξιωματούχων"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xAnastasiadis-Averof-100x65.jpg.pagespeed.ic.xbl0PgtZNe.jpg" alt="" title="€1,1 εκ.  για 43 συμβούλους Αναστασιάδη και αξιωματούχων"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/e11-ek-gia-43-simvoulous-anastasiadi-ke-axiomatouchon/" rel="bookmark" title="€1,1 εκ.  για 43 συμβούλους Αναστασιάδη και αξιωματούχων">€1,1 εκ.  για 43 συμβούλους Αναστασιάδη και αξιωματούχων</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Mar 24, 2018 - 8:31 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/e487-ekatommiria-apallaxe-to-kratos-apo-fpa-tin-ekklisia/" rel="bookmark" title="€4,87 εκατομμύρια απάλλαξε το Κράτος από ΦΠΑ την Εκκλησία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/03/Αρχιεπισκοπή-Λευκωσία-100x65.jpg" alt="" title="€4,87 εκατομμύρια απάλλαξε το Κράτος από ΦΠΑ την Εκκλησία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/e487-ekatommiria-apallaxe-to-kratos-apo-fpa-tin-ekklisia/" rel="bookmark" title="€4,87 εκατομμύρια απάλλαξε το Κράτος από ΦΠΑ την Εκκλησία">€4,87 εκατομμύρια απάλλαξε το Κράτος από ΦΠΑ την Εκκλησία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Mar 20, 2018 - 8:36 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ola-osa-prepi-na-xerete-gia-to-epidoma-teknou-ke-monogoneikis-ikogenias/" rel="bookmark" title="Όλα όσα πρέπει να ξέρετε για το Επίδομα Τέκνου και Μονογονεϊκής Οικογένειας"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/01/xdaneio-1170x600-100x65.jpg.pagespeed.ic.uhly2cWiFU.jpg" alt="" title="Όλα όσα πρέπει να ξέρετε για το Επίδομα Τέκνου και Μονογονεϊκής Οικογένειας"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ola-osa-prepi-na-xerete-gia-to-epidoma-teknou-ke-monogoneikis-ikogenias/" rel="bookmark" title="Όλα όσα πρέπει να ξέρετε για το Επίδομα Τέκνου και Μονογονεϊκής Οικογένειας">Όλα όσα πρέπει να ξέρετε για το Επίδομα Τέκνου και Μονογονεϊκής Οικογένειας</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:04+00:00">Mar 19, 2018 - 4:20 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212102" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300x250_stevia1.gif.pagespeed.ce.z4pxHZ_-Vg.gif' alt='' title='300x250_stevia'/></a></aside><script>var block_td_uid_19_5ab749bbdf98b=new td_block();block_td_uid_19_5ab749bbdf98b.id="td_uid_19_5ab749bbdf98b";block_td_uid_19_5ab749bbdf98b.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_19_5ab749bbdf98b.td_cur_cat="";block_td_uid_19_5ab749bbdf98b.td_column_number="1";block_td_uid_19_5ab749bbdf98b.block_type="5";block_td_uid_19_5ab749bbdf98b.post_count="4";block_td_uid_19_5ab749bbdf98b.found_posts="91910";block_td_uid_19_5ab749bbdf98b.max_num_pages="22978";block_td_uid_19_5ab749bbdf98b.header_color="#";td_blocks.push(block_td_uid_19_5ab749bbdf98b);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_19_5ab749bbdf98b .cur-sub-cat{color:# !important}</style><div id=td_uid_19_5ab749bbdf98b class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-poutin-ke-i-dimokrates/" rel="bookmark" title="Ο Πούτιν και οι&#8230; δημοκράτες"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/x5a92d5a11dc52486158b4611-100x65.jpg.pagespeed.ic.uWJZek0TG2.jpg" alt="" title="Ο Πούτιν και οι&#8230; δημοκράτες"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-poutin-ke-i-dimokrates/" rel="bookmark" title="Ο Πούτιν και οι&#8230; δημοκράτες">Ο Πούτιν και οι&#8230; δημοκράτες</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 25, 2018 - 9:58 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/fake-news-alla-ke-propaganda-news/" rel="bookmark" title="Fake news αλλά και propaganda news"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xfake-twitter-564598.660x368-100x65.jpg.pagespeed.ic._qTRMZTBRX.jpg" alt="" title="Fake news αλλά και propaganda news"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/fake-news-alla-ke-propaganda-news/" rel="bookmark" title="Fake news αλλά και propaganda news">Fake news αλλά και propaganda news</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 25, 2018 - 9:55 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pios-ine-o-empathis/" rel="bookmark" title="Ποιος είναι ο «εμπαθής»;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xanastasiadis.xrysostomos-100x65.jpg.pagespeed.ic.6P0DbFiMbL.jpg" alt="" title="Ποιος είναι ο «εμπαθής»;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pios-ine-o-empathis/" rel="bookmark" title="Ποιος είναι ο «εμπαθής»;">Ποιος είναι ο «εμπαθής»;</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 25, 2018 - 9:47 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/mavri-in%ce%84-i-nikta-sto-kipriako/" rel="bookmark" title="Μαύρη είν΄ η νύκτα στο Κυπριακό"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xsynomilies_kypriako708_0-100x65.jpg.pagespeed.ic._WzgZPmP13.jpg" alt="" title="Μαύρη είν΄ η νύκτα στο Κυπριακό"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/mavri-in%ce%84-i-nikta-sto-kipriako/" rel="bookmark" title="Μαύρη είν΄ η νύκτα στο Κυπριακό">Μαύρη είν΄ η νύκτα στο Κυπριακό</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 25, 2018 - 9:46 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif.pagespeed.ce.l4NR61Xbkt.gif' alt='' title='EYAMBELOS-WEB-BANNER-300x250-NEW'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_21_5ab749bc120b1=new td_block();block_td_uid_21_5ab749bc120b1.id="td_uid_21_5ab749bc120b1";block_td_uid_21_5ab749bc120b1.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_21_5ab749bc120b1.td_cur_cat="18";block_td_uid_21_5ab749bc120b1.td_column_number="1";block_td_uid_21_5ab749bc120b1.block_type="td_authors_article";block_td_uid_21_5ab749bc120b1.post_count="4";block_td_uid_21_5ab749bc120b1.found_posts="1537";block_td_uid_21_5ab749bc120b1.max_num_pages="385";block_td_uid_21_5ab749bc120b1.header_color="";td_blocks.push(block_td_uid_21_5ab749bc120b1);</script><div id=td_uid_21_5ab749bc120b1 class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/xaralambostsouris/"><a href="http://dialogos.com.cy/blog/author/xaralambostsouris/" title="Χαράλαμπος Τσουρής"><img src="http://dialogos.com.cy/wp-content/uploads/2015/07/Χαράλαμπος-Τσουρής.jpg" width="70" height="94" alt="Χαράλαμπος Τσουρής" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/en-kriman-toutos-o-laos/" title="Εν κρίμαν τούτος ο λαός">Εν κρίμαν τούτος ο λαός</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/xaralambostsouris/" title="Χαράλαμπος Τσουρής">Χαράλαμπος Τσουρής</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/costaskouk/"><a href="http://dialogos.com.cy/blog/author/costaskouk/" title="Κώστας Κούκος"><img src="http://dialogos.com.cy/wp-content/uploads/2014/12/Κώστας-Κούκος.jpg" width="70" height="94" alt="Κώστας Κούκος" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/axizi-n-ascholite-kapios-me-to-podosfero/" title="Αξίζει ν’ ασχολείται κάποιος με το ποδόσφαιρο;">Αξίζει ν’ ασχολείται κάποιος με το ποδόσφαιρο;</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/costaskouk/" title="Κώστας Κούκος">Κώστας Κούκος</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/giorgostgeorg/"><a href="http://dialogos.com.cy/blog/author/giorgostgeorg/" title="Γιώργος Τ. Γεωργίου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Γιώργος-Τ.-Γεωργίου.jpg" width="70" height="94" alt="Γιώργος Τ. Γεωργίου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/kipriako-diskola-ta-pragmata-na-mi-ginoun-diskolotera/" title="Κυπριακό: Δύσκολα τα πράγματα, να μη γίνουν δυσκολότερα   ">Κυπριακό: Δύσκολα τα πράγματα, να μη γίνουν δυσκολότερα   </a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/giorgostgeorg/" title="Γιώργος Τ. Γεωργίου">Γιώργος Τ. Γεωργίου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/nikospanagiotidis/"><a href="http://dialogos.com.cy/blog/author/nikospanagiotidis/" title="Νίκος Παναγιωτίδης"><img src="http://dialogos.com.cy/wp-content/uploads/2015/09/Νίκος-Παναγιωτίδης.jpg" width="70" height="94" alt="Νίκος Παναγιωτίδης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/fisiko-aerio-anatolikis-mesogiou-katalitis-gia-epilisi-tou-kipriakou/" title="Φυσικό αέριο Ανατολικής Μεσογείου: καταλύτης για επίλυση του Κυπριακού;">Φυσικό αέριο Ανατολικής Μεσογείου: καταλύτης για επίλυση του Κυπριακού;</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/nikospanagiotidis/" title="Νίκος Παναγιωτίδης">Νίκος Παναγιωτίδης</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ab749bc120b1" data-td_block_id="td_uid_21_5ab749bc120b1"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5ab749bc120b1" data-td_block_id="td_uid_21_5ab749bc120b1"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212117" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/Ayia-Napa-Easter-2018-Banner-300x250.gif.pagespeed.ce.s6iFQGXqTe.gif' alt='' title='Ayia-Napa-Easter-2018-Banner-300x250'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_22_5ab749bc1528c=new td_block();block_td_uid_22_5ab749bc1528c.id="td_uid_22_5ab749bc1528c";block_td_uid_22_5ab749bc1528c.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_22_5ab749bc1528c.td_cur_cat="5,7,9";block_td_uid_22_5ab749bc1528c.td_column_number="1";block_td_uid_22_5ab749bc1528c.block_type="4";block_td_uid_22_5ab749bc1528c.post_count="4";block_td_uid_22_5ab749bc1528c.found_posts="6616";block_td_uid_22_5ab749bc1528c.max_num_pages="1654";block_td_uid_22_5ab749bc1528c.header_color="";td_blocks.push(block_td_uid_22_5ab749bc1528c);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_22_5ab749bc1528c class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/25032018-2/" rel="bookmark" title="25/03/2018"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/03/xskitso-giorgos2-100x65.jpg.pagespeed.ic.j37d1Sobo7.jpg" alt="" title="25/03/2018"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/25032018-2/" rel="bookmark" title="25/03/2018">25/03/2018</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">25/03/2018 - 9:43 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/25032018/" rel="bookmark" title="25/03/2018"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/03/xskitso20-100x65.jpg.pagespeed.ic.WzRKq3ojri.jpg" alt="" title="25/03/2018"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/25032018/" rel="bookmark" title="25/03/2018">25/03/2018</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">25/03/2018 - 9:42 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/taxi-sto-chaos-tis-katastrofis-paralion/" rel="bookmark" title="Τάξη στο χάος της καταστροφής παραλιών;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/03/xkirio-thema18-100x65.jpg.pagespeed.ic.fFH8N8Q5md.jpg" alt="" title="Τάξη στο χάος της καταστροφής παραλιών;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/taxi-sto-chaos-tis-katastrofis-paralion/" rel="bookmark" title="Τάξη στο χάος της καταστροφής παραλιών;">Τάξη στο χάος της καταστροφής παραλιών;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">25/03/2018 - 9:35 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/to-fovitro-tis-varnas/" rel="bookmark" title="Το φόβητρο της Βάρνας"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/03/xkirio-thema17-100x65.jpg.pagespeed.ic.QlXCbMBPQe.jpg" alt="" title="Το φόβητρο της Βάρνας"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/to-fovitro-tis-varnas/" rel="bookmark" title="Το φόβητρο της Βάρνας">Το φόβητρο της Βάρνας</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">24/03/2018 - 9:59 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νίκη Κουλέρμου">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ab749bc1528c" data-td_block_id="td_uid_22_5ab749bc1528c"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5ab749bc1528c" data-td_block_id="td_uid_22_5ab749bc1528c"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212120" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300X2501.gif.pagespeed.ce.SyzijAGJi4.gif' alt='' title='300X250'/></a></aside><script>var block_td_uid_24_5ab749bc1952e=new td_block();block_td_uid_24_5ab749bc1952e.id="td_uid_24_5ab749bc1952e";block_td_uid_24_5ab749bc1952e.atts='{"category_id":"54","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u039d\u03ad\u03b1 \u03b5\u03c4\u03b1\u03b9\u03c1\u03b5\u03b9\u03ce\u03bd","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","q2w3_fixed_widget":false}';block_td_uid_24_5ab749bc1952e.td_cur_cat="54";block_td_uid_24_5ab749bc1952e.td_column_number="1";block_td_uid_24_5ab749bc1952e.block_type="4";block_td_uid_24_5ab749bc1952e.post_count="3";block_td_uid_24_5ab749bc1952e.found_posts="1160";block_td_uid_24_5ab749bc1952e.max_num_pages="387";block_td_uid_24_5ab749bc1952e.header_color="#";td_blocks.push(block_td_uid_24_5ab749bc1952e);</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></h4><style>.ui-sctd_uid_24_5ab749bc1952e .cur-sub-cat{color:# !important}</style><div id=td_uid_24_5ab749bc1952e class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anixiatikos-diagonismos-gia-tous-kipous-tou-leptos-kamares-village/" rel="bookmark" title="Ανοιξιάτικος Διαγωνισμός για τους Κήπους του Leptos Kamares Village"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/To-πανέμορφο-Leptos-Kamares-Village...The-beautiful-Leptos-Kamares-Village-100x65.jpg" alt="" title="Ανοιξιάτικος Διαγωνισμός για τους Κήπους του Leptos Kamares Village"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anixiatikos-diagonismos-gia-tous-kipous-tou-leptos-kamares-village/" rel="bookmark" title="Ανοιξιάτικος Διαγωνισμός για τους Κήπους του Leptos Kamares Village">Ανοιξιάτικος Διαγωνισμός για τους Κήπους του...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Mar 23, 2018 - 11:55 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sistima-anakiklosis-gkrizou-nerou-sto-makario-stadio/" rel="bookmark" title="Σύστημα ανακύκλωσης γκρίζου νερού  στο Μακάρειο Στάδιο"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/Φωτογραφία-2-100x65.jpg" alt="" title="Σύστημα ανακύκλωσης γκρίζου νερού  στο Μακάρειο Στάδιο"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sistima-anakiklosis-gkrizou-nerou-sto-makario-stadio/" rel="bookmark" title="Σύστημα ανακύκλωσης γκρίζου νερού  στο Μακάρειο Στάδιο">Σύστημα ανακύκλωσης γκρίζου νερού  στο...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 23, 2018 - 9:23 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="thavraam">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/nea-istoselida-apo-ti-marina-agias-napas/" rel="bookmark" title="Νέα Ιστοσελίδα από τη Μαρίνα Αγίας Νάπας"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x1-Page-100x65.jpg.pagespeed.ic.cc5iXVbBT7.jpg" alt="" title="Νέα Ιστοσελίδα από τη Μαρίνα Αγίας Νάπας"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/nea-istoselida-apo-ti-marina-agias-napas/" rel="bookmark" title="Νέα Ιστοσελίδα από τη Μαρίνα Αγίας Νάπας">Νέα Ιστοσελίδα από τη Μαρίνα Αγίας...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Mar 23, 2018 - 9:03 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ab749bc1952e" data-td_block_id="td_uid_24_5ab749bc1952e"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5ab749bc1952e" data-td_block_id="td_uid_24_5ab749bc1952e"></a></div></div> <!-- ./block1 -->                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>ΔΙΑΛΟΓΟΣ MEDIA GROUP</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 "></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"767","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins,_sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+plugins,_advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+themes,_Newspaper,_js,_min,_site.min.js,qver==4.2.pagespeed.jc.KRdulPlAa5.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_ZW_vJq9LEc);</script>
<script type='text/javascript'>//<![CDATA[
var advadsTracking={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){if(typeof advanced_ads_pro!=='undefined'){advanced_ads_pro.observers.add(function(event){if(event.event==='inject_passive_ads'&&$.isArray(event.ad_ids)){var advads_ad_ids;if(advadsTracking.method==='frontend'){advads_ad_ids=advads_tracking_ads.concat(event.ad_ids);advads_tracking_ads=[];}else{advads_ad_ids=event.ad_ids;}advads_track_ads(advads_ad_ids);}if(event.event==='inject_ajax_ads'&&$.isArray(event.ad_ids)){advads_track_ads(event.ad_ids,'analytics');}});}}(jQuery));jQuery(document).ready(function($){if(typeof advanced_ads_pro==='undefined'&&advadsTracking.method==='frontend'){advads_track_ads(advads_tracking_ads);advads_tracking_ads=[];}});jQuery(document).on('advads_track_ads',function(e,ad_ids){advads_track_ads(ad_ids);});function advads_track_ads(advads_ad_ids,server){if(!advads_ad_ids.length)return;if('undefined'==typeof server)server='all';var data={ads:advads_ad_ids};if('undefined'!==typeof advadsGATracking){if('undefined'===typeof advadsGATracking.deferedAds){advadsGATracking.deferedAds=[];}if('local'!=server){advadsGATracking.deferedAds=advadsGATracking.deferedAds.concat(advads_ad_ids);jQuery(document.body).trigger('advadsGADeferedTrack');}if(advadsGATracking.isParallel&&'analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}else{if('analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,qver=1.7.2.pagespeed.jm.ZDnLpFYE8_.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>body .td-post-text-content{font-size:18px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[211722,212079,212118,212101,212102,212116,212117,212120];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"211722":"https:\/\/mastercard.rcbcy.com\/el\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercard","212101":"https:\/\/youtu.be\/DaRmhcMjwrQ","212102":"https:\/\/www.facebook.com\/IONgiapanta\/","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","212117":"http:\/\/www.ayianapa.org.cy","212120":"http:\/\/afis-minikados.com\/create.php"};</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>