<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/"/><meta property="og:title" content="Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2018/03/imagew-115.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2018/03/imagew-115.jpg"/><meta property="og:image:width" content="735"/><meta property="og:image:height" content="509"/><meta property="og:description" content="O πρόεδρος της Ευρωπαϊκής Επιτροπής Ζαν-Κλοντ Γιούνκερ συνεχάρη σήμερα τον νέο πρωθυπουργό της Ιταλίας Τζουζέπε Κόντε, τονίζοντας ότι η Ευρωπαϊκή Ένωση θα δώσει προσοχή στις προτάσεις του για την ΕΕ και θα στηρίξει τα μεταρρυθμιστικά"/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css' href='http://dialogos.com.cy/wp-content/plugins/gdpr-tools/includes/libs/jquery.eu-cookie-consent/css/A.eu-cookie-consent.css,qver=1.0.2.pagespeed.cf.U4gz8j4aY9.css' type='text/css' media='all'/>
<style id='gdpr-tools-modalbox-css' media='all'>#gdpr-confirm-wrapper{width:100%;position:fixed;top:0;left:0;z-index:1000000;background:rgba(204,204,204,.6);display:none;transition:opacity .2s ease-in}#confirm-box{background:#fff;position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);padding:10px 0}#confirm-buttons{width:100%;text-align:center;padding-bottom:1em}#confirm-buttons button{display:inline-block;background:transparent;color:#000;font-size:1em;font-family:'Lato',Arial,sans-serif;font-weight:bold;cursor:pointer;text-transform:uppercase;border:2px solid;margin:0 .5em;padding:.6em 0;width:120px}#confirm-header{text-align:center;font-size:1em;font-weight:bold;text-transform:uppercase;margin:0 0 1.5em 0}#confirm-content{padding:0 22px}#confirm-content table{width:100%;border-collapse:separate;border-spacing:10px 10px}#confirm-content td{vertical-align:middle;font-size:14px;border:0}#confirm-content .switcher .text{overflow:inherit;float:inherit}</style>
<style id='gdpr-tools-switcher-css' media='all'>.switcher{cursor:pointer;font-family:"Lucida Sans Unicode","Lucida Grande",sans-serif;font-size:12px;text-transform:uppercase;display:inline-block;*display:inline;*zoom:1}.switcher .sw-content{position:relative;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.switcher .text{display:none;overflow:hidden;text-align:center;white-space:nowrap}.switcher.is-disabled{opacity:.4}.switcher.default{background-color:#fff;border:1px solid #dfdfdf;border-radius:4px;line-height:26px;min-width:80px;padding:2px;-webkit-transition:background-color .3s;transition:background-color .3s}.switcher.default input{display:none!important}.switcher.default .slider{background-color:#fff;border-radius:4px;-webkit-box-shadow:0 0 2px 1px #dfdfdf;box-shadow:0 0 2px 1px #dfdfdf;height:26px;left:0;position:absolute;top:0;-webkit-transform:translateX(0%);-ms-transform:translateX(0%);transform:translateX(0%);-webkit-transition:-webkit-transform .3s;transition:transform .3s;width:50%;z-index:2}.switcher.default .text{width:50%;display:inline-block;*display:inline;*zoom:1}.switcher.default .textYes{color:#fff;float:left}.switcher.default .textNo{color:#9f9f9f;float:right}.switcher.default.is-active{background-color:#519b20}.switcher.default.is-active .slider{-webkit-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%)}.switcher.short{cursor:pointer;display:inline-block;margin-right:5px;vertical-align:middle}.switcher.short input{display:none}.switcher.short .sw-content{border:1px solid #aaa;border-radius:50%;height:18px;padding:0;width:18px}.switcher.short .slider{background-color:#519b20;border-radius:50%;height:12px;margin:3px;opacity:0;-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);-webkit-transition:all .2s;transition:all .2s;width:12px}.switcher.short.is-active .slider{opacity:1;-webkit-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}</style>
<link rel='stylesheet' id='gdpr-tools-css' href='http://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/A.jquery.fancybox-1.3.4.css,qver=1.3.4.pagespeed.cf.2bKzN91aj1.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/google-analytics-premium,_assets,_js,_frontend.min.js,qver==1527872465+sticky-menu-or-anything-on-scroll,_assets,_js,_jq-sticky-anything.min.js,qver==2.1.1+advanced-post-slider,_js,_advps.frnt.script.js+advanced-post-slider,_bxslider,_jquery.bxslider.min.js+advanced-ads,_public,_assets,_js,_advanced.js,qver==1.7.25.pagespeed.jc.QOqZqH8pjU.js"></script><script>eval(mod_pagespeed_joLOxsLVqQ);</script>
<script>eval(mod_pagespeed_ER1PPMIFqH);</script>
<script>eval(mod_pagespeed_x_u_Fxi5Vp);</script>
<script>eval(mod_pagespeed_nnUe$Uw6gC);</script>
<script>eval(mod_pagespeed_KBXi7kmJ9B);</script>
<script type='text/javascript'>//<![CDATA[
var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions,_inc,_conditions.min.js,qver==2.0.3+click-fraud-protection,_assets,_js,_cfp.min.js,qver==2.0.3.pagespeed.jc.U6RpkrAX4S.js"></script><script>eval(mod_pagespeed_bD7b27OxVN);</script>
<script>eval(mod_pagespeed_UsJhQZBB4m);</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=313627'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script>advanced_ads_sticky_ads=new Array();</script><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"309459":{"title":"Periodiko D","target":"https:\/\/www.facebook.com\/Haravgi\/videos\/1946429695391408\/"},"309453":{"title":"EPSA_728x90_green","target":"http:\/\/www.structuralfunds.org.cy\/"},"309448":{"title":"EPSA_728x90_mple (1)","target":"http:\/\/www.structuralfunds.org.cy\/"},"309442":{"title":"EPSA_728x90_orange","target":"http:\/\/www.structuralfunds.org.cy\/"},"216983":{"title":"Google Ad  300X250 End Widget","target":"https:\/\/www.facebook.com\/dialogoscy\/videos\/1756559274401955\/"},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.redcross.org.cy\/"},"241885":{"title":"X Astra banner - epikerotita allios ","target":false},"219663":{"title":"300X250 I END","target":"http:\/\/www.salamisinternational.com\/"},"212120":{"title":" 300x250","target":false},"212119":{"title":"ARTICLE  -  END  728 x 90  GOOGLE","target":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar"},"212118":{"title":" ARTICLE - START  728 x 90 - RCB BANK","target":false},"212117":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212113":{"title":"Below Featured Image (D - 728 x 90)","target":false},"212111":{"title":" 728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"212101":{"title":"Body Top Ad 1 (D - 300 x 250)  LANITIS","target":false},"212096":{"title":"Header Top center Ad (A) - 243 x 90)","target":false},"212080":{"title":"Astra Ads","target":false},"212079":{"title":"Header Top Right Ad (D\/H\/A - 243 x 90) ","target":false},"211722":{"title":"Header Top Left Ad (D\/H - 728 x 90) RCB BANK","target":false}};advadsGATracking.UID='UA-56853521-1';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://dialogos.com.cy/linkout/';</script>
		<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<style id="gdpr-tools-styles">.GDPR-tools-consent{background:#222;color:#fff;border:1px solid transparent}.GDPR-tools-consent__message a,.GDPR-tools-consent__message a:visited{color:#fff}.GDPR-tools-consent .GDPR-tools-consent__btn,.GDPR-tools-consent .GDPR-tools-consent__btn:visited{background:#0091ff;color:#fff}.GDPR-tools-consent__message a:hover{color:#55c8ff}.GDPR-tools-consent .GDPR-tools-consent__btn.privacy,.GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{background:#be1111;color:#fff}</style>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-313627 single-format-standard td-full-layout td_responsive giounker-i-ee-tha-stathi-sto-plevro-tis-italias wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Παρασκευή 1 Ιουνίου 2018</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-301579" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301579"><a href="http://dialogos.com.cy/blog/sendit/">Η άποψή σου</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <div style="width: 728px; height: 90px; " id="dialo-321240433"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DIALOGOS-NEW-RESPONSIVE -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3335278985294944" data-ad-slot="4675834518" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-297863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-297843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li id="menu-item-297844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-297845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-297846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-297847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-297848" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li id="menu-item-297849" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-297850" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-297851" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li id="menu-item-297852" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li id="menu-item-297853" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
	<li id="menu-item-297840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-297836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li id="menu-item-297839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-297835" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li id="menu-item-297834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li id="menu-item-297842" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-297854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li id="menu-item-301500" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301500"><a href="http://dialogos.com.cy/blog/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	</ul>
</li>
	<li id="menu-item-297855" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-301508" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301508"><a href="http://dialogos.com.cy/blog/tag/apopsis-anagnoston">Απόψεις Αναγνωστών</a></li>
	<li id="menu-item-297857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-297859" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li id="menu-item-287582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287582"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
<li id="menu-item-287587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287587"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
<li id="menu-item-287597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287597"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
<li id="menu-item-292108" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-292108"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορταζ</a></li>
<li id="menu-item-299380" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-299380"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/orizontas/">Παρα-λογος</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-94"><a href="#">Συνεντευξεις</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5b117bd19a324=new td_block();block_td_uid_1_5b117bd19a324.id="td_uid_1_5b117bd19a324";block_td_uid_1_5b117bd19a324.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":"7"}';block_td_uid_1_5b117bd19a324.td_cur_cat="19";block_td_uid_1_5b117bd19a324.td_column_number="1";block_td_uid_1_5b117bd19a324.block_type="td_mega_menu";block_td_uid_1_5b117bd19a324.post_count="5";block_td_uid_1_5b117bd19a324.found_posts="657";block_td_uid_1_5b117bd19a324.max_num_pages="132";block_td_uid_1_5b117bd19a324.header_color="";td_blocks.push(block_td_uid_1_5b117bd19a324);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5b117bd19a324 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dimitris-ravtopoulos-i-anthropotita-den-girizi-ston-meseona/" rel="bookmark" title="ΔΗΜΗΤΡΗΣ ΡΑΥΤΟΠΟΥΛΟΣ: Η ανθρωπότητα δεν γυρίζει στον Μεσαίωνα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xIMG_3696-e1527402295701-198x143.jpg.pagespeed.ic.tiruHDdO5L.jpg" alt="" title="ΔΗΜΗΤΡΗΣ ΡΑΥΤΟΠΟΥΛΟΣ: Η ανθρωπότητα δεν γυρίζει στον Μεσαίωνα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dimitris-ravtopoulos-i-anthropotita-den-girizi-ston-meseona/" rel="bookmark" title="ΔΗΜΗΤΡΗΣ ΡΑΥΤΟΠΟΥΛΟΣ: Η ανθρωπότητα δεν γυρίζει στον Μεσαίωνα">ΔΗΜΗΤΡΗΣ ΡΑΥΤΟΠΟΥΛΟΣ: Η ανθρωπότητα δεν γυρίζει στον Μεσαίωνα</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/choros-gia-entasis-i-kipriaki-aoz-logo-stasimotitas-sto-kipriako/" rel="bookmark" title="Χώρος για εντάσεις η κυπριακή ΑΟΖ λόγω στασιμότητας στο Κυπριακό"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xcache_1500x3000_Analog_medium_531717_96747_26520181-198x143.jpg.pagespeed.ic.c7kPY0ViuI.jpg" alt="" title="Χώρος για εντάσεις η κυπριακή ΑΟΖ λόγω στασιμότητας στο Κυπριακό"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/choros-gia-entasis-i-kipriaki-aoz-logo-stasimotitas-sto-kipriako/" rel="bookmark" title="Χώρος για εντάσεις η κυπριακή ΑΟΖ λόγω στασιμότητας στο Κυπριακό">Χώρος για εντάσεις η κυπριακή ΑΟΖ λόγω στασιμότητας στο Κυπριακό</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dimitris-lazos-echoume-empistosini-ston-proponiti-mas/" rel="bookmark" title="Δημήτρης Λάζος: «Έχουμε εμπιστοσύνη στον προπονητή μας»"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xUntitled17-198x143.png.pagespeed.ic.zDij6O_neO.jpg" alt="" title="Δημήτρης Λάζος: «Έχουμε εμπιστοσύνη στον προπονητή μας»"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dimitris-lazos-echoume-empistosini-ston-proponiti-mas/" rel="bookmark" title="Δημήτρης Λάζος: «Έχουμε εμπιστοσύνη στον προπονητή μας»">Δημήτρης Λάζος: «Έχουμε εμπιστοσύνη στον προπονητή μας»</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/k-peletidis-apodixame-ti-tha-borouse-na-echi-o-anthropos-an-ichame-sosialismo/" rel="bookmark" title="Κ. Πελετίδης: Αποδείξαμε τι θα μπορούσε να έχει ο άνθρωπος αν είχαμε σοσιαλισμό"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xUntitled4-198x143.png.pagespeed.ic.gZ1Oj2S3fn.jpg" alt="" title="Κ. Πελετίδης: Αποδείξαμε τι θα μπορούσε να έχει ο άνθρωπος αν είχαμε σοσιαλισμό"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/k-peletidis-apodixame-ti-tha-borouse-na-echi-o-anthropos-an-ichame-sosialismo/" rel="bookmark" title="Κ. Πελετίδης: Αποδείξαμε τι θα μπορούσε να έχει ο άνθρωπος αν είχαμε σοσιαλισμό">Κ. Πελετίδης: Αποδείξαμε τι θα μπορούσε να έχει ο άνθρωπος αν είχαμε σοσιαλισμό</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/egklovismeni-apo-tin-katochi-xechasmeni-apo-to-kratos/" rel="bookmark" title="Εγκλωβισμένοι από την κατοχή, ξεχασμένοι από το κράτος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xkatexomena-198x143.jpg.pagespeed.ic.ijV2aXqRT-.jpg" alt="" title="Εγκλωβισμένοι από την κατοχή, ξεχασμένοι από το κράτος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/egklovismeni-apo-tin-katochi-xechasmeni-apo-to-kratos/" rel="bookmark" title="Εγκλωβισμένοι από την κατοχή, ξεχασμένοι από το κράτος">Εγκλωβισμένοι από την κατοχή, ξεχασμένοι από το κράτος</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b117bd19a324" data-td_block_id="td_uid_1_5b117bd19a324"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b117bd19a324" data-td_block_id="td_uid_1_5b117bd19a324"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301500"><a href="http://dialogos.com.cy/blog/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-301508"><a href="http://dialogos.com.cy/blog/tag/apopsis-anagnoston">Απόψεις Αναγνωστών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287582"><a href="#">Πολιτικη</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5b117bd19b3d7=new td_block();block_td_uid_3_5b117bd19b3d7.id="td_uid_3_5b117bd19b3d7";block_td_uid_3_5b117bd19b3d7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"7"}';block_td_uid_3_5b117bd19b3d7.td_cur_cat="10";block_td_uid_3_5b117bd19b3d7.td_column_number="1";block_td_uid_3_5b117bd19b3d7.block_type="td_mega_menu";block_td_uid_3_5b117bd19b3d7.post_count="5";block_td_uid_3_5b117bd19b3d7.found_posts="32520";block_td_uid_3_5b117bd19b3d7.max_num_pages="6504";block_td_uid_3_5b117bd19b3d7.header_color="";td_blocks.push(block_td_uid_3_5b117bd19b3d7);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5b117bd19b3d7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/psifistikan-i-nomi-gia-tin-ilektroniki-taftopiisi/" rel="bookmark" title="Ψηφίστηκαν οι νόμοι για την ηλεκτρονική ταυτοποίηση"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xonline-1250x550-1024x576-198x143.jpg.pagespeed.ic.bx7Zk6f5Wa.jpg" alt="" title="Ψηφίστηκαν οι νόμοι για την ηλεκτρονική ταυτοποίηση"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/psifistikan-i-nomi-gia-tin-ilektroniki-taftopiisi/" rel="bookmark" title="Ψηφίστηκαν οι νόμοι για την ηλεκτρονική ταυτοποίηση">Ψηφίστηκαν οι νόμοι για την ηλεκτρονική ταυτοποίηση</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-prosfygiki-krisi-den-einai-asxeti-me-tis-politikes-ee/" rel="bookmark" title="&#8220;Η προσφυγική κρίση δεν είναι άσχετη με τις πολιτικές που εφαρμόζονται σε επίπεδο Ε.Ε.&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/09/xx21-198x143.jpg.pagespeed.ic.omHnDPtrNK.jpg" alt="" title="&#8220;Η προσφυγική κρίση δεν είναι άσχετη με τις πολιτικές που εφαρμόζονται σε επίπεδο Ε.Ε.&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-prosfygiki-krisi-den-einai-asxeti-me-tis-politikes-ee/" rel="bookmark" title="&#8220;Η προσφυγική κρίση δεν είναι άσχετη με τις πολιτικές που εφαρμόζονται σε επίπεδο Ε.Ε.&#8221;">&#8220;Η προσφυγική κρίση δεν είναι άσχετη με τις πολιτικές που εφαρμόζονται σε επίπεδο Ε.Ε.&#8221;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/allilengii-akel-se-kommounistiko-komma-tourkias/" rel="bookmark" title="Αλληλεγγύη ΑΚΕΛ σε Κομμουνιστικό Κόμμα Τουρκίας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/05/xAKEL-11-198x143.jpg.pagespeed.ic.OBSGfNW7xm.jpg" alt="" title="Αλληλεγγύη ΑΚΕΛ σε Κομμουνιστικό Κόμμα Τουρκίας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/allilengii-akel-se-kommounistiko-komma-tourkias/" rel="bookmark" title="Αλληλεγγύη ΑΚΕΛ σε Κομμουνιστικό Κόμμα Τουρκίας">Αλληλεγγύη ΑΚΕΛ σε Κομμουνιστικό Κόμμα Τουρκίας</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/genikos-elegktis-apodosi-efthinon-ston-sinergatismo-aparadektes-energies-ipik/" rel="bookmark" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xvk6vpgbprpwso0p1cuy1_1-198x143.jpg.pagespeed.ic.QFEYmqp5W5.jpg" alt="" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/genikos-elegktis-apodosi-efthinon-ston-sinergatismo-aparadektes-energies-ipik/" rel="bookmark" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ">Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/n-ipiresia-psevdis-i-anafores-gia-dapanes-dekadon-ekatommirion-se-empirognomones/" rel="bookmark" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xgenikos-eisaggeleas-3-198x143.jpg.pagespeed.ic.uL-5vWWN23.jpg" alt="" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/n-ipiresia-psevdis-i-anafores-gia-dapanes-dekadon-ekatommirion-se-empirognomones/" rel="bookmark" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες">Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b117bd19b3d7" data-td_block_id="td_uid_3_5b117bd19b3d7"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b117bd19b3d7" data-td_block_id="td_uid_3_5b117bd19b3d7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287587"><a href="#">Οικονομια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5b117bd19c360=new td_block();block_td_uid_5_5b117bd19c360.id="td_uid_5_5b117bd19c360";block_td_uid_5_5b117bd19c360.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"7"}';block_td_uid_5_5b117bd19c360.td_cur_cat="11";block_td_uid_5_5b117bd19c360.td_column_number="1";block_td_uid_5_5b117bd19c360.block_type="td_mega_menu";block_td_uid_5_5b117bd19c360.post_count="5";block_td_uid_5_5b117bd19c360.found_posts="10217";block_td_uid_5_5b117bd19c360.max_num_pages="2044";block_td_uid_5_5b117bd19c360.header_color="";td_blocks.push(block_td_uid_5_5b117bd19c360);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5b117bd19c360 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/genikos-elegktis-apodosi-efthinon-ston-sinergatismo-aparadektes-energies-ipik/" rel="bookmark" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xvk6vpgbprpwso0p1cuy1_1-198x143.jpg.pagespeed.ic.QFEYmqp5W5.jpg" alt="" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/genikos-elegktis-apodosi-efthinon-ston-sinergatismo-aparadektes-energies-ipik/" rel="bookmark" title="Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ">Γενικός Ελεγκτής: Απόδοση ευθυνών στον Συνεργατισμό &#8211; Απαράδεκτες ενέργειες ΥΠΟΙΚ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/n-ipiresia-psevdis-i-anafores-gia-dapanes-dekadon-ekatommirion-se-empirognomones/" rel="bookmark" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xgenikos-eisaggeleas-3-198x143.jpg.pagespeed.ic.uL-5vWWN23.jpg" alt="" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/n-ipiresia-psevdis-i-anafores-gia-dapanes-dekadon-ekatommirion-se-empirognomones/" rel="bookmark" title="Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες">Ν. Υπηρεσία: Ψευδείς οι αναφορές για δαπάνες δεκάδων εκατομμυρίων σε εμπειρογνώμονες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-xenodochi-amfisvitoun-tin-sillogiki-simvasi/" rel="bookmark" title="Οι ξενοδόχοι αμφισβητούν την συλλογική σύμβαση"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/04/xhotels-pafos-198x143.jpg.pagespeed.ic.8Wmcl5aPff.jpg" alt="" title="Οι ξενοδόχοι αμφισβητούν την συλλογική σύμβαση"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-xenodochi-amfisvitoun-tin-sillogiki-simvasi/" rel="bookmark" title="Οι ξενοδόχοι αμφισβητούν την συλλογική σύμβαση">Οι ξενοδόχοι αμφισβητούν την συλλογική σύμβαση</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/larnaka-exi-eteries-gia-to-ergo-tis-neas-dimotikis-agoras/" rel="bookmark" title="Λάρνακα: Έξι εταιρείες για το έργο της νέας Δημοτικής Αγοράς"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/02/x20170205.pdf-Adobe-Acrobat-Pro10-198x143.jpg.pagespeed.ic.At_RFaRZWu.jpg" alt="" title="Λάρνακα: Έξι εταιρείες για το έργο της νέας Δημοτικής Αγοράς"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/larnaka-exi-eteries-gia-to-ergo-tis-neas-dimotikis-agoras/" rel="bookmark" title="Λάρνακα: Έξι εταιρείες για το έργο της νέας Δημοτικής Αγοράς">Λάρνακα: Έξι εταιρείες για το έργο της νέας Δημοτικής Αγοράς</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sti-vouli-i-titlopiisi-danion/" rel="bookmark" title="Στη Βουλή η τιτλοποίηση δανείων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xkokkina-daneia-198x143.jpg.pagespeed.ic.6SIk1J7WwB.jpg" alt="" title="Στη Βουλή η τιτλοποίηση δανείων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sti-vouli-i-titlopiisi-danion/" rel="bookmark" title="Στη Βουλή η τιτλοποίηση δανείων">Στη Βουλή η τιτλοποίηση δανείων</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b117bd19c360" data-td_block_id="td_uid_5_5b117bd19c360"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b117bd19c360" data-td_block_id="td_uid_5_5b117bd19c360"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287597"><a href="#">Κοινωνια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5b117bd19d08e=new td_block();block_td_uid_7_5b117bd19d08e.id="td_uid_7_5b117bd19d08e";block_td_uid_7_5b117bd19d08e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"7"}';block_td_uid_7_5b117bd19d08e.td_cur_cat="13";block_td_uid_7_5b117bd19d08e.td_column_number="1";block_td_uid_7_5b117bd19d08e.block_type="td_mega_menu";block_td_uid_7_5b117bd19d08e.post_count="5";block_td_uid_7_5b117bd19d08e.found_posts="24016";block_td_uid_7_5b117bd19d08e.max_num_pages="4804";block_td_uid_7_5b117bd19d08e.header_color="";td_blocks.push(block_td_uid_7_5b117bd19d08e);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5b117bd19d08e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pafos-ipo-pliri-elegcho-i-pirkagia-stin-kardia-tou-kratikou-dasous/" rel="bookmark" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/ximagew-1-198x143.jpg.pagespeed.ic.XTu2D53qqh.jpg" alt="" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pafos-ipo-pliri-elegcho-i-pirkagia-stin-kardia-tou-kratikou-dasous/" rel="bookmark" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους">Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pirkagia-sto-dasos-tou-stavrou-tis-psokas/" rel="bookmark" title="Πυρκαγιά στο δάσος του Σταυρού της Ψώκας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xcache_728x3000_Analog_medium_534414_483136_162018-198x143.jpg.pagespeed.ic.kPjj2yynKi.jpg" alt="" title="Πυρκαγιά στο δάσος του Σταυρού της Ψώκας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pirkagia-sto-dasos-tou-stavrou-tis-psokas/" rel="bookmark" title="Πυρκαγιά στο δάσος του Σταυρού της Ψώκας">Πυρκαγιά στο δάσος του Σταυρού της Ψώκας</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apagorefsi-chrisis-tis-drastikis-ousias-chlorpirifos-se-kalliergies/" rel="bookmark" title="Απαγόρευση χρήσης της δραστικής ουσίας χλωρπυριφός σε καλλιέργειες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/ximagew-9-198x143.jpg.pagespeed.ic.vv1naZmLUf.jpg" alt="" title="Απαγόρευση χρήσης της δραστικής ουσίας χλωρπυριφός σε καλλιέργειες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apagorefsi-chrisis-tis-drastikis-ousias-chlorpirifos-se-kalliergies/" rel="bookmark" title="Απαγόρευση χρήσης της δραστικής ουσίας χλωρπυριφός σε καλλιέργειες">Απαγόρευση χρήσης της δραστικής ουσίας χλωρπυριφός σε καλλιέργειες</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/se-apergia-katilthan-simera-i-ergazomeni-sto-kinotiko-simvoulio-agiou-tichona/" rel="bookmark" title="Σε απεργία κατήλθαν σήμερα οι εργαζόμενοι στο Κοινοτικό Συμβούλιο Αγίου Τύχωνα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/11/xCNA_Ff0f9061e26e4414bb2bdf6a78fc1d9b0-e1480361212960-198x143.jpg.pagespeed.ic.qkLJBjVK5X.jpg" alt="" title="Σε απεργία κατήλθαν σήμερα οι εργαζόμενοι στο Κοινοτικό Συμβούλιο Αγίου Τύχωνα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/se-apergia-katilthan-simera-i-ergazomeni-sto-kinotiko-simvoulio-agiou-tichona/" rel="bookmark" title="Σε απεργία κατήλθαν σήμερα οι εργαζόμενοι στο Κοινοτικό Συμβούλιο Αγίου Τύχωνα">Σε απεργία κατήλθαν σήμερα οι εργαζόμενοι στο Κοινοτικό Συμβούλιο Αγίου Τύχωνα</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/epifilaxi-gia-tin-proslipsi-nosilefton-me-agora-ipiresion/" rel="bookmark" title="Επιφύλαξη για την πρόσληψη νοσηλευτών με αγορά υπηρεσιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xnosokomeio1-198x143.jpg.pagespeed.ic.hLKFp7VHHZ.jpg" alt="" title="Επιφύλαξη για την πρόσληψη νοσηλευτών με αγορά υπηρεσιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/epifilaxi-gia-tin-proslipsi-nosilefton-me-agora-ipiresion/" rel="bookmark" title="Επιφύλαξη για την πρόσληψη νοσηλευτών με αγορά υπηρεσιών">Επιφύλαξη για την πρόσληψη νοσηλευτών με αγορά υπηρεσιών</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b117bd19d08e" data-td_block_id="td_uid_7_5b117bd19d08e"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b117bd19d08e" data-td_block_id="td_uid_7_5b117bd19d08e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-292108"><a href="#">Αθλητισμος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5b117bd19e033=new td_block();block_td_uid_9_5b117bd19e033.id="td_uid_9_5b117bd19e033";block_td_uid_9_5b117bd19e033.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":"7"}';block_td_uid_9_5b117bd19e033.td_cur_cat="15";block_td_uid_9_5b117bd19e033.td_column_number="1";block_td_uid_9_5b117bd19e033.block_type="td_mega_menu";block_td_uid_9_5b117bd19e033.post_count="4";block_td_uid_9_5b117bd19e033.found_posts="8014";block_td_uid_9_5b117bd19e033.max_num_pages="2004";block_td_uid_9_5b117bd19e033.header_color="";td_blocks.push(block_td_uid_9_5b117bd19e033);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5b117bd19e033" id="sub-cat-td_uid_9_5b117bd19e033-36" data-cat_id="36" data-td_block_id="td_uid_9_5b117bd19e033" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5b117bd19e033" id="sub-cat-td_uid_9_5b117bd19e033-62" data-cat_id="62" data-td_block_id="td_uid_9_5b117bd19e033" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div></div><div id=td_uid_9_5b117bd19e033 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kinounte-me-pasa-mistikotita-ston-apollona/" rel="bookmark" title="Κινούνται με πάσα μυστικότητα στον Απόλλωνα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xkirzisavgousti-198x143.jpg.pagespeed.ic.b5_jsK-Lfw.jpg" alt="" title="Κινούνται με πάσα μυστικότητα στον Απόλλωνα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kinounte-me-pasa-mistikotita-ston-apollona/" rel="bookmark" title="Κινούνται με πάσα μυστικότητα στον Απόλλωνα">Κινούνται με πάσα μυστικότητα στον Απόλλωνα</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/den-iparchi-logos-viasinis-sti-nea-salamina/" rel="bookmark" title="Δεν υπάρχει λόγος βιασύνης στη Νέα Σαλαμίνα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xkEO8gYTT1N6MvrqiSBYf-198x143.jpg.pagespeed.ic.5WL_Nbgyqt.jpg" alt="" title="Δεν υπάρχει λόγος βιασύνης στη Νέα Σαλαμίνα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/den-iparchi-logos-viasinis-sti-nea-salamina/" rel="bookmark" title="Δεν υπάρχει λόγος βιασύνης στη Νέα Σαλαμίνα">Δεν υπάρχει λόγος βιασύνης στη Νέα Σαλαμίνα</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prochora-sto-psito-o-gkometh/" rel="bookmark" title="Προχωρά στο «ψητό» ο Γκόμεθ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xgomez-omonoia-198x143.png.pagespeed.ic.p5tsTY8ATl.jpg" alt="" title="Προχωρά στο «ψητό» ο Γκόμεθ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prochora-sto-psito-o-gkometh/" rel="bookmark" title="Προχωρά στο «ψητό» ο Γκόμεθ">Προχωρά στο «ψητό» ο Γκόμεθ</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-zintan-ipe-adios-sti-real-madritis/" rel="bookmark" title="Ο Ζιντάν είπε &#8220;Adios&#8221; στη Ρεάλ Μαδρίτης!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xzizou708new-198x143.jpg.pagespeed.ic.JCJ3dSNhD0.jpg" alt="" title="Ο Ζιντάν είπε &#8220;Adios&#8221; στη Ρεάλ Μαδρίτης!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-zintan-ipe-adios-sti-real-madritis/" rel="bookmark" title="Ο Ζιντάν είπε &#8220;Adios&#8221; στη Ρεάλ Μαδρίτης!">Ο Ζιντάν είπε &#8220;Adios&#8221; στη Ρεάλ Μαδρίτης!</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b117bd19e033" data-td_block_id="td_uid_9_5b117bd19e033"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5b117bd19e033" data-td_block_id="td_uid_9_5b117bd19e033"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ρεπορταζ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5b117bd19edb6=new td_block();block_td_uid_11_5b117bd19edb6.id="td_uid_11_5b117bd19edb6";block_td_uid_11_5b117bd19edb6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_11_5b117bd19edb6.td_cur_cat="17";block_td_uid_11_5b117bd19edb6.td_column_number="1";block_td_uid_11_5b117bd19edb6.block_type="td_mega_menu";block_td_uid_11_5b117bd19edb6.post_count="5";block_td_uid_11_5b117bd19edb6.found_posts="1312";block_td_uid_11_5b117bd19edb6.max_num_pages="263";block_td_uid_11_5b117bd19edb6.header_color="";td_blocks.push(block_td_uid_11_5b117bd19edb6);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5b117bd19edb6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pente-mnistires-gia-ti-nea-dimotiki-agora/" rel="bookmark" title="Πέντε μνηστήρες για τη νέα Δημοτική Αγορά"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/x260970g-13281131-198x143.jpg.pagespeed.ic.XF_fytNFF8.jpg" alt="" title="Πέντε μνηστήρες για τη νέα Δημοτική Αγορά"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pente-mnistires-gia-ti-nea-dimotiki-agora/" rel="bookmark" title="Πέντε μνηστήρες για τη νέα Δημοτική Αγορά">Πέντε μνηστήρες για τη νέα Δημοτική Αγορά</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/fougaro-enas-stous-tris-kiprious/" rel="bookmark" title="«Φουγάρο» ένας στους τρεις Κυπρίους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xkinakapnisma-198x143.jpg.pagespeed.ic.d_I5Vp1Yir.jpg" alt="" title="«Φουγάρο» ένας στους τρεις Κυπρίους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/fougaro-enas-stous-tris-kiprious/" rel="bookmark" title="«Φουγάρο» ένας στους τρεις Κυπρίους">«Φουγάρο» ένας στους τρεις Κυπρίους</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/se-argo-thanato-odevi-to-parko-akadimias/" rel="bookmark" title="Σε αργό θάνατο οδεύει το Πάρκο Ακαδημίας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/x81-198x143.jpg.pagespeed.ic.vBrGVCwWA8.jpg" alt="" title="Σε αργό θάνατο οδεύει το Πάρκο Ακαδημίας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/se-argo-thanato-odevi-to-parko-akadimias/" rel="bookmark" title="Σε αργό θάνατο οδεύει το Πάρκο Ακαδημίας">Σε αργό θάνατο οδεύει το Πάρκο Ακαδημίας</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-istoria-tou-kipriakou-theatrou-se-diko-tis-mousio/" rel="bookmark" title="Η ιστορία του κυπριακού θεάτρου σε δικό της μουσείο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xPicture1-198x143.jpg.pagespeed.ic.iWu4u_Bx7h.jpg" alt="" title="Η ιστορία του κυπριακού θεάτρου σε δικό της μουσείο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-istoria-tou-kipriakou-theatrou-se-diko-tis-mousio/" rel="bookmark" title="Η ιστορία του κυπριακού θεάτρου σε δικό της μουσείο">Η ιστορία του κυπριακού θεάτρου σε δικό της μουσείο</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/me-ideologiko-ipovathro-i-dolofonies-aristeron-apo-tin-eoka/" rel="bookmark" title="Με ιδεολογικό υπόβαθρο οι δολοφονίες αριστερών από την ΕΟΚΑ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/x33478324_10213229843454104_157184859456929792_n-198x143.jpg.pagespeed.ic.GzpdliU8HJ.jpg" alt="" title="Με ιδεολογικό υπόβαθρο οι δολοφονίες αριστερών από την ΕΟΚΑ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/me-ideologiko-ipovathro-i-dolofonies-aristeron-apo-tin-eoka/" rel="bookmark" title="Με ιδεολογικό υπόβαθρο οι δολοφονίες αριστερών από την ΕΟΚΑ">Με ιδεολογικό υπόβαθρο οι δολοφονίες αριστερών από την ΕΟΚΑ</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b117bd19edb6" data-td_block_id="td_uid_11_5b117bd19edb6"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b117bd19edb6" data-td_block_id="td_uid_11_5b117bd19edb6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-299380"><a href="#">Οικολογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5b117bd19fcce=new td_block();block_td_uid_13_5b117bd19fcce.id="td_uid_13_5b117bd19fcce";block_td_uid_13_5b117bd19fcce.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"7"}';block_td_uid_13_5b117bd19fcce.td_cur_cat="20";block_td_uid_13_5b117bd19fcce.td_column_number="1";block_td_uid_13_5b117bd19fcce.block_type="td_mega_menu";block_td_uid_13_5b117bd19fcce.post_count="4";block_td_uid_13_5b117bd19fcce.found_posts="2859";block_td_uid_13_5b117bd19fcce.max_num_pages="715";block_td_uid_13_5b117bd19fcce.header_color="";td_blocks.push(block_td_uid_13_5b117bd19fcce);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5b117bd19fcce" id="sub-cat-td_uid_13_5b117bd19fcce-24" data-cat_id="24" data-td_block_id="td_uid_13_5b117bd19fcce" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5b117bd19fcce" id="sub-cat-td_uid_13_5b117bd19fcce-22" data-cat_id="22" data-td_block_id="td_uid_13_5b117bd19fcce" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_13_5b117bd19fcce" id="sub-cat-td_uid_13_5b117bd19fcce-21" data-cat_id="21" data-td_block_id="td_uid_13_5b117bd19fcce" href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div></div><div id=td_uid_13_5b117bd19fcce class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ena-vima-prin-to-evropaiko-dikastirio-i-kipros/" rel="bookmark" title="Ένα βήμα πριν το Ευρωπαϊκό Δικαστήριο η Κύπρος"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/x307-1600x1200-1024x683-198x143.jpg.pagespeed.ic.i67AiWmc6M.jpg" alt="" title="Ένα βήμα πριν το Ευρωπαϊκό Δικαστήριο η Κύπρος"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ena-vima-prin-to-evropaiko-dikastirio-i-kipros/" rel="bookmark" title="Ένα βήμα πριν το Ευρωπαϊκό Δικαστήριο η Κύπρος">Ένα βήμα πριν το Ευρωπαϊκό Δικαστήριο η Κύπρος</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kindinos-gia-louketo-se-ginekologikes-meeftikes-klinikes/" rel="bookmark" title="Κίνδυνος για λουκέτο σε γυναικολογικές &#8211; μαιευτικές κλινικές"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xnosileftes-nosokomoi-2-198x143.jpg.pagespeed.ic.fVJPaDZdeJ.jpg" alt="" title="Κίνδυνος για λουκέτο σε γυναικολογικές &#8211; μαιευτικές κλινικές"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kindinos-gia-louketo-se-ginekologikes-meeftikes-klinikes/" rel="bookmark" title="Κίνδυνος για λουκέτο σε γυναικολογικές &#8211; μαιευτικές κλινικές">Κίνδυνος για λουκέτο σε γυναικολογικές &#8211; μαιευτικές κλινικές</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/agonioun-ke-anisichoun-i-asthenis-me-pollapli-sklirinsi/" rel="bookmark" title="Αγωνιούν και ανησυχούν οι ασθενείς με πολλαπλή σκλήρυνση"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/x5534-198x143.jpg.pagespeed.ic.DfRspQKJE7.jpg" alt="" title="Αγωνιούν και ανησυχούν οι ασθενείς με πολλαπλή σκλήρυνση"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/agonioun-ke-anisichoun-i-asthenis-me-pollapli-sklirinsi/" rel="bookmark" title="Αγωνιούν και ανησυχούν οι ασθενείς με πολλαπλή σκλήρυνση">Αγωνιούν και ανησυχούν οι ασθενείς με πολλαπλή σκλήρυνση</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-apolito-chaos-sto-nosokomio-lemesou/" rel="bookmark" title="Το απόλυτο χάος στο Νοσοκομείο Λεμεσού"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/11/xnosokomeioektakta-198x143.jpg.pagespeed.ic.l14Y64XsnM.jpg" alt="" title="Το απόλυτο χάος στο Νοσοκομείο Λεμεσού"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-apolito-chaos-sto-nosokomio-lemesou/" rel="bookmark" title="Το απόλυτο χάος στο Νοσοκομείο Λεμεσού">Το απόλυτο χάος στο Νοσοκομείο Λεμεσού</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b117bd19fcce" data-td_block_id="td_uid_13_5b117bd19fcce"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5b117bd19fcce" data-td_block_id="td_uid_13_5b117bd19fcce"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-101"><a href="#">Παρα-λογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5b117bd1a0b01=new td_block();block_td_uid_15_5b117bd1a0b01.id="td_uid_15_5b117bd1a0b01";block_td_uid_15_5b117bd1a0b01.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":"7"}';block_td_uid_15_5b117bd1a0b01.td_cur_cat="37";block_td_uid_15_5b117bd1a0b01.td_column_number="1";block_td_uid_15_5b117bd1a0b01.block_type="td_mega_menu";block_td_uid_15_5b117bd1a0b01.post_count="5";block_td_uid_15_5b117bd1a0b01.found_posts="5164";block_td_uid_15_5b117bd1a0b01.max_num_pages="1033";block_td_uid_15_5b117bd1a0b01.header_color="";td_blocks.push(block_td_uid_15_5b117bd1a0b01);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_15_5b117bd1a0b01 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/batler-dia-chiros-anastasiadi/" rel="bookmark" title="Μπάτλερ, δια χειρός Αναστασιάδη"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xi-apogeymatini-ekpompi-toy-rik-tin-nea-hronia-198x143.jpg.pagespeed.ic.pIsm8JNGSe.jpg" alt="" title="Μπάτλερ, δια χειρός Αναστασιάδη"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/batler-dia-chiros-anastasiadi/" rel="bookmark" title="Μπάτλερ, δια χειρός Αναστασιάδη">Μπάτλερ, δια χειρός Αναστασιάδη</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/piso-apo-tis-lexis/" rel="bookmark" title="Πίσω από τις λέξεις"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/12/ximg_067314445650151-198x143.jpg.pagespeed.ic.wgsNBtAt2V.jpg" alt="" title="Πίσω από τις λέξεις"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/piso-apo-tis-lexis/" rel="bookmark" title="Πίσω από τις λέξεις">Πίσω από τις λέξεις</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-ticheros-tha-vri-ke-ton-iatriko-tou-fakelo/" rel="bookmark" title="Ο τυχερός θα βρει και τον ιατρικό του φάκελο!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xandros-kiprianou-9-198x143.jpg.pagespeed.ic.LVZfNQzlL1.jpg" alt="" title="Ο τυχερός θα βρει και τον ιατρικό του φάκελο!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-ticheros-tha-vri-ke-ton-iatriko-tou-fakelo/" rel="bookmark" title="Ο τυχερός θα βρει και τον ιατρικό του φάκελο!">Ο τυχερός θα βρει και τον ιατρικό του φάκελο!</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/enimerosi-chriazete/" rel="bookmark" title="Ενημέρωση χρειάζεται"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xaids-198x143.jpg.pagespeed.ic.NY4ySDQHng.jpg" alt="" title="Ενημέρωση χρειάζεται"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/enimerosi-chriazete/" rel="bookmark" title="Ενημέρωση χρειάζεται">Ενημέρωση χρειάζεται</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-kostos-aneveni-i-misthi-pote/" rel="bookmark" title="Το κόστος ανεβαίνει, οι μισθοί πότε;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xMISTHOS-198x143.jpg.pagespeed.ic.leRSw9pZRY.jpg" alt="" title="Το κόστος ανεβαίνει, οι μισθοί πότε;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-kostos-aneveni-i-misthi-pote/" rel="bookmark" title="Το κόστος ανεβαίνει, οι μισθοί πότε;">Το κόστος ανεβαίνει, οι μισθοί πότε;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b117bd1a0b01" data-td_block_id="td_uid_15_5b117bd1a0b01"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5b117bd1a0b01" data-td_block_id="td_uid_15_5b117bd1a0b01"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-313627" class="post-313627 post type-post status-publish format-standard has-post-thumbnail hentry category-international" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/international/">Διεθνής Πολιτική</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:40 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313627">73</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                <div class="post-source-via"><div class="post-via"><span>ΠΗΓΗ</span> <a rel="nofollow" href="">left.gr</a></div></div>            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2018/03/imagew-115.jpg" data-caption=""><img width="700" height="484" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew-115-700x484.jpg.pagespeed.ic.sXm1wH-Unm.jpg" alt="" title="yunker"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας' data-url='http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/'></div><p>O πρόεδρος της Ευρωπαϊκής Επιτροπής Ζαν-Κλοντ Γιούνκερ συνεχάρη σήμερα τον νέο πρωθυπουργό της Ιταλίας Τζουζέπε Κόντε, τονίζοντας ότι η Ευρωπαϊκή Ένωση θα δώσει προσοχή στις προτάσεις του για την ΕΕ και θα στηρίξει τα μεταρρυθμιστικά του σχέδια.</p>
<p style="color: #222222;">«Η Ευρωπαϊκή Επιτροπή θα σταθεί στο πλευρό της Ιταλίας στην μεταρρυθμιστική της πορεία και θα εξακολουθήσει να δίνει προσοχή στις προσδοκίες της Ιταλίας και στις προτάσεις της για το μέλλον της ΕΕ», τόνισε η εκπρόσωπος του Γιούνκερ με tweet της.</p>
<p style="color: #222222;">Ο Κόντε ορκίστηκε νωρίτερα σήμερα πρωθυπουργός της πρώτης αντισυστημικής κυβέρνησης χώρας της Δυτικής Ευρώπης, στόχος της οποίας είναι να μειώσει τους φόρους, να αυξήσει τις κοινωνικές δαπάνες και να ανατρέψει τους ευρωπαϊκούς κανόνες σε ό,τι αφορά τα οικονομικά και τη μετανάστευση.</p>
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2Fgiounker-i-ee-tha-stathi-sto-plevro-tis-italias%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας' data-url='http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div><div style="float: left; margin-top: 25px; margin-right: 25px; margin-bottom: 25px; margin-left: 25px; " class="dialo-inside-paragraph" id="dialo-230639244"><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=9028fc3b1326a9c5b0d32a6cr1437554&t=1527666963&env=live&wmode=opaque" width="300" height="250" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div><script>(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){var advads_content_p=jQuery("#dialo-230639244").parent().find("p:not(table p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_random_p=advads_content_p.eq(Math.round(Math.random()*(advads_content_p.length-1)));if(advads_content_random_p.length){advads.move("#dialo-230639244",advads_content_random_p,{method:"insertAfter"});}});</script>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
            <a href="http://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></a>            <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΟ ΘΕΜΑ</div><a href="http://dialogos.com.cy/blog/italia-orkistike-i-nea-kivernisi-tou-tzouzepe-konte-i-sinthesi-tis/">Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε - Η σύνθεσή της</a></div><div class="span6 next-post"><div>ΕΠΟΜΕΝΟ ΘΕΜΑ<img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/similar-right.png.pagespeed.ce.JRtPbQHLZ6.png" alt=""/></div><a href="http://dialogos.com.cy/blog/pafos-ipo-pliri-elegcho-i-pirkagia-stin-kardia-tou-kratikou-dasous/">Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους  </a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Κάλια Ανδρέου">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Στην ίδια κατηγορία</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/italia-orkistike-i-nea-kivernisi-tou-tzouzepe-konte-i-sinthesi-tis/" rel="bookmark" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xdejdortv0aapwfu-326x159.jpg.pagespeed.ic.3ElbkJE3e9.jpg" alt="" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/italia-orkistike-i-nea-kivernisi-tou-tzouzepe-konte-i-sinthesi-tis/" rel="bookmark" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της">Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:26 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313635">80</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/tousk-se-konte-i-ee-chriazete-enotita-ke-allilengii/" rel="bookmark" title="Τουσκ σε Κόντε: Η ΕΕ χρειάζεται «ενότητα και αλληλεγγύη»"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xtusk-donald-43243_2-326x159.jpg.pagespeed.ic.pbJwmUsA5i.jpg" alt="" title="Τουσκ σε Κόντε: Η ΕΕ χρειάζεται «ενότητα και αλληλεγγύη»"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/tousk-se-konte-i-ee-chriazete-enotita-ke-allilengii/" rel="bookmark" title="Τουσκ σε Κόντε: Η ΕΕ χρειάζεται «ενότητα και αλληλεγγύη»">Τουσκ σε Κόντε: Η ΕΕ χρειάζεται «ενότητα και αλληλεγγύη»</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:20 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313622">94</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/iordania-pagoma-tis-afxisis-timis-ton-kafsimon-epita-apo-olonichties-diadilosis/" rel="bookmark" title="Ιορδανία: &#8220;Πάγωμα&#8221; της αύξησης τιμής των καυσίμων έπειτα από ολονύχτιες διαδηλώσεις"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xampntala-iordania-1-326x159.jpg.pagespeed.ic.Nxe20EkE0J.jpg" alt="" title="Ιορδανία: &#8220;Πάγωμα&#8221; της αύξησης τιμής των καυσίμων έπειτα από ολονύχτιες διαδηλώσεις"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/iordania-pagoma-tis-afxisis-timis-ton-kafsimon-epita-apo-olonichties-diadilosis/" rel="bookmark" title="Ιορδανία: &#8220;Πάγωμα&#8221; της αύξησης τιμής των καυσίμων έπειτα από ολονύχτιες διαδηλώσεις">Ιορδανία: &#8220;Πάγωμα&#8221; της αύξησης τιμής των καυσίμων έπειτα από ολονύχτιες διαδηλώσεις</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:00 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313618">120</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kathoristikos-o-rolos-tou-filokourdikou-kommatos-hdp-stis-ekloges/" rel="bookmark" title="Καθοριστικός ο ρόλος του φιλοκουρδικού κόμματος HDP στις εκλογές"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/ximagew-8-326x159.jpg.pagespeed.ic.a58PenR3Vz.jpg" alt="" title="Καθοριστικός ο ρόλος του φιλοκουρδικού κόμματος HDP στις εκλογές"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kathoristikos-o-rolos-tou-filokourdikou-kommatos-hdp-stis-ekloges/" rel="bookmark" title="Καθοριστικός ο ρόλος του φιλοκουρδικού κόμματος HDP στις εκλογές">Καθοριστικός ο ρόλος του φιλοκουρδικού κόμματος HDP στις εκλογές</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:06+00:00">Jun 1, 2018 - 6:25 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313610">115</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pios-ine-o-pedro-santseth-o-neos-prothipourgos-tis-ispanias/" rel="bookmark" title="Ποιος είναι ο Πέδρο Σάντσεθ, ο νέος πρωθυπουργός της Ισπανίας"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xsanchez-spain-326x159.jpg.pagespeed.ic.GNwrujtieb.jpg" alt="" title="Ποιος είναι ο Πέδρο Σάντσεθ, ο νέος πρωθυπουργός της Ισπανίας"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pios-ine-o-pedro-santseth-o-neos-prothipourgos-tis-ispanias/" rel="bookmark" title="Ποιος είναι ο Πέδρο Σάντσεθ, ο νέος πρωθυπουργός της Ισπανίας">Ποιος είναι ο Πέδρο Σάντσεθ, ο νέος πρωθυπουργός της Ισπανίας</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Jun 1, 2018 - 5:20 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313590">154</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anavallete-i-simfonia-gia-to-onoma-ton-skopion/" rel="bookmark" title="Αναβάλλεται η συμφωνία για το όνομα των Σκοπίων"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xcache_728x3000_Analog_medium_534324_83864_162018-326x159.jpg.pagespeed.ic._JZ07ENdEh.jpg" alt="" title="Αναβάλλεται η συμφωνία για το όνομα των Σκοπίων"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anavallete-i-simfonia-gia-to-onoma-ton-skopion/" rel="bookmark" title="Αναβάλλεται η συμφωνία για το όνομα των Σκοπίων">Αναβάλλεται η συμφωνία για το όνομα των Σκοπίων</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:05+00:00">Jun 1, 2018 - 5:09 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313593">125</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-ee-xekina-antimetra-enantion-ton-ipa/" rel="bookmark" title="Η ΕΕ ξεκινά αντίμετρα εναντίων των ΗΠΑ"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/ximagew-5-326x159.jpg.pagespeed.ic.Kzjbm8q3cj.jpg" alt="" title="Η ΕΕ ξεκινά αντίμετρα εναντίων των ΗΠΑ"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-ee-xekina-antimetra-enantion-ton-ipa/" rel="bookmark" title="Η ΕΕ ξεκινά αντίμετρα εναντίων των ΗΠΑ">Η ΕΕ ξεκινά αντίμετρα εναντίων των ΗΠΑ</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:04+00:00">Jun 1, 2018 - 4:50 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313581">128</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ispania-i-epomeni-mera-meta-tin-allagi-skitalis/" rel="bookmark" title="Iσπανία: Η επόμενη μέρα μετά την αλλαγή σκυτάλης"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xRAJOY-2-326x159.jpg.pagespeed.ic.Vtt8BL0xlr.jpg" alt="" title="Iσπανία: Η επόμενη μέρα μετά την αλλαγή σκυτάλης"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ispania-i-epomeni-mera-meta-tin-allagi-skitalis/" rel="bookmark" title="Iσπανία: Η επόμενη μέρα μετά την αλλαγή σκυτάλης">Iσπανία: Η επόμενη μέρα μετά την αλλαγή σκυτάλης</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:04+00:00">Jun 1, 2018 - 4:37 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-313584">129</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid--></div><!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/245730" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/10/OPAP_TELETHON_WEB_BANNER_300X250.gif.pagespeed.ce.FLnHFxl-Rt.gif' alt='' title='OPAP_TELETHON_WEB_BANNER_300X250'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_17_5b117bd1e05de=new td_block();block_td_uid_17_5b117bd1e05de.id="td_uid_17_5b117bd1e05de";block_td_uid_17_5b117bd1e05de.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_17_5b117bd1e05de.td_cur_cat="";block_td_uid_17_5b117bd1e05de.td_column_number="1";block_td_uid_17_5b117bd1e05de.block_type="5";block_td_uid_17_5b117bd1e05de.post_count="4";block_td_uid_17_5b117bd1e05de.found_posts="97936";block_td_uid_17_5b117bd1e05de.max_num_pages="24484";block_td_uid_17_5b117bd1e05de.header_color="";td_blocks.push(block_td_uid_17_5b117bd1e05de);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_17_5b117bd1e05de class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/omofoviko-to-kipriako-scholio/" rel="bookmark" title="Ομοφοβικό το κυπριακό σχολείο"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xmesa-100x65.jpg.pagespeed.ic.w-iEgF_FtL.jpg" alt="" title="Ομοφοβικό το κυπριακό σχολείο"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/omofoviko-to-kipriako-scholio/" rel="bookmark" title="Ομοφοβικό το κυπριακό σχολείο">Ομοφοβικό το κυπριακό σχολείο</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">May 25, 2018 - 8:53 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/programma-tou-kataklismou-2018-sti-larnaka/" rel="bookmark" title="Πρόγραμμα του Κατακλυσμού 2018 στη Λάρνακα"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/05/x11295542_10155585917100181_5661657955586281230_n1-100x65.jpg.pagespeed.ic.v7Qqu9NCfN.jpg" alt="" title="Πρόγραμμα του Κατακλυσμού 2018 στη Λάρνακα"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/programma-tou-kataklismou-2018-sti-larnaka/" rel="bookmark" title="Πρόγραμμα του Κατακλυσμού 2018 στη Λάρνακα">Πρόγραμμα του Κατακλυσμού 2018 στη Λάρνακα</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">May 14, 2018 - 1:31 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/paranomos-metanastis-apo-to-mali-o-nearos-pou-esose-moro/" rel="bookmark" title="«Παράνομος» μετανάστης από το Μάλι, ο νεαρός που έσωσε μωρό"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/05/xparis-autothysia708_0_0-100x65.jpg.pagespeed.ic.G3qjgDVJUA.jpg" alt="" title="«Παράνομος» μετανάστης από το Μάλι, ο νεαρός που έσωσε μωρό"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/paranomos-metanastis-apo-to-mali-o-nearos-pou-esose-moro/" rel="bookmark" title="«Παράνομος» μετανάστης από το Μάλι, ο νεαρός που έσωσε μωρό">«Παράνομος» μετανάστης από το Μάλι, ο νεαρός που έσωσε μωρό</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">May 28, 2018 - 11:52 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dimokratia-pedia-politismos-ke-anthropini-axioprepia/" rel="bookmark" title="Δημοκρατία, Παιδεία, Πολιτισμός και ανθρώπινη αξιοπρέπεια   "><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/09/xX2-23-100x65.jpg.pagespeed.ic.KfuPnC3V2S.jpg" alt="" title="Δημοκρατία, Παιδεία, Πολιτισμός και ανθρώπινη αξιοπρέπεια   "/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dimokratia-pedia-politismos-ke-anthropini-axioprepia/" rel="bookmark" title="Δημοκρατία, Παιδεία, Πολιτισμός και ανθρώπινη αξιοπρέπεια   ">Δημοκρατία, Παιδεία, Πολιτισμός και ανθρώπινη αξιοπρέπεια   </a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">May 27, 2018 - 9:50 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/313465" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2018/06/KAFESTOULAIKOU300x250June2018.gif.pagespeed.ce.tCuZjbWfrI.gif' alt='' title='KAFESTOULAIKOU300x250June2018'/></a></aside><script>var block_td_uid_19_5b117bd247257=new td_block();block_td_uid_19_5b117bd247257.id="td_uid_19_5b117bd247257";block_td_uid_19_5b117bd247257.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_19_5b117bd247257.td_cur_cat="";block_td_uid_19_5b117bd247257.td_column_number="1";block_td_uid_19_5b117bd247257.block_type="5";block_td_uid_19_5b117bd247257.post_count="4";block_td_uid_19_5b117bd247257.found_posts="97937";block_td_uid_19_5b117bd247257.max_num_pages="24485";block_td_uid_19_5b117bd247257.header_color="#";td_blocks.push(block_td_uid_19_5b117bd247257);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_19_5b117bd247257 .cur-sub-cat{color:# !important}</style><div id=td_uid_19_5b117bd247257 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apozimiosi-4-dol-gia-ikogenia-afroamerikanou-pou-skotose-i-astinomia/" rel="bookmark" title="Αποζημίωση 4 δολ. για οικογένεια Αφροαμερικανού που σκότωσε η αστυνομία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/x5049773643001_5106196761001_5106186644001-vs-100x65.jpg.pagespeed.ic.ZOe-tcP55L.jpg" alt="" title="Αποζημίωση 4 δολ. για οικογένεια Αφροαμερικανού που σκότωσε η αστυνομία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apozimiosi-4-dol-gia-ikogenia-afroamerikanou-pou-skotose-i-astinomia/" rel="bookmark" title="Αποζημίωση 4 δολ. για οικογένεια Αφροαμερικανού που σκότωσε η αστυνομία">Αποζημίωση 4 δολ. για οικογένεια Αφροαμερικανού που σκότωσε η αστυνομία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Jun 1, 2018 - 8:00 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pafos-ipo-pliri-elegcho-i-pirkagia-stin-kardia-tou-kratikou-dasous/" rel="bookmark" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/ximagew-1-100x65.jpg.pagespeed.ic.3iTwUYmGCu.jpg" alt="" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pafos-ipo-pliri-elegcho-i-pirkagia-stin-kardia-tou-kratikou-dasous/" rel="bookmark" title="Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους">Πάφος: Υπό πλήρη έλεγχο η πυρκαγιά στην καρδιά του κρατικού δάσους</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:58 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/" rel="bookmark" title="Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/ximagew-115-100x65.jpg.pagespeed.ic.31u2_BKTWN.jpg" alt="" title="Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/giounker-i-ee-tha-stathi-sto-plevro-tis-italias/" rel="bookmark" title="Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας">Γιούνκερ: Η ΕΕ θα σταθεί στο πλευρό της Ιταλίας</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:40 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/italia-orkistike-i-nea-kivernisi-tou-tzouzepe-konte-i-sinthesi-tis/" rel="bookmark" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/06/xdejdortv0aapwfu-100x65.jpg.pagespeed.ic.JpfcZZZso6.jpg" alt="" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/italia-orkistike-i-nea-kivernisi-tou-tzouzepe-konte-i-sinthesi-tis/" rel="bookmark" title="Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της">Ιταλία: Ορκίστηκε η νέα κυβέρνηση του Τζουζέπε Κόντε &#8211; Η σύνθεσή της</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Jun 1, 2018 - 7:26 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif.pagespeed.ce.l4NR61Xbkt.gif' alt='' title='EYAMBELOS-WEB-BANNER-300x250-NEW'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_21_5b117bd251670=new td_block();block_td_uid_21_5b117bd251670.id="td_uid_21_5b117bd251670";block_td_uid_21_5b117bd251670.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_21_5b117bd251670.td_cur_cat="18";block_td_uid_21_5b117bd251670.td_column_number="1";block_td_uid_21_5b117bd251670.block_type="td_authors_article";block_td_uid_21_5b117bd251670.post_count="4";block_td_uid_21_5b117bd251670.found_posts="1629";block_td_uid_21_5b117bd251670.max_num_pages="408";block_td_uid_21_5b117bd251670.header_color="";td_blocks.push(block_td_uid_21_5b117bd251670);</script><div id=td_uid_21_5b117bd251670 class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/mixalispapapetrou/"><a href="http://dialogos.com.cy/blog/author/mixalispapapetrou/" title="Μιχάλης Παπαπέτρου"><img src="http://dialogos.com.cy/wp-content/uploads/2017/07/96x96xvIAUGz0PKGovf3Pckytqfw_r-e1499756298762-150x150.jpg.pagespeed.ic.jQLDdkqg5c.jpg" width="96" height="96" alt="Μιχάλης Παπαπέτρου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/i-krisi-stin-omonia/" title="Η κρίση στην Ομόνοια">Η κρίση στην Ομόνοια</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/mixalispapapetrou/" title="Μιχάλης Παπαπέτρου">Μιχάλης Παπαπέτρου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/panostrigazis/"><a href="http://dialogos.com.cy/blog/author/panostrigazis/" title="Πάνος Τριγάζης"><img src="http://dialogos.com.cy/wp-content/uploads/2016/02/Πάνος-Τριγάζης.jpg" width="70" height="94" alt="Πάνος Τριγάζης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/otan-o-marx-sinantise-ton-bairon/" title="" Όταν ο Μάρξ συνάντησε τον Μπάιρον"">"Όταν ο Μάρξ συνάντησε τον Μπάιρον"</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/panostrigazis/" title="Πάνος Τριγάζης">Πάνος Τριγάζης</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/neoklissylikioti/"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης"><img src="http://dialogos.com.cy/wp-content/uploads/2015/03/Νεοκλής-Συλικιώτης.jpg" width="70" height="94" alt="Νεοκλής Συλικιώτης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/i-apaxiosi-ton-kivernonton-gia-ti-dimosia-ekpedefsi/" title="Η απαξίωση των κυβερνώντων για τη δημόσια εκπαίδευση">Η απαξίωση των κυβερνώντων για τη δημόσια εκπαίδευση</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης">Νεοκλής Συλικιώτης</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/elenimavrou-2/"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Ελένη-Μαύρου.jpg" width="70" height="94" alt="Ελένη Μαύρου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/otan-o-laikismos-pai-sinnefo/" title="Όταν ο λαϊκισμός πάει σύννεφο">Όταν ο λαϊκισμός πάει σύννεφο</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου">Ελένη Μαύρου</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b117bd251670" data-td_block_id="td_uid_21_5b117bd251670"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5b117bd251670" data-td_block_id="td_uid_21_5b117bd251670"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_22_5b117bd252e64=new td_block();block_td_uid_22_5b117bd252e64.id="td_uid_22_5b117bd252e64";block_td_uid_22_5b117bd252e64.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_22_5b117bd252e64.td_cur_cat="5,7,9";block_td_uid_22_5b117bd252e64.td_column_number="1";block_td_uid_22_5b117bd252e64.block_type="4";block_td_uid_22_5b117bd252e64.post_count="4";block_td_uid_22_5b117bd252e64.found_posts="6971";block_td_uid_22_5b117bd252e64.max_num_pages="1743";block_td_uid_22_5b117bd252e64.header_color="";td_blocks.push(block_td_uid_22_5b117bd252e64);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_22_5b117bd252e64 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/den-distazoun-na-entafiasoun-ke-to-plesio-gkouteres/" rel="bookmark" title="Δεν διστάζουν να ενταφιάσουν και το πλαίσιο Γκουτέρες!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2016/11/xCNA_T01a6d8a8b2384538b9b1df170fb6b0e1-100x65.jpg.pagespeed.ic.oB83hlElQd.jpg" alt="" title="Δεν διστάζουν να ενταφιάσουν και το πλαίσιο Γκουτέρες!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/den-distazoun-na-entafiasoun-ke-to-plesio-gkouteres/" rel="bookmark" title="Δεν διστάζουν να ενταφιάσουν και το πλαίσιο Γκουτέρες!">Δεν διστάζουν να ενταφιάσουν και το πλαίσιο Γκουτέρες!</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">01/06/2018 - 11:08 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νεόφυτος Νεοφύτου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/pio-simantiki-i-kinoniki-statherotita/" rel="bookmark" title="Πιο σημαντική η «κοινωνική σταθερότητα»"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2015/04/xEmpty-Wallet-100x65.jpg.pagespeed.ic.ln0PWe9pF2.jpg" alt="" title="Πιο σημαντική η «κοινωνική σταθερότητα»"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/pio-simantiki-i-kinoniki-statherotita/" rel="bookmark" title="Πιο σημαντική η «κοινωνική σταθερότητα»">Πιο σημαντική η «κοινωνική σταθερότητα»</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">01/06/2018 - 11:05 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Κωνσταντίνος Ζαχαρίου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/kamia-imera-den-antapokrinete-sto-noima-tis/" rel="bookmark" title="Καμιά Ημέρα δεν ανταποκρίνεται στο νόημά της&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/06/x16701460_paidiaxartaetos.limghandler-100x65.jpg.pagespeed.ic.Ebggnbq0L6.jpg" alt="" title="Καμιά Ημέρα δεν ανταποκρίνεται στο νόημά της&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/kamia-imera-den-antapokrinete-sto-noima-tis/" rel="bookmark" title="Καμιά Ημέρα δεν ανταποκρίνεται στο νόημά της&#8230;">Καμιά Ημέρα δεν ανταποκρίνεται στο νόημά της&#8230;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">01/06/2018 - 11:02 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Μαρία Φράγκου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/axia-anektimiti-to-pediko-chamogelo/" rel="bookmark" title="Αξία ανεκτίμητη το παιδικό χαμόγελο"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2016/06/xpaidiki-ergasia-100x65.jpg.pagespeed.ic.qrObCh69ld.jpg" alt="" title="Αξία ανεκτίμητη το παιδικό χαμόγελο"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/axia-anektimiti-to-pediko-chamogelo/" rel="bookmark" title="Αξία ανεκτίμητη το παιδικό χαμόγελο">Αξία ανεκτίμητη το παιδικό χαμόγελο</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">01/06/2018 - 11:00 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Ελένη Κωνσταντίνου">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b117bd252e64" data-td_block_id="td_uid_22_5b117bd252e64"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5b117bd252e64" data-td_block_id="td_uid_22_5b117bd252e64"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/216983" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/12/xPRIDE-2018-POSTER-short.pdf-Adobe-Acrobat-Pro-e1526553635360.jpg.pagespeed.ic.ovIJXKl8Wk.jpg' alt='' title='PRIDE 2018 POSTER short.pdf - Adobe Acrobat Pro'/></a></aside>                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>Ειδήσεις από την Κύπρο και τον κόσμο</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->


			<div id="gdpr-confirm-wrapper">

				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>

					<div id="confirm-content">

						<table>

							<tbody>

								
							</tbody>

						</table>

					</div>

					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>

				</div>

			</div>

			
			<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"\u0395\u03bd\u03c4\u03ac\u03be\u03b5\u03b9","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>

			

    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true,"ui_508_compliant":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 " async="async"></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='aal_style-css' media='all'>.aal_general_settings{margin:25px 0}form span.aal_label{width:100px;display:block;float:left}.aal_general_settings form span.aal_label{width:200px;display:block;float:left}.aal_general_settings input[text],.aal_general_settings select,.aal_general_settings input[file]{width:200px}#aal_extended{display:none}.aal_sugbox{width:180px;float:left}ul.aal_admin_list{list-style-type:disc;margin-left:30px}.aal_link_item{clear:both}.aal_post_link{width:300px;float:left;border-bottom:1px solid #000;border-left:1px solid #000;height:40px;padding:3px}.aal_key_link{width:400px;float:left;border:1px solid #000;border-top:none;height:40px;padding:3px}.aal_exclude_link{width:300px;float:left;border-bottom:1px solid #000;border-right:1px solid #000;height:40px;padding:3px}.aal_excludedcol{float:left;width:100px;border:1px solid #ccc;background-color:#fff;padding:15px;height:15px}.aal_excludedtitle{width:60%}.aal_excludedidcol{width:45px}.aal_excludeditem,.aal_excludeditemheader{width:100%}.aal_biginput{width:300px}.aal_biginput_title{width:180px}.aalcustomlink_item{padding:7px;border:1px solid}span.aalcustomlink_url{margin-right:20px;width:200px}span.aalcustomlink_title{margin-right:20px;width:400px}span.aalcustomlink_merchant{float:right}.aalcustomlinkdeleteall{padding:10px;font-size:14px}.aal_leftadmin{width:70%;font-size:16px}.aal_leftadmin p{font-size:15px}.yellowhighlight{border:2px solid #ff0!important}table.aalpromodules tr td,table.aalpromodules tr th{font-weight:bold}table.aal_table tr th{font-weight:bold}.aal_form_advanced_options{display:none}</style>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"767","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+wp-auto-affiliate-links,_js,_api.js+advanced-ads-layer,_public,_assets,_fancybox,_jquery.fancybox-1.3.4.pack.js,qver==1.3.4+advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+advanced-ads-sticky-ads,_public,_assets,_js,_sticky.js,qver==1.6.2.pagespeed.jc.zzAeDfGtYu.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_EIcZnyPfpm);</script>
<script>eval(mod_pagespeed_vOjcMAm7jx);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_Gl3_3UirV9);</script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/min/site.min.js,qver=4.2.pagespeed.jm.WFEM4d0vty.js'></script>
<script type='text/javascript'>//<![CDATA[
var advadsTracking={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking,_public,_assets,_js,_script.js,qver==1.7.2+gdpr-tools,_includes,_libs,_jquery.eu-cookie-consent,_jquery.eu-cookie-consent.js,qver==1.0.2+gdpr-tools,_includes,_libs,_modalbox,_modalbox.js,qver==1.0.2+gdpr-tools,_includes,_libs,_jquery.switcher,_switcher.min.js,qver==1.0.2.pagespeed.jc.kxr5jmfv88.js"></script><script>eval(mod_pagespeed_tS0_SKm3Ud);</script>
<script>eval(mod_pagespeed_ob4sBIRT90);</script>
<script>eval(mod_pagespeed_MMi2q2bbIZ);</script>
<script>eval(mod_pagespeed_MiWUZhxtpU);</script>
<script type='text/javascript'>//<![CDATA[
var GDPR_TOOLS={"ajax_url":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js,qver=1.0.2.pagespeed.jm.MYje9CyjtD.js'></script>
<script type='text/javascript'>//<![CDATA[
var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,qver=1.7.2.pagespeed.jm.ZDnLpFYE8_.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_script={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js.pagespeed.jm.ClWUV2SpMQ.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>.post header h1,.post header h1 a{font-weight:bold}body .td-post-text-content{font-size:19px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[211722,212079,212118,241885,212119,245730,313465,212116,212117,216983];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"212119":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar","245730":"http:\/\/www.redcross.org.cy\/","313465":"https:\/\/www.facebook.com\/KAFESLAIKOU\/","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","216983":"https:\/\/www.facebook.com\/dialogoscy\/videos\/1756559274401955\/"};</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>