<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Πληροφορίες για άγριο ξύλο στους κρατούμενους  αυτή τη στιγμή στις Κεντρικές Φυλακές | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/"/><meta property="og:title" content="Πληροφορίες για άγριο ξύλο στους κρατούμενους  αυτή τη στιγμή στις Κεντρικές Φυλακές"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/12/CNA_Fe5bb942cbf114caf8219c9ed7861aafa.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2015/12/CNA_Fe5bb942cbf114caf8219c9ed7861aafa.jpg"/><meta property="og:image:width" content="1074"/><meta property="og:image:height" content="410"/><meta property="og:description" content="Σύμφωνα με πληροφορίες του «Δ», επεισόδιο άγριου και μαζικού ξυλοδαρμού κρατουμένων εκτυλίσσεται αυτή τη στιγμή στην Πτέρυγα 5 των Κεντρικών Φυλακών.

Μετά από περιστατικό που παραμένει προς διερεύνηση, διατάχθηκε ο περιορισμός όλων των κρατουμένων στα κελιά"/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1514760069'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=266961'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-266961 single-format-standard td-full-layout td_responsive plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Κυριακή 31 Δεκεμβρίου 2017</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <p><script src="http://bs.serving-sys.com/Serving/adServer.bs?c=28&amp;cn=display&amp;pli=1074181133&amp;w=728&amp;h=90&amp;ord=[timestamp]&amp;ifrm=1&amp;z=0"></script></p>
<noscript>
<a href="http://bs.serving-sys.com/Serving/adServer.bs?cn=brd&#038;pli=1074181133&#038;Page=&#038;Pos=1323380654" target="_blank"><br/>
<img src="http://bs.serving-sys.com/Serving/adServer.bs?c=8&#038;cn=display&#038;pli=1074181133&#038;Page=&#038;Pos=1323380654" border=0 width=728 height=90></a><br/>
</noscript>
                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/erevna/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-84" class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-not-mega menu-item-84"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-93"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/erevna/">Ερευνα</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-398"><a href="#">Οικολογια</a></li>
<li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega menu-item-399"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-102"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-148888" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-148888"><a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-235"><a href="http://dialogos.com.cy/blog/category/paralogos/">Παραλογος</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="td-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-not-mega td-mega-menu menu-item-84"><a href="#">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a496785bb4e3=new td_block();block_td_uid_1_5a496785bb4e3.id="td_uid_1_5a496785bb4e3";block_td_uid_1_5a496785bb4e3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"7"}';block_td_uid_1_5a496785bb4e3.td_cur_cat="9";block_td_uid_1_5a496785bb4e3.td_column_number="1";block_td_uid_1_5a496785bb4e3.block_type="td_mega_menu";block_td_uid_1_5a496785bb4e3.post_count="4";block_td_uid_1_5a496785bb4e3.found_posts="72153";block_td_uid_1_5a496785bb4e3.max_num_pages="18039";block_td_uid_1_5a496785bb4e3.header_color="";td_blocks.push(block_td_uid_1_5a496785bb4e3);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-15" data-cat_id="15" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-12" data-cat_id="12" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-16" data-cat_id="16" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-13" data-cat_id="13" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">Κοινωνία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-11" data-cat_id="11" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">Οικονομία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-14" data-cat_id="14" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">Παιδεία</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_5a496785bb4e3" id="sub-cat-td_uid_1_5a496785bb4e3-10" data-cat_id="10" data-td_block_id="td_uid_1_5a496785bb4e3" href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">Πολιτική</a></div></div></div><div id=td_uid_1_5a496785bb4e3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gi-ke-idor-gia-kein-i-real/" rel="bookmark" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xkei-198x143.jpg.pagespeed.ic.x1jRSwL0iM.jpg" alt="" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gi-ke-idor-gia-kein-i-real/" rel="bookmark" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!">«Γη και ύδωρ» για Κέιν η&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anglia-o-ntin-chalase-to-parti/" rel="bookmark" title="Αγγλία: Ο Ντιν χάλασε το πάρτι"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xarse-198x143.jpg.pagespeed.ic.PhGwzkQ_Id.jpg" alt="" title="Αγγλία: Ο Ντιν χάλασε το πάρτι"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anglia-o-ntin-chalase-to-parti/" rel="bookmark" title="Αγγλία: Ο Ντιν χάλασε το πάρτι">Αγγλία: Ο Ντιν χάλασε το πάρτι</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/afise-piso-tou-ton-ser-alex-o-vengker/" rel="bookmark" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xb_-198x143.jpg.pagespeed.ic.V2Qg7a1xEX.jpg" alt="" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/afise-piso-tou-ton-ser-alex-o-vengker/" rel="bookmark" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ">Αφησε πίσω του τον Σερ Αλεξ&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ipa-enas-nekros-astinomikos-apo-antallagi-piron/" rel="bookmark" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xusa-police-198x143.jpg.pagespeed.ic._vL9ZJZuWR.jpg" alt="" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ipa-enas-nekros-astinomikos-apo-antallagi-piron/" rel="bookmark" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών">ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a496785bb4e3" data-td_block_id="td_uid_1_5a496785bb4e3"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a496785bb4e3" data-td_block_id="td_uid_1_5a496785bb4e3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/interviews/">Συνεντευξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-93"><a href="http://dialogos.com.cy/blog/category/arthra/">Αρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ερευνα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a496785bd3a7=new td_block();block_td_uid_3_5a496785bd3a7.id="td_uid_3_5a496785bd3a7";block_td_uid_3_5a496785bd3a7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_3_5a496785bd3a7.td_cur_cat="17";block_td_uid_3_5a496785bd3a7.td_column_number="1";block_td_uid_3_5a496785bd3a7.block_type="td_mega_menu";block_td_uid_3_5a496785bd3a7.post_count="5";block_td_uid_3_5a496785bd3a7.found_posts="1190";block_td_uid_3_5a496785bd3a7.max_num_pages="238";block_td_uid_3_5a496785bd3a7.header_color="";td_blocks.push(block_td_uid_3_5a496785bd3a7);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5a496785bd3a7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-klironomia-tou-2017-ke-i-aniktes-proklisis-tou-2018/" rel="bookmark" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xanaskopisi_2017-198x143.jpg.pagespeed.ic.XH0GmdIYuU.jpg" alt="" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-klironomia-tou-2017-ke-i-aniktes-proklisis-tou-2018/" rel="bookmark" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018">Η κληρονομία του 2017 και οι&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anazitontas-alithies-kato-apo-tin-kipriaki-gi/" rel="bookmark" title="Αναζητώντας αλήθειες κάτω από την κυπριακή γη (Pics)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xaspri-moutti-198x143.jpg.pagespeed.ic.tZWmUxorb6.jpg" alt="" title="Αναζητώντας αλήθειες κάτω από την κυπριακή γη (Pics)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anazitontas-alithies-kato-apo-tin-kipriaki-gi/" rel="bookmark" title="Αναζητώντας αλήθειες κάτω από την κυπριακή γη (Pics)">Αναζητώντας αλήθειες κάτω από την κυπριακή&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ekthesi-inek-peo-apascholisi-ke-anergia/" rel="bookmark" title="Έκθεση ΙΝΕΚ &#8211; ΠΕΟ &#8211; Απασχόληση και ανεργία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/04/xmeiosiapasxolisis1-e1429712206901-198x143.jpg.pagespeed.ic.Ff6y-pa_kr.jpg" alt="" title="Έκθεση ΙΝΕΚ &#8211; ΠΕΟ &#8211; Απασχόληση και ανεργία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ekthesi-inek-peo-apascholisi-ke-anergia/" rel="bookmark" title="Έκθεση ΙΝΕΚ &#8211; ΠΕΟ &#8211; Απασχόληση και ανεργία">Έκθεση ΙΝΕΚ &#8211; ΠΕΟ &#8211; Απασχόληση&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/vasilis-michailidis-1849-1917/" rel="bookmark" title="Βασίλης Μιχαηλίδης 1849-1917"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xImageHandler16-198x143.jpg.pagespeed.ic.zL7vCjGD0k.jpg" alt="" title="Βασίλης Μιχαηλίδης 1849-1917"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/vasilis-michailidis-1849-1917/" rel="bookmark" title="Βασίλης Μιχαηλίδης 1849-1917">Βασίλης Μιχαηλίδης 1849-1917</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-misthi-i-times-ke-ta-kerdi/" rel="bookmark" title="Οι μισθοί, οι τιμές και τα κέρδη"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xlefta-198x143.jpg.pagespeed.ic.4E-wOT4XrA.jpg" alt="" title="Οι μισθοί, οι τιμές και τα κέρδη"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-misthi-i-times-ke-ta-kerdi/" rel="bookmark" title="Οι μισθοί, οι τιμές και τα κέρδη">Οι μισθοί, οι τιμές και τα&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a496785bd3a7" data-td_block_id="td_uid_3_5a496785bd3a7"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a496785bd3a7" data-td_block_id="td_uid_3_5a496785bd3a7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega td-mega-menu menu-item-398"><a href="#">Οικολογια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a496785bf7d0=new td_block();block_td_uid_5_5a496785bf7d0.id="td_uid_5_5a496785bf7d0";block_td_uid_5_5a496785bf7d0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":"7"}';block_td_uid_5_5a496785bf7d0.td_cur_cat="20";block_td_uid_5_5a496785bf7d0.td_column_number="1";block_td_uid_5_5a496785bf7d0.block_type="td_mega_menu";block_td_uid_5_5a496785bf7d0.post_count="4";block_td_uid_5_5a496785bf7d0.found_posts="2447";block_td_uid_5_5a496785bf7d0.max_num_pages="612";block_td_uid_5_5a496785bf7d0.header_color="";td_blocks.push(block_td_uid_5_5a496785bf7d0);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a496785bf7d0" id="sub-cat-td_uid_5_5a496785bf7d0-24" data-cat_id="24" data-td_block_id="td_uid_5_5a496785bf7d0" href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">Εν Οίκω</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a496785bf7d0" id="sub-cat-td_uid_5_5a496785bf7d0-22" data-cat_id="22" data-td_block_id="td_uid_5_5a496785bf7d0" href="http://dialogos.com.cy/blog/category/oikologos/zoa/">Ζώα</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_5a496785bf7d0" id="sub-cat-td_uid_5_5a496785bf7d0-21" data-cat_id="21" data-td_block_id="td_uid_5_5a496785bf7d0" href="http://dialogos.com.cy/blog/category/oikologos/perivalon/">Περιβάλλον</a></div></div></div><div id=td_uid_5_5a496785bf7d0 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pos-na-prostatefsete-ta-zoakia-sas-apo-tin-krotofovia-tis-protochronias/" rel="bookmark" title="Πως να προστατεύσετε τα ζωάκια σας από την κροτοφοβία της Πρωτοχρονιάς"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/10/xCATS-AND-DOGS-198x143.jpg.pagespeed.ic.T_hzHwGdO5.jpg" alt="" title="Πως να προστατεύσετε τα ζωάκια σας από την κροτοφοβία της Πρωτοχρονιάς"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pos-na-prostatefsete-ta-zoakia-sas-apo-tin-krotofovia-tis-protochronias/" rel="bookmark" title="Πως να προστατεύσετε τα ζωάκια σας από την κροτοφοβία της Πρωτοχρονιάς">Πως να προστατεύσετε τα ζωάκια σας&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-gastrimargikes-paradosis-tis-protochronias/" rel="bookmark" title="Οι γαστριμαργικές παραδόσεις της Πρωτοχρονιάς"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xvasilopitta-198x143.jpg.pagespeed.ic.9plwCx0y1j.jpg" alt="" title="Οι γαστριμαργικές παραδόσεις της Πρωτοχρονιάς"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-gastrimargikes-paradosis-tis-protochronias/" rel="bookmark" title="Οι γαστριμαργικές παραδόσεις της Πρωτοχρονιάς">Οι γαστριμαργικές παραδόσεις της Πρωτοχρονιάς</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/fragmata-pou-anti-nero-echoun-skoupidia/" rel="bookmark" title="Φράγματα που αντί νερό έχουν σκουπίδια&#8230;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xxvfxcvbcf-198x143.jpg.pagespeed.ic.ncQ0TEuQJB.jpg" alt="" title="Φράγματα που αντί νερό έχουν σκουπίδια&#8230;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/fragmata-pou-anti-nero-echoun-skoupidia/" rel="bookmark" title="Φράγματα που αντί νερό έχουν σκουπίδια&#8230;">Φράγματα που αντί νερό έχουν σκουπίδια&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/stichia-aposinthesis-parousiazi-o-tomeas-tis-igias/" rel="bookmark" title="Στοιχεία αποσύνθεσης παρουσιάζει ο τομέας της Υγείας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/Γ.-Λεοντιου-300x300-198x143.jpg" alt="" title="Στοιχεία αποσύνθεσης παρουσιάζει ο τομέας της Υγείας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/stichia-aposinthesis-parousiazi-o-tomeas-tis-igias/" rel="bookmark" title="Στοιχεία αποσύνθεσης παρουσιάζει ο τομέας της Υγείας">Στοιχεία αποσύνθεσης παρουσιάζει ο τομέας της&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a496785bf7d0" data-td_block_id="td_uid_5_5a496785bf7d0"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a496785bf7d0" data-td_block_id="td_uid_5_5a496785bf7d0"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-not-mega menu-item-399"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-102"><a href="http://dialogos.com.cy/blog/category/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-148888"><a href="#">VIRAL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a496785c146b=new td_block();block_td_uid_7_5a496785c146b.id="td_uid_7_5a496785c146b";block_td_uid_7_5a496785c146b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"61","show_child_cat":"7"}';block_td_uid_7_5a496785c146b.td_cur_cat="61";block_td_uid_7_5a496785c146b.td_column_number="1";block_td_uid_7_5a496785c146b.block_type="td_mega_menu";block_td_uid_7_5a496785c146b.post_count="5";block_td_uid_7_5a496785c146b.found_posts="651";block_td_uid_7_5a496785c146b.max_num_pages="131";block_td_uid_7_5a496785c146b.header_color="";td_blocks.push(block_td_uid_7_5a496785c146b);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a496785c146b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sinelifthi-nigirianos-prigkipas-tis-diasimis-apatis-me-ta-emails/" rel="bookmark" title="Συνελήφθη «Νιγηριανός πρίγκιπας» της διάσημης απάτης με τα emails"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xNigerian_prince_scam.png-198x143.jpg.pagespeed.ic.CEQF0Muygz.jpg" alt="" title="Συνελήφθη «Νιγηριανός πρίγκιπας» της διάσημης απάτης με τα emails"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sinelifthi-nigirianos-prigkipas-tis-diasimis-apatis-me-ta-emails/" rel="bookmark" title="Συνελήφθη «Νιγηριανός πρίγκιπας» της διάσημης απάτης με τα emails">Συνελήφθη «Νιγηριανός πρίγκιπας» της διάσημης απάτης&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ta-gegonota-pou-simadepsan-to-2017-se-12-skitsa/" rel="bookmark" title="Τα γεγονότα που σημάδεψαν το 2017 σε 12 σκίτσα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xkountouris_280917-198x143.jpg.pagespeed.ic.nUeWI_gp0d.jpg" alt="" title="Τα γεγονότα που σημάδεψαν το 2017 σε 12 σκίτσα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ta-gegonota-pou-simadepsan-to-2017-se-12-skitsa/" rel="bookmark" title="Τα γεγονότα που σημάδεψαν το 2017 σε 12 σκίτσα">Τα γεγονότα που σημάδεψαν το 2017&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/fotografos-vriski-meri-apo-kart-postal-ke-ta-fotografizi-xana-simera/" rel="bookmark" title="Φωτογράφος βρίσκει μέρη από καρτ ποστάλ και τα φωτογραφίζει ξανά σήμερα"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xprin-kai-meta-198x143.jpg.pagespeed.ic.ZK2f6iPKNH.jpg" alt="" title="Φωτογράφος βρίσκει μέρη από καρτ ποστάλ και τα φωτογραφίζει ξανά σήμερα"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/fotografos-vriski-meri-apo-kart-postal-ke-ta-fotografizi-xana-simera/" rel="bookmark" title="Φωτογράφος βρίσκει μέρη από καρτ ποστάλ και τα φωτογραφίζει ξανά σήμερα">Φωτογράφος βρίσκει μέρη από καρτ ποστάλ&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-sigchronos-moglis-tis-indias-i-asinithisti-filia-enos-dichronou-me-maimoudes/" rel="bookmark" title="Ο σύγχρονος Μόγλης της Ινδίας: Η ασυνήθιστη φιλία ενός δίχρονου με μαϊμούδες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xmogli-198x143.jpg.pagespeed.ic._TO0X8H92i.jpg" alt="" title="Ο σύγχρονος Μόγλης της Ινδίας: Η ασυνήθιστη φιλία ενός δίχρονου με μαϊμούδες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-sigchronos-moglis-tis-indias-i-asinithisti-filia-enos-dichronou-me-maimoudes/" rel="bookmark" title="Ο σύγχρονος Μόγλης της Ινδίας: Η ασυνήθιστη φιλία ενός δίχρονου με μαϊμούδες">Ο σύγχρονος Μόγλης της Ινδίας: Η&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-2017-mesa-apo-ta-matia-tis-guardian-vinteo/" rel="bookmark" title="Το 2017 μέσα από τα μάτια της Guardian (βίντεο)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/x2017-198x143.png.pagespeed.ic.qkZ5ApnqBR.jpg" alt="" title="Το 2017 μέσα από τα μάτια της Guardian (βίντεο)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-2017-mesa-apo-ta-matia-tis-guardian-vinteo/" rel="bookmark" title="Το 2017 μέσα από τα μάτια της Guardian (βίντεο)">Το 2017 μέσα από τα μάτια&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a496785c146b" data-td_block_id="td_uid_7_5a496785c146b"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a496785c146b" data-td_block_id="td_uid_7_5a496785c146b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-235"><a href="#">Παραλογος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a496785c3433=new td_block();block_td_uid_9_5a496785c3433.id="td_uid_9_5a496785c3433";block_td_uid_9_5a496785c3433.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":"7"}';block_td_uid_9_5a496785c3433.td_cur_cat="37";block_td_uid_9_5a496785c3433.td_column_number="1";block_td_uid_9_5a496785c3433.block_type="td_mega_menu";block_td_uid_9_5a496785c3433.post_count="5";block_td_uid_9_5a496785c3433.found_posts="4680";block_td_uid_9_5a496785c3433.max_num_pages="936";block_td_uid_9_5a496785c3433.header_color="";td_blocks.push(block_td_uid_9_5a496785c3433);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5a496785c3433 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/paralirimata-ierarchon/" rel="bookmark" title="Παραληρήματα ιεραρχών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xambrosios-198x143.jpg.pagespeed.ic.9MwRHGkYht.jpg" alt="" title="Παραληρήματα ιεραρχών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/paralirimata-ierarchon/" rel="bookmark" title="Παραληρήματα ιεραρχών">Παραληρήματα ιεραρχών</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anaptixi-gia-ligous/" rel="bookmark" title="Ανάπτυξη για λίγους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xcapitalism-fish-198x143.jpg.pagespeed.ic.yKOjrSvVJX.jpg" alt="" title="Ανάπτυξη για λίγους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anaptixi-gia-ligous/" rel="bookmark" title="Ανάπτυξη για λίγους">Ανάπτυξη για λίγους</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-psema-echi-konta-podaria-2/" rel="bookmark" title="Το ψέμα έχει κοντά ποδάρια"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xMISTHOS-198x143.jpg.pagespeed.ic.leRSw9pZRY.jpg" alt="" title="Το ψέμα έχει κοντά ποδάρια"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-psema-echi-konta-podaria-2/" rel="bookmark" title="Το ψέμα έχει κοντά ποδάρια">Το ψέμα έχει κοντά ποδάρια</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/proti-stis-listes-teleftei-sto-tamio/" rel="bookmark" title="Πρώτοι στις λίστες,  τελευταίοι στο ταμείο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/04/xpanama_papers-198x143.jpg.pagespeed.ic.9ROEab9iNs.jpg" alt="" title="Πρώτοι στις λίστες,  τελευταίοι στο ταμείο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/proti-stis-listes-teleftei-sto-tamio/" rel="bookmark" title="Πρώτοι στις λίστες,  τελευταίοι στο ταμείο">Πρώτοι στις λίστες,  τελευταίοι στο&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/tha-itan-fedros-an-den-itan-tragikos/" rel="bookmark" title="Θα ήταν φαιδρός αν δεν ήταν τραγικός"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/05/xARXIEPISKOPOS-XRYSOSTOMOS-NONOS-198x143.jpg.pagespeed.ic.FOcSHU0aqz.jpg" alt="" title="Θα ήταν φαιδρός αν δεν ήταν τραγικός"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/tha-itan-fedros-an-den-itan-tragikos/" rel="bookmark" title="Θα ήταν φαιδρός αν δεν ήταν τραγικός">Θα ήταν φαιδρός αν δεν ήταν&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a496785c3433" data-td_block_id="td_uid_9_5a496785c3433"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a496785c3433" data-td_block_id="td_uid_9_5a496785c3433"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-266961" class="post-266961 post type-post status-publish format-standard has-post-thumbnail hentry category-epikera category-koinonia" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Πληροφορίες για άγριο ξύλο στους κρατούμενους  αυτή τη στιγμή στις Κεντρικές Φυλακές</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/epikera/">Eπίκαιρα</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδήσεις</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">Κοινωνία</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Dec 31, 2017 - 7:08 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266961">2914</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2015/12/CNA_Fe5bb942cbf114caf8219c9ed7861aafa.jpg" data-caption=""><img width="700" height="267" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2015/12/xCNA_Fe5bb942cbf114caf8219c9ed7861aafa-700x267.jpg.pagespeed.ic.chBDW8SdLy.jpg" alt="" title="kentrikes fylakes"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <a href="http://dialogos.com.cy/linkout/212118" target="_blank"><img width="728" height="90" src='http://dialogos.com.cy/wp-content/uploads/2017/06/WEB-BANNERS-728X90-GR.gif.pagespeed.ce.2qHzf82PPC.gif' alt='' title='WEB-BANNERS-728X90-GR'/></a>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Πληροφορίες για άγριο ξύλο στους κρατούμενους  αυτή τη στιγμή στις Κεντρικές Φυλακές' data-url='http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/'></div><p>Σύμφωνα με πληροφορίες του «Δ», επεισόδιο άγριου και μαζικού ξυλοδαρμού κρατουμένων εκτυλίσσεται αυτή τη στιγμή στην Πτέρυγα 5 των Κεντρικών Φυλακών.</p>
<p>Μετά από περιστατικό που παραμένει προς διερεύνηση, διατάχθηκε ο περιορισμός όλων των κρατουμένων στα κελιά τους και ακολούθως ομάδα αντρών ασφαλείας, με καλυμένα τα πρόσωπά τους, «επισκεπτόταν ένα προς ένα τα κελιά, κτυπώντας άγρια και αδιάκριτα κρατούμενους.</p>
<p>Οι πληροφορίες κάνουν λόγο για σοβαρές κακοποιήσεις, σπασμένα χέρια και μώλωπες.</p>
<p>Αναμένεται η παρέμβαση της Διεύθυνσης των Κεντρικών Φυλακών και του αρμόδιου Υπουργού, κ. Ιωνά Νικολάου για να διαψεύσει ή να διευκρινίσει τα τεκταινόμενα στις φυλακές, τα οποία –αν ευσταθούν- πρόκειται να προστεθούν στο μακρύ χρονικό από ανάλογα περιστατικά που ταλανίζουν τις Κεντρικές Φυλακές εδώ και μερικά χρόνια.
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2Fplirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Πληροφορίες για άγριο ξύλο στους κρατούμενους  αυτή τη στιγμή στις Κεντρικές Φυλακές' data-url='http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε την είδηση</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/plirofories-gia-agrio-xilo-stous-kratoumenos-afti-ti-stigmi-stis-kentrikes-filakes/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
            <a href="http://dialogos.com.cy/linkout/212119" target="_blank"><img width="728" height="90" src='http://dialogos.com.cy/wp-content/uploads/2017/06/728x901.gif.pagespeed.ce.3v9GCLFI9a.gif' alt='' title='728x90'/></a>            <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΗ ΕΙΔΗΣΗ</div><a href="http://dialogos.com.cy/blog/ipa-pirovolismi-me-thimata-astinomikous/">ΗΠΑ: Πυροβολισμοί με θύματα αστυνομικούς</a></div><div class="span6 next-post"><div>ΕΠΟΜΕΝΗ ΕΙΔΗΣΗ<img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/similar-right.png.pagespeed.ce.JRtPbQHLZ6.png" alt=""/></div><a href="http://dialogos.com.cy/blog/ipa-enas-nekros-astinomikos-apo-antallagi-piron/">ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών </a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Στην ίδια κατηγορία</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/efches-s-mala-ine-i-ora-na-girisoume-selida-se-ola-ke-na-pame-brosta-video/" rel="bookmark" title="Ευχές Σ.Μαλά:  Είναι η ώρα να γυρίσουμε σελίδα σε όλα και να πάμε μπροστά (video)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xdownload2-326x159.jpg.pagespeed.ic.02Ml3TSEqL.jpg" alt="" title="Ευχές Σ.Μαλά:  Είναι η ώρα να γυρίσουμε σελίδα σε όλα και να πάμε μπροστά (video)"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/efches-s-mala-ine-i-ora-na-girisoume-selida-se-ola-ke-na-pame-brosta-video/" rel="bookmark" title="Ευχές Σ.Μαλά:  Είναι η ώρα να γυρίσουμε σελίδα σε όλα και να πάμε μπροστά (video)">Ευχές Σ.Μαλά:  Είναι η ώρα να γυρίσουμε σελίδα σε όλα και να πάμε μπροστά (video)</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:04+00:00">Dec 31, 2017 - 4:17 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266933">283</span></div>        </div>
        
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-10-pio-dimofiles-anartisis-tou-dialogos-com-cy-gia-to-2017/" rel="bookmark" title="Οι 10 πιο δημοφιλείς αναρτήσεις του dialogos.com.cy για το 2017"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/x21318886_1510436249014260_8815735222066775477_o-326x159.jpg.pagespeed.ic.vrJGQPCok7.jpg" alt="" title="Οι 10 πιο δημοφιλείς αναρτήσεις του dialogos.com.cy για το 2017"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-10-pio-dimofiles-anartisis-tou-dialogos-com-cy-gia-to-2017/" rel="bookmark" title="Οι 10 πιο δημοφιλείς αναρτήσεις του dialogos.com.cy για το 2017">Οι 10 πιο δημοφιλείς αναρτήσεις του dialogos.com.cy για το 2017</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:02+00:00">Dec 31, 2017 - 2:38 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266909">225</span></div>        </div>
        
        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kataschesi-14-kilon-kapnou-sto-aerodromio-larnakas/" rel="bookmark" title="Κατάσχεση 14 κιλών καπνού στο Αεροδρόμιο Λάρνακας"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/06/xkapnos-326x159.jpg.pagespeed.ic.V2ZBc_1-Qb.jpg" alt="" title="Κατάσχεση 14 κιλών καπνού στο Αεροδρόμιο Λάρνακας"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kataschesi-14-kilon-kapnou-sto-aerodromio-larnakas/" rel="bookmark" title="Κατάσχεση 14 κιλών καπνού στο Αεροδρόμιο Λάρνακας">Κατάσχεση 14 κιλών καπνού στο Αεροδρόμιο Λάρνακας</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Dec 31, 2017 - 12:38 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266883">178</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/me-chionia-apochereta-to-troodos-to-2017-live-videopics/" rel="bookmark" title="Με χιόνια αποχαιρετά το Τρόοδος το 2017 (Live Video&amp;Pics)"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/12/xq3-326x159.jpg.pagespeed.ic.ufbE8gyx7v.jpg" alt="" title="Με χιόνια αποχαιρετά το Τρόοδος το 2017 (Live Video&#038;Pics)"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/me-chionia-apochereta-to-troodos-to-2017-live-videopics/" rel="bookmark" title="Με χιόνια αποχαιρετά το Τρόοδος το 2017 (Live Video&amp;Pics)">Με χιόνια αποχαιρετά το Τρόοδος το 2017 (Live Video&#038;Pics)</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Dec 31, 2017 - 12:21 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266871">477</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/astinomia-mono-me-antiolisthitikes-alisides-ta-dromologia-pros-troodos/" rel="bookmark" title="Αστυνομία: Μόνο με αντιολισθητικές αλυσίδες τα δρομολόγια προς Τρόοδος"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xchains3-ok-326x159.jpg.pagespeed.ic.SzfYq_djUB.jpg" alt="" title="Αστυνομία: Μόνο με αντιολισθητικές αλυσίδες τα δρομολόγια προς Τρόοδος"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/astinomia-mono-me-antiolisthitikes-alisides-ta-dromologia-pros-troodos/" rel="bookmark" title="Αστυνομία: Μόνο με αντιολισθητικές αλυσίδες τα δρομολόγια προς Τρόοδος">Αστυνομία: Μόνο με αντιολισθητικές αλυσίδες τα δρομολόγια προς Τρόοδος</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Dec 31, 2017 - 11:50 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266869">183</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-doro-echi-dipli-axia/" rel="bookmark" title="Το δώρο έχει διπλή αξία"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/11/xsanta1111-326x159.jpg.pagespeed.ic.1rB1afCY9A.jpg" alt="" title="Το δώρο έχει διπλή αξία"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-doro-echi-dipli-axia/" rel="bookmark" title="Το δώρο έχει διπλή αξία">Το δώρο έχει διπλή αξία</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Dec 31, 2017 - 11:00 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266729">93</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-klironomia-tou-2017-ke-i-aniktes-proklisis-tou-2018/" rel="bookmark" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xanaskopisi_2017-326x159.jpg.pagespeed.ic.wvRHhfgWej.jpg" alt="" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-klironomia-tou-2017-ke-i-aniktes-proklisis-tou-2018/" rel="bookmark" title="Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018">Η κληρονομία του 2017 και οι ανοικτές προκλήσεις του 2018</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Dec 31, 2017 - 10:30 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266734">279</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/emprismos-klopi-ke-pirovolismi-ta-ximeromata-stin-aradippou/" rel="bookmark" title="Εμπρησμός, κλοπή και πυροβολισμοί τα ξημερώματα στην Αραδίππου"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2016/11/xlistia1-326x159.jpg.pagespeed.ic.elgQhLh7Su.jpg" alt="" title="Εμπρησμός, κλοπή και πυροβολισμοί τα ξημερώματα στην Αραδίππου"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/emprismos-klopi-ke-pirovolismi-ta-ximeromata-stin-aradippou/" rel="bookmark" title="Εμπρησμός, κλοπή και πυροβολισμοί τα ξημερώματα στην Αραδίππου">Εμπρησμός, κλοπή και πυροβολισμοί τα ξημερώματα στην Αραδίππου</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Dec 31, 2017 - 10:23 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-266834">192</span></div>        </div>
        
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid--></div><!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget widget_text">			<div class="textwidget"><a href="http://dialogos.com.cy/linkout/266611" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/12/BiosimiAnaptiksi1.gif.pagespeed.ce.JB2PbRbSTg.gif' alt='' title='BiosimiAnaptiksi'/></a></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div>			<div class="textwidget">Για όσα συμβαίνουν στην Κύπρο και τον κόσμο
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2388c14482c467a5d3b8448ba_9e39784544" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</aside><aside class="widget dialo-widget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.xblasterads.com/www/delivery/...'
  * to
  *   'https://www.xblasterads.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://www.xblasterads.com/www/delivery/ajs.php':'http://www.xblasterads.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=3142");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://www.xblasterads.com/www/delivery/ck.php?n=a4008c6f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.xblasterads.com/www/delivery/avw.php?zoneid=3142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4008c6f' border='0' alt=''/></a></noscript>

</aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_11_5a496785f068d=new td_block();block_td_uid_11_5a496785f068d.id="td_uid_11_5a496785f068d";block_td_uid_11_5a496785f068d.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_11_5a496785f068d.td_cur_cat="";block_td_uid_11_5a496785f068d.td_column_number="1";block_td_uid_11_5a496785f068d.block_type="5";block_td_uid_11_5a496785f068d.post_count="4";block_td_uid_11_5a496785f068d.found_posts="84237";block_td_uid_11_5a496785f068d.max_num_pages="21060";block_td_uid_11_5a496785f068d.header_color="";td_blocks.push(block_td_uid_11_5a496785f068d);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_11_5a496785f068d class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-efimerida-alithia-apologite-ston-dimitri-christofia-pics/" rel="bookmark" title="Η «Αλήθεια» απολογείται στον Δημήτρη Χριστόφια  (Pics)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/x25994566_10155955833735775_7544186660006003419_n-100x65.jpg.pagespeed.ic.qEIz1RQ7f7.jpg" alt="" title="Η «Αλήθεια» απολογείται στον Δημήτρη Χριστόφια  (Pics)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-efimerida-alithia-apologite-ston-dimitri-christofia-pics/" rel="bookmark" title="Η «Αλήθεια» απολογείται στον Δημήτρη Χριστόφια  (Pics)">Η «Αλήθεια» απολογείται στον Δημήτρη Χριστόφια  (Pics)</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Dec 30, 2017 - 9:27 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/kala-stin-igia-tou-o-dimarchos-geriou-neofitos-papalazarou/" rel="bookmark" title="Καλά στην υγεία του ο δήμαρχος Γερίου Νεόφυτος Παπαλαζάρου"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/x2236558-100x65.png.pagespeed.ic.p1-uf7XkUZ.jpg" alt="" title="Καλά στην υγεία του ο δήμαρχος Γερίου Νεόφυτος Παπαλαζάρου"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/kala-stin-igia-tou-o-dimarchos-geriou-neofitos-papalazarou/" rel="bookmark" title="Καλά στην υγεία του ο δήμαρχος Γερίου Νεόφυτος Παπαλαζάρου">Καλά στην υγεία του ο δήμαρχος Γερίου Νεόφυτος Παπαλαζάρου</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Dec 28, 2017 - 1:21 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/o-pliris-katalogos-oson-stirizoun-tin-ipopsifiotita-mala/" rel="bookmark" title="O πλήρης κατάλογος όσων στηρίζουν την υποψηφιότητα Μαλά"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/ximagew79-100x65.jpg.pagespeed.ic.mbDuObTJeE.jpg" alt="" title="O πλήρης κατάλογος όσων στηρίζουν την υποψηφιότητα Μαλά"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/o-pliris-katalogos-oson-stirizoun-tin-ipopsifiotita-mala/" rel="bookmark" title="O πλήρης κατάλογος όσων στηρίζουν την υποψηφιότητα Μαλά">O πλήρης κατάλογος όσων στηρίζουν την υποψηφιότητα Μαλά</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Dec 29, 2017 - 11:55 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/omilia-ntropis-gia-tous-christianous-ke-anthropous-olou-tou-kosmou-i-archiepiskopiki-egkiklios-gia-ta-christougenna/" rel="bookmark" title="Ομιλία ντροπής για τους Χριστιανούς και ανθρώπους όλου του κόσμου η Αρχιεπισκοπική Εγκύκλιος για τα Χριστούγεννα"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/08/xCNA_Fc80ddfd4b9574cfca10fbb670c51687a-100x65.jpg.pagespeed.ic.njl_Adb6oI.jpg" alt="" title="Ομιλία ντροπής για τους Χριστιανούς και ανθρώπους όλου του κόσμου η Αρχιεπισκοπική Εγκύκλιος για τα Χριστούγεννα"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/omilia-ntropis-gia-tous-christianous-ke-anthropous-olou-tou-kosmou-i-archiepiskopiki-egkiklios-gia-ta-christougenna/" rel="bookmark" title="Ομιλία ντροπής για τους Χριστιανούς και ανθρώπους όλου του κόσμου η Αρχιεπισκοπική Εγκύκλιος για τα Χριστούγεννα">Ομιλία ντροπής για τους Χριστιανούς και ανθρώπους όλου του κόσμου η Αρχιεπισκοπική Εγκύκλιος για τα Χριστούγεννα</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Dec 27, 2017 - 10:20 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Πέτρος Ευθυμίου">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212102" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/unnamed14.gif.pagespeed.ce.dtfLyr2fu9.gif' alt='' title='unnamed'/></a></aside><script>var block_td_uid_13_5a4967863e39e=new td_block();block_td_uid_13_5a4967863e39e.id="td_uid_13_5a4967863e39e";block_td_uid_13_5a4967863e39e.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_13_5a4967863e39e.td_cur_cat="";block_td_uid_13_5a4967863e39e.td_column_number="1";block_td_uid_13_5a4967863e39e.block_type="5";block_td_uid_13_5a4967863e39e.post_count="4";block_td_uid_13_5a4967863e39e.found_posts="84238";block_td_uid_13_5a4967863e39e.max_num_pages="21060";block_td_uid_13_5a4967863e39e.header_color="#";td_blocks.push(block_td_uid_13_5a4967863e39e);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_13_5a4967863e39e .cur-sub-cat{color:# !important}</style><div id=td_uid_13_5a4967863e39e class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gi-ke-idor-gia-kein-i-real/" rel="bookmark" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xkei-100x65.jpg.pagespeed.ic.F9yR_60CEC.jpg" alt="" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gi-ke-idor-gia-kein-i-real/" rel="bookmark" title="«Γη και ύδωρ» για Κέιν η Ρεάλ!">«Γη και ύδωρ» για Κέιν η Ρεάλ!</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Dec 31, 2017 - 8:48 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Πέτρος Παπαγιώργης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anglia-o-ntin-chalase-to-parti/" rel="bookmark" title="Αγγλία: Ο Ντιν χάλασε το πάρτι"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xarse-100x65.jpg.pagespeed.ic.HZqiS1Ufhz.jpg" alt="" title="Αγγλία: Ο Ντιν χάλασε το πάρτι"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anglia-o-ntin-chalase-to-parti/" rel="bookmark" title="Αγγλία: Ο Ντιν χάλασε το πάρτι">Αγγλία: Ο Ντιν χάλασε το πάρτι</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Dec 31, 2017 - 8:36 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Πέτρος Παπαγιώργης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/afise-piso-tou-ton-ser-alex-o-vengker/" rel="bookmark" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xb_-100x65.jpg.pagespeed.ic.y62XxAxZUC.jpg" alt="" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/afise-piso-tou-ton-ser-alex-o-vengker/" rel="bookmark" title="Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ">Αφησε πίσω του τον Σερ Αλεξ ο Βενγκέρ</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Dec 31, 2017 - 8:24 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Πέτρος Παπαγιώργης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ipa-enas-nekros-astinomikos-apo-antallagi-piron/" rel="bookmark" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xusa-police-100x65.jpg.pagespeed.ic.QKjdlvvVxc.jpg" alt="" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ipa-enas-nekros-astinomikos-apo-antallagi-piron/" rel="bookmark" title="ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών">ΗΠΑ: Ένας νεκρός αστυνομικός από ανταλλαγή πυρών</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Dec 31, 2017 - 7:15 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/unnamed9.gif.pagespeed.ce.CqHgQY3fe5.gif' alt='' title='unnamed'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_15_5a4967865e1c0=new td_block();block_td_uid_15_5a4967865e1c0.id="td_uid_15_5a4967865e1c0";block_td_uid_15_5a4967865e1c0.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_15_5a4967865e1c0.td_cur_cat="18";block_td_uid_15_5a4967865e1c0.td_column_number="1";block_td_uid_15_5a4967865e1c0.block_type="td_authors_article";block_td_uid_15_5a4967865e1c0.post_count="4";block_td_uid_15_5a4967865e1c0.found_posts="1415";block_td_uid_15_5a4967865e1c0.max_num_pages="354";block_td_uid_15_5a4967865e1c0.header_color="";td_blocks.push(block_td_uid_15_5a4967865e1c0);</script><div id=td_uid_15_5a4967865e1c0 class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/perdios/"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος"><img src="http://dialogos.com.cy/wp-content/uploads/2014/11/71x96xPhotoFunia-aca685_o-2.jpg.pagespeed.ic._DRZnNEHjg.jpg" width="71" height="96" alt="Τάσος Περδίος" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/echoume-kratos-i-marioneta/" title="Έχουμε κράτος ή μαριονέτα;">Έχουμε κράτος ή μαριονέτα;</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/perdios/" title="Τάσος Περδίος">Τάσος Περδίος</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/elenimavrou-2/"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Ελένη-Μαύρου.jpg" width="70" height="94" alt="Ελένη Μαύρου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/pente-chronia-tipota-ousiastiko-den-echoun-kani-ke-tora-exangelloun-oti-tha-ta-kanoun-ola/" title="Πέντε χρόνια τίποτα ουσιαστικό δεν έχουν κάνει και τώρα εξαγγέλλουν ότι… θα τα κάνουν όλα">Πέντε χρόνια τίποτα ουσιαστικό δεν έχουν κάνει και τώρα εξαγγέλλουν ότι… θα τα κάνουν όλα</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου">Ελένη Μαύρου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/antreasfakontis/"><a href="http://dialogos.com.cy/blog/author/antreasfakontis/" title="Αντρέας Φακοντής"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Αντρέας-Φακοντής.jpg" width="70" height="94" alt="Αντρέας Φακοντής" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/i-evimeria-enos-kratous-ke-enos-laou-den-metriete-me-tous-diktes-ke-tous-arithmous/" title="Η ευημερία ενός κράτους και ενός λαού δεν μετριέται με τους δείκτες και τους αριθμούς">Η ευημερία ενός κράτους και ενός λαού δεν μετριέται με τους δείκτες και τους αριθμούς</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/antreasfakontis/" title="Αντρέας Φακοντής">Αντρέας Φακοντής</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/androskafkalia/"><a href="http://dialogos.com.cy/blog/author/androskafkalia/" title="Άντρος Καυκαλιάς"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Αντρος-Καυκαλιάς.jpg" width="70" height="94" alt="Άντρος Καυκαλιάς" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/epistrofi-stis-rizes-mas-ston-protogeni-tomea-alla-me-schedio-ke-gnosi-ki-ochi-os-koufio-sinthima/" title="Επιστροφή στις ρίζες μας, στον πρωτογενή τομέα,  αλλά με σχέδιο και γνώση κι όχι ως κούφιο σύνθημα">Επιστροφή στις ρίζες μας, στον πρωτογενή τομέα,  αλλά με σχέδιο και γνώση κι όχι ως κούφιο σύνθημα</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/androskafkalia/" title="Άντρος Καυκαλιάς">Άντρος Καυκαλιάς</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a4967865e1c0" data-td_block_id="td_uid_15_5a4967865e1c0"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a4967865e1c0" data-td_block_id="td_uid_15_5a4967865e1c0"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_16_5a49678660e6d=new td_block();block_td_uid_16_5a49678660e6d.id="td_uid_16_5a49678660e6d";block_td_uid_16_5a49678660e6d.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_16_5a49678660e6d.td_cur_cat="5,7,9";block_td_uid_16_5a49678660e6d.td_column_number="1";block_td_uid_16_5a49678660e6d.block_type="4";block_td_uid_16_5a49678660e6d.post_count="4";block_td_uid_16_5a49678660e6d.found_posts="6176";block_td_uid_16_5a49678660e6d.max_num_pages="1544";block_td_uid_16_5a49678660e6d.header_color="";td_blocks.push(block_td_uid_16_5a49678660e6d);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_16_5a49678660e6d class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/gia-to-avrio-pou-mas-enoni/" rel="bookmark" title="Για το αύριο που μας ενώνει&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/haravgi/wp-content/uploads/sites/3/2017/12/xdikoinotiki-13-100x65.jpg.pagespeed.ic.5gZUFaCt7j.jpg" alt="" title="Για το αύριο που μας ενώνει&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/gia-to-avrio-pou-mas-enoni/" rel="bookmark" title="Για το αύριο που μας ενώνει&#8230;">Για το αύριο που μας ενώνει&#8230;</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">31/12/2017 - 10:58 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Μαρία Φράγκου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/31122017/" rel="bookmark" title="31/12/2017"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/haravgi/wp-content/uploads/sites/3/2017/12/xskitso-giorgos3-100x65.jpg.pagespeed.ic.zN_yzJ3dBN.jpg" alt="" title="31/12/2017"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/31122017/" rel="bookmark" title="31/12/2017">31/12/2017</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">31/12/2017 - 10:52 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/311217/" rel="bookmark" title="31/12/17"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/haravgi/wp-content/uploads/sites/3/2017/12/xskitso26-100x65.jpg.pagespeed.ic.HoOYteh0LP.jpg" alt="" title="31/12/17"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/311217/" rel="bookmark" title="31/12/17">31/12/17</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">31/12/2017 - 10:51 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/des-ti-diafora/" rel="bookmark" title=" Δες τη διαφορά"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/haravgi/wp-content/uploads/sites/3/2017/09/xmalas-kirio-thema-100x65.png.pagespeed.ic.A0UkFetHRU.jpg" alt="" title=" Δες τη διαφορά"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/des-ti-diafora/" rel="bookmark" title=" Δες τη διαφορά"> Δες τη διαφορά</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">31/12/2017 - 10:30 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νίκη Κουλέρμου">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a49678660e6d" data-td_block_id="td_uid_16_5a49678660e6d"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_16_5a49678660e6d" data-td_block_id="td_uid_16_5a49678660e6d"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212120" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300X2501.gif.pagespeed.ce.SyzijAGJi4.gif' alt='' title='300X250'/></a></aside><script>var block_td_uid_18_5a4967866396c=new td_block();block_td_uid_18_5a4967866396c.id="td_uid_18_5a4967866396c";block_td_uid_18_5a4967866396c.atts='{"category_id":"54","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u039d\u03ad\u03b1 \u03b5\u03c4\u03b1\u03b9\u03c1\u03b5\u03b9\u03ce\u03bd","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","q2w3_fixed_widget":false}';block_td_uid_18_5a4967866396c.td_cur_cat="54";block_td_uid_18_5a4967866396c.td_column_number="1";block_td_uid_18_5a4967866396c.block_type="4";block_td_uid_18_5a4967866396c.post_count="3";block_td_uid_18_5a4967866396c.found_posts="1086";block_td_uid_18_5a4967866396c.max_num_pages="362";block_td_uid_18_5a4967866396c.header_color="#";td_blocks.push(block_td_uid_18_5a4967866396c);</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></h4><style>.ui-sctd_uid_18_5a4967866396c .cur-sub-cat{color:# !important}</style><div id=td_uid_18_5a4967866396c class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/monadika-charaktiristika-gia-tis-porsche-718-boxster-ke-cayman-gts/" rel="bookmark" title="Μοναδικά χαρακτηριστικά για τις Porsche 718 Boxster και Cayman GTS"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xPORSCHE-718-Cayman-GTS-100x65.jpg.pagespeed.ic.a9SG7tdna9.jpg" alt="" title="Μοναδικά χαρακτηριστικά για τις Porsche 718 Boxster και Cayman GTS"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/monadika-charaktiristika-gia-tis-porsche-718-boxster-ke-cayman-gts/" rel="bookmark" title="Μοναδικά χαρακτηριστικά για τις Porsche 718 Boxster και Cayman GTS">Μοναδικά χαρακτηριστικά για τις Porsche 718...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:11+00:00">Dec 29, 2017 - 11:40 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gnomi-50-chronia-anatrepi-ton-chrono-ke-to-giortazi/" rel="bookmark" title="Γνώμη: 50 χρόνια ανατρέπει τον χρόνο και το γιορτάζει."><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xGnomi-100x65.jpg.pagespeed.ic.MkWmL68May.jpg" alt="" title="Γνώμη: 50 χρόνια ανατρέπει τον χρόνο και το γιορτάζει."/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gnomi-50-chronia-anatrepi-ton-chrono-ke-to-giortazi/" rel="bookmark" title="Γνώμη: 50 χρόνια ανατρέπει τον χρόνο και το γιορτάζει.">Γνώμη: 50 χρόνια ανατρέπει τον χρόνο...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Dec 22, 2017 - 3:36 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-lidl-food-academy-evale-ta-giortina-tis-ke-bike-se-christougenniatikous-rithmous/" rel="bookmark" title="Η Lidl Food Academy έβαλε τα Γιορτινά της και μπήκε σε Χριστουγεννιάτικους ρυθμούς"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xDSC_1136-100x65.jpg.pagespeed.ic.FIn3L-ODnK.jpg" alt="" title="Η Lidl Food Academy έβαλε τα Γιορτινά της και μπήκε σε Χριστουγεννιάτικους ρυθμούς"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-lidl-food-academy-evale-ta-giortina-tis-ke-bike-se-christougenniatikous-rithmous/" rel="bookmark" title="Η Lidl Food Academy έβαλε τα Γιορτινά της και μπήκε σε Χριστουγεννιάτικους ρυθμούς">Η Lidl Food Academy έβαλε τα...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:02+00:00">Dec 22, 2017 - 2:02 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a4967866396c" data-td_block_id="td_uid_18_5a4967866396c"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5a4967866396c" data-td_block_id="td_uid_18_5a4967866396c"></a></div></div> <!-- ./block1 -->                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>ΔΙΑΛΟΓΟΣ MEDIA GROUP</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 "></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins,_sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+plugins,_advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+themes,_Newspaper,_js,_min,_site.min.js,qver==4.2.pagespeed.jc.KRdulPlAa5.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_ZW_vJq9LEc);</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>body .td-post-text-content{font-size:18px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[];</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>