<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου  | Dialogos</title>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="og:type" content="blog">
	<meta property="fb:app_id" content="305476086278632">
    <link rel="pingback" href="http://dialogos.com.cy/xmlrpc.php">
    

    <meta property="og:url" content="http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/"/><meta property="og:title" content="Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου"/><meta property="og:image" content="http://dialogos.com.cy/wp-content/uploads/2017/02/20170226.pdf-Adobe-Acrobat-Pro.jpg"/><link rel="og:image" content="http://dialogos.com.cy/wp-content/uploads/2017/02/20170226.pdf-Adobe-Acrobat-Pro.jpg"/><meta property="og:image:width" content="932"/><meta property="og:image:height" content="604"/><meta property="og:description" content="Εθιμοτυπική συνάντηση κατά την οποία συζητήθηκαν θέματα που αφορούν την κυπριακή ναυτιλία είχε σήμερα ο Γενικός Γραμματέας του ΑΚΕΛ Άντρος Κυπριανού με την Υφυπουργό Ναυτιλίας Νατάσα Πηλείδου. "/><link rel="icon" type="image/png" href="http://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png.pagespeed.ce.yy2hEMnul7.png">
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="http://dialogos.com.cy/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="http://dialogos.com.cy/comments/feed/"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή! ";oneSignal_options['subdomainName']="https://dialogos-com.onesignal.com";oneSignal_options['safari_web_id']="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options['persistNotification']=false;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='To portal Dialogos μπορεί να σας στέλνει ειδοποιήσεις για σημαντικές ειδήσεις';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Τίτλος Ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Μήνυμα στην ειδοποίηση';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Αυτό είναι ένα παράδειγμα ειδοποίησης';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Αυτό είναι ένα παράδειγμα μηνύματος';oneSignal_options['promptOptions']['exampleNotificationCaption']='(Μπορείς να το απενεργοποιήσεις όποτε θέλεις)';oneSignal_options['promptOptions']['acceptButtonText']='ΕΝΤΑΞΕΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';oneSignal_options['promptOptions']['siteName']='http://www.dialogos.com.cy';oneSignal_options['promptOptions']['autoAcceptTitle']='Πατήστε «Αποδοχή»';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Κάνε κλικ εδώ για όλες μας τις ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφή στις ειδοποιήσεις μας';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχεις εγγραφεί!';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Εχεις απενεργοποιήσει τις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Επιτυχής Επανεγραφή';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβεις άλλες ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ΕΓΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='ΔΙΑΓΡΑΦΗ';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Απεμπλοκή των ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολούθησε τις οδηγίες για να επιτρέψεις τις ειδοποιήσεις μας';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var disableStr='ga-disable-UA-56853521-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-56853521-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('send','pageview');</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='advpsStyleSheet-css' href='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/A.advps-style.css.pagespeed.cf.PmsAS6MVqn.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/dialogos.com.cy","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=1523442800'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.25'></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.0.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dialogos.com.cy/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dialogos.com.cy/wp-includes/wlwmanifest.xml"/> 

<link rel='canonical' href='http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/'/>
<link rel='shortlink' href='http://dialogos.com.cy/?p=297880'/>
<meta property="fb:app_id" content="305476086278632"/><meta property="fb:admins" content="dhaval.vala.16, pentaliotis"/><script type="text/javascript">!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);var options={endpoint:'https://track.atom-data.io/',}
var atom=new IronSourceAtom(options);var params={table:'wp_comments_plugin',data:JSON.stringify({'domain':window.location.hostname,'url':window.location.protocol+"//"+window.location.host+"/"+window.location.pathname,'lang':window.navigator.userLanguage||window.navigator.language,'referrer':document.referrer||'','pn':'fcp'}),method:'POST'}
var callback=function(){};if(Math.floor(Math.random()*100)+1===1){atom.putEvent(params,callback);}</script><script>(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_3859_b160aa1d40c0da824924f1d905afa6d0.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script><script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]};</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue=[],advadsCfpExpHours=3;var advadsCfpClickLimit=3;;var advadsCfpPath='';var advadsCfpDomain='dialogos.com.cy';var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}};</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.ads={"271763":{"title":"gynaikes mprosta","target":"www.stavrosmalas.eu"},"266502":{"title":"biosimi anaptiksi","target":"http:\/\/www.stavrosmalas.eu\/symvolaio"},"216983":{"title":"OPAP jackpot","target":"www.ccb.coop.com.cy"},"212123":{"title":"Sidebar Ad (Do not use)","target":false},"245730":{"title":" 300x250 OPAP","target":"http:\/\/www.opap.org.cy"},"241885":{"title":"X Astra banner - epikerotita allios ","target":false},"219663":{"title":"AHK  300X250","target":"https:\/\/www.eac.com.cy\/El\/CustomerService\/YourBill\/Pages\/DomesticBillExplained.aspx"},"212121":{"title":"PDF search Results (H - 728 x 90)","target":false},"212120":{"title":"AFHS  BATTERIES 300x250","target":"http:\/\/afis-minikados.com\/create.php"},"212119":{"title":"ARTICLE  -  END  728 x 90  GOOGLE","target":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar"},"212118":{"title":" ARTICLE - START  728 x 90 - RCB BANK","target":false},"212117":{"title":"300 x250 Agia Napa","target":"http:\/\/www.ayianapa.org.cy"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212113":{"title":"Below Featured Image (D - 728 x 90)","target":false},"212111":{"title":"ZIVANA LOEL 728X90","target":"http:\/\/www.facebook.com\/LVQR.Cyprus\/"},"212102":{"title":"Body Top Ad 2 (D - 300 x 250)  ION GIA PANTA ","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"212101":{"title":"Body Top Ad 1 (D - 300 x 250)  BOC ","target":false},"212096":{"title":"Header Top center Ad (A) - 243 x 90)","target":false},"212080":{"title":"Astra Ads","target":false},"212079":{"title":"Header Top Right Ad (D\/H\/A - 243 x 90) ","target":false},"211722":{"title":"Header Top Left Ad (D\/H - 728 x 90) RCB BANK","target":"https:\/\/mastercard.rcbcy.com\/el\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercard"}};advadsGATracking.UID='UA-56853521-1';advadsGATracking.isParallel=false;advadsGATracking.linkBase='http://dialogos.com.cy/linkout/';</script>
		<style>body{visibility:hidden}</style>
<!-- JS generated by theme -->

<script>var td_blocks=[];function td_block(){this.id='';this.block_type=1;this.atts='';this.td_cur_cat='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.is_ajax_running=false;this.header_color='';}var td_ad_background_click_link="";var td_ad_background_click_target="";var td_ajax_url="http://dialogos.com.cy/wp-admin/admin-ajax.php";var td_get_template_directory_uri="http://dialogos.com.cy/wp-content/themes/Newspaper";var tds_snap_menu="";var tds_header_style="";var tds_mobile_swipe="";var td_search_url="http://dialogos.com.cy/search/";var td_please_wait="Παρακαλώ περιμένετε...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top="1000";var td_responsive="";</script>

<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M"/>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-56853521-1','auto');ga('send','pageview');</script>	
	<link rel='stylesheet' id='dashicons-css' href='http://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/A.settings.css.pagespeed.cf.ZsVkMbBnrJ.css' type='text/css' media='all'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/51831722/D1_ROS',[728,90],'div-gpt-ad-1476809342462-0').addService(googletag.pubads());googletag.defineSlot('/51831722/D10',[243,90],'div-gpt-ad-1476809342462-1').addService(googletag.pubads());googletag.defineSlot('/51831722/D2_ROS',[243,90],'div-gpt-ad-1476809342462-2').addService(googletag.pubads());googletag.defineSlot('/51831722/D3',[300,250],'div-gpt-ad-1476809342462-3').addService(googletag.pubads());googletag.defineSlot('/51831722/D4',[300,250],'div-gpt-ad-1476809342462-4').addService(googletag.pubads());googletag.defineSlot('/51831722/D5',[728,90],'div-gpt-ad-1476809342462-5').addService(googletag.pubads());googletag.defineSlot('/51831722/D6',[243,90],'div-gpt-ad-1476809342462-6').addService(googletag.pubads());googletag.defineSlot('/51831722/D7',[728,90],'div-gpt-ad-1476809342462-7').addService(googletag.pubads());googletag.defineSlot('/51831722/D8',[300,250],'div-gpt-ad-1476809342462-8').addService(googletag.pubads());googletag.defineSlot('/51831722/D9',[728,90],'div-gpt-ad-1476809342462-9').addService(googletag.pubads());googletag.defineSlot('/51831722/DS11',[728,90],'div-gpt-ad-1476809342462-10').addService(googletag.pubads());googletag.defineSlot('/51831722/DS12',[728,90],'div-gpt-ad-1476809342462-11').addService(googletag.pubads());googletag.defineSlot('/51831722/DS13',[300,250],'div-gpt-ad-1476809342462-12').addService(googletag.pubads());googletag.defineSlot('/51831722/DS14',[300,250],'div-gpt-ad-1476809342462-13').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>

</head>

<body class="single single-post postid-297880 single-format-standard td-full-layout td_responsive tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou wpb-js-composer js-comp-ver-4.2.3 vc_responsive">


<div id="outer-wrap">
    <div id="inner-wrap">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Τετάρτη 11 Απριλίου 2018</div>                <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-232457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-232457"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-232456" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232456"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-232455" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232455"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-232454" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-232454"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>


<div class="td-header-ad-wrap">
    <div class="container">
        <!--div class="row">
            <div class="span9"-->
			                <div class="header-top-left-ad">
                    <a href="http://dialogos.com.cy/linkout/211722" target="_blank"><img width="728" height="90" src='http://dialogos.com.cy/wp-content/uploads/2017/06/MASTERCARD_728x90_GR.gif.pagespeed.ce.y3VwOsgrDf.gif' alt='' title='MASTERCARD_728x90_GR'/></a>                </div>
                <!--div class="span3"-->
                <div class="header-top-right-ad">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:243px;height:90px;" data-ad-client="ca-pub-8261421487422575" data-ad-slot="5687519235"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
                </div>
 		        <!--/div-->
          <div class="clear"></div>
    </div>
</div>


<style type="text/css">.hidden_mob_menu{display:none!important}</style>
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td_wp_no_mobile_menu-container"><ul id="menu-td_wp_no_mobile_menu" class=""><li id="menu-item-23451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-not-mega menu-item-23451"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Ειδησεις</a>
<ul class="sub-menu">
	<li id="menu-item-23467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23467"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
	<li id="menu-item-23468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23468"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνη</a></li>
	<li id="menu-item-23469" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23469"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστημη &#8211; Τεχνολογια</a></li>
	<li id="menu-item-23470" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23470"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
	<li id="menu-item-23471" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23471"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
	<li id="menu-item-23472" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23472"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεια</a></li>
	<li id="menu-item-23473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-23473"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
</ul>
</li>
<li id="menu-item-23453" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23453"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-23454" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23454"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Αρθρα</a></li>
<li id="menu-item-23456" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23456"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23457"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολογος</a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23459"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23460"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">ΖΩΑ</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23461"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a></li>
</ul>
</li>
<li id="menu-item-23462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-not-mega menu-item-23462"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23463"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
	<li id="menu-item-23464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23464"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul>
</li>
<li id="menu-item-149329" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-149329"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">VIRAL</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-23465"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παραλογος</a></li>
</ul></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="hidden_mob_menu"><li id="menu-item-297863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li id="menu-item-297843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li id="menu-item-297844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-297845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-297846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-297847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-297848" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li id="menu-item-297849" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-297850" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-297851" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li id="menu-item-297852" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li id="menu-item-297853" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-297840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-297836" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li id="menu-item-297839" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-297835" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li id="menu-item-297834" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li id="menu-item-297842" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-297854" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-297855" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-297857" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-297859" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li id="menu-item-287582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-287582"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτικη</a></li>
<li id="menu-item-287587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287587"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομια</a></li>
<li id="menu-item-287597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-287597"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνια</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-94"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντευξεις</a></li>
<li id="menu-item-292108" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-292108"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμος</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-92"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ερευνα</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-101"><a href="http://dialogos.com.cy/blog/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
</ul></div>    </div>
</div>
<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap" style="margin-top:8px;">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://dialogos.com.cy"><img width="165" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                        <meta itemprop="name" content="Dialogos">
                                    </div>
            <div class="span8 td-header-style-1 sam-cutom-header-right">
                <div class="social_media_container">
                <div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s6-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s6-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s6-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s6-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s6-32 td-s-s-32-android"></span></a></span></div></div>                </div>
                <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo2.png.pagespeed.ic.sNaoU2kZTO.png" title="Astra 92.8FM" alt="Site 2"/></a></div><div class="multisite_logo_wrapper"><a href="http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/xlogo3.png.pagespeed.ic.OfGrpuoyD3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"/></a></div></div>                <div class="clear"></div>
            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://dialogos.com.cy"><img width="300" src="http://dialogos.com.cy/wp-content/uploads/2014/09/xdialogos.png.pagespeed.ic.4m1XATOWpe.png" alt="Dialogos" title="Dialogos"/></a>
                                        <meta itemprop="name" content="Dialogos">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-no-down-arrow td-not-mega menu-item-297863"><a href="#"><span class="menu_icon td-sp td-sp-ico-menu"></span><span class="menu_hidden">Menu</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-not-mega menu-item-297843"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297844"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297845"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297846"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-297847"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297848"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/">Οικολόγος</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297849"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297850"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297851"><a href="http://dialogos.com.cy/blog/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297852"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/">Πολιτισμός</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297853"><a href="http://dialogos.com.cy/blog/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297840"><a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297836"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">Αθλητισμός</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297839"><a href="http://dialogos.com.cy/blog/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297835"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/paralogos/">Παράλογος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297834"><a href="http://dialogos.com.cy/blog/category/eidhseis/viral/">Viral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297842"><a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297854"><a href="http://dialogos.com.cy/blog/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297855"><a href="http://dialogos.com.cy/blog/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297857"><a href="http://dialogos.com.cy/blog/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-297859"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-287582"><a href="#">Πολιτικη</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5acde47067333=new td_block();block_td_uid_1_5acde47067333.id="td_uid_1_5acde47067333";block_td_uid_1_5acde47067333.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":"7"}';block_td_uid_1_5acde47067333.td_cur_cat="10";block_td_uid_1_5acde47067333.td_column_number="1";block_td_uid_1_5acde47067333.block_type="td_mega_menu";block_td_uid_1_5acde47067333.post_count="5";block_td_uid_1_5acde47067333.found_posts="31767";block_td_uid_1_5acde47067333.max_num_pages="6354";block_td_uid_1_5acde47067333.header_color="";td_blocks.push(block_td_uid_1_5acde47067333);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5acde47067333 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/07/x2013_04_20_02_23_47__e8d3f767d46444b98e907cc205e7565c1-198x143.jpg.pagespeed.ic.dTFTv5fP5n.jpg" alt="" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία">Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/" rel="bookmark" title="Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/02/x20170226.pdf-Adobe-Acrobat-Pro-198x143.jpg.pagespeed.ic.MLMtLkNWVf.jpg" alt="" title="Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/" rel="bookmark" title="Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου">Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/avrio-i-sinantisi-ptd-me-tous-archigous-ton-politikon-kommaton/" rel="bookmark" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/05/xanastasiadiskontino-thumb-large-198x143.jpg.pagespeed.ic.5N3HMePjQi.jpg" alt="" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/avrio-i-sinantisi-ptd-me-tous-archigous-ton-politikon-kommaton/" rel="bookmark" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων">Αύριο η συνάντηση ΠτΔ με τους&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xAPOVLITA-198x143.jpg.pagespeed.ic.5jbtAFED1v.jpg" alt="" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης">Απόφαση για τελική διαπραγμάτευση με τον&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-diachirisi-tou-fisikou-aeriou-empodio-gia-epanenarxi-ton-sinomilion/" rel="bookmark" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xc9a6804d97480090d2b1f0ae2b3e9931.jpg,Mce_.ml6-rSmAp5-198x143.jpg.pagespeed.ic.sXEWhBDVem.jpg" alt="" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-diachirisi-tou-fisikou-aeriou-empodio-gia-epanenarxi-ton-sinomilion/" rel="bookmark" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών">Η διαχείριση του φυσικού αερίου εμπόδιο&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5acde47067333" data-td_block_id="td_uid_1_5acde47067333"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5acde47067333" data-td_block_id="td_uid_1_5acde47067333"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287587"><a href="#">Οικονομια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5acde4706a32a=new td_block();block_td_uid_3_5acde4706a32a.id="td_uid_3_5acde4706a32a";block_td_uid_3_5acde4706a32a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":"7"}';block_td_uid_3_5acde4706a32a.td_cur_cat="11";block_td_uid_3_5acde4706a32a.td_column_number="1";block_td_uid_3_5acde4706a32a.block_type="td_mega_menu";block_td_uid_3_5acde4706a32a.post_count="5";block_td_uid_3_5acde4706a32a.found_posts="9973";block_td_uid_3_5acde4706a32a.max_num_pages="1995";block_td_uid_3_5acde4706a32a.header_color="";td_blocks.push(block_td_uid_3_5acde4706a32a);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5acde4706a32a class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/afxisi-25-stis-times-katikion/" rel="bookmark" title="Αύξηση 2,5% στις τιμές κατοικιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xcache_1500x3000_Analog_medium_425343_318921_2582017-198x143.jpg.pagespeed.ic.is4WfOiCJp.jpg" alt="" title="Αύξηση 2,5% στις τιμές κατοικιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/afxisi-25-stis-times-katikion/" rel="bookmark" title="Αύξηση 2,5% στις τιμές κατοικιών">Αύξηση 2,5% στις τιμές κατοικιών</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/diplasiastikan-i-ektakti-stin-kivernisi-se-pente-chronia/" rel="bookmark" title="Διπλασιάστηκαν οι έκτακτοι στην κυβέρνηση σε πέντε χρόνια"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xDimosioiYpaliloi-198x143.jpg.pagespeed.ic.7tBxwZp31M.jpg" alt="" title="Διπλασιάστηκαν οι έκτακτοι στην κυβέρνηση σε πέντε χρόνια"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/diplasiastikan-i-ektakti-stin-kivernisi-se-pente-chronia/" rel="bookmark" title="Διπλασιάστηκαν οι έκτακτοι στην κυβέρνηση σε πέντε χρόνια">Διπλασιάστηκαν οι έκτακτοι στην κυβέρνηση σε&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/antistrofi-metrisi-ston-sinergatismo-me-teliko-orosimo-tis-29-apriliou-2018/" rel="bookmark" title="ΣΚΤ: Επικρατέστερο σενάριο η διάσπαση, ερωτηματικό για 2.677 εργαζόμενους"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xcache_1500x3000_Analog_medium_484400_201972_3112018-198x143.jpg.pagespeed.ic.mkjYSfozuo.jpg" alt="" title="ΣΚΤ: Επικρατέστερο σενάριο η διάσπαση, ερωτηματικό για 2.677 εργαζόμενους"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/antistrofi-metrisi-ston-sinergatismo-me-teliko-orosimo-tis-29-apriliou-2018/" rel="bookmark" title="ΣΚΤ: Επικρατέστερο σενάριο η διάσπαση, ερωτηματικό για 2.677 εργαζόμενους">ΣΚΤ: Επικρατέστερο σενάριο η διάσπαση, ερωτηματικό&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/etisies-amives-e154-ek-gia-9-megalotrapezites/" rel="bookmark" title="Ετήσιες αμοιβές €15,4 εκ. για 9 μεγαλοτραπεζίτες"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xkirio-thema5-198x143.jpg.pagespeed.ic.7f6XUv4Vjt.jpg" alt="" title="Ετήσιες αμοιβές €15,4 εκ. για 9 μεγαλοτραπεζίτες"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/etisies-amives-e154-ek-gia-9-megalotrapezites/" rel="bookmark" title="Ετήσιες αμοιβές €15,4 εκ. για 9 μεγαλοτραπεζίτες">Ετήσιες αμοιβές €15,4 εκ. για 9&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dbrs-tha-chriastoun-7-chronia-gia-miosi-ton-med-stin-kipro/" rel="bookmark" title="DBRS: Θα χρειαστούν 7 χρόνια για μείωση των ΜΕΔ στην Κύπρο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/12/xkokkina-daneia-198x143.jpg.pagespeed.ic.6SIk1J7WwB.jpg" alt="" title="DBRS: Θα χρειαστούν 7 χρόνια για μείωση των ΜΕΔ στην Κύπρο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dbrs-tha-chriastoun-7-chronia-gia-miosi-ton-med-stin-kipro/" rel="bookmark" title="DBRS: Θα χρειαστούν 7 χρόνια για μείωση των ΜΕΔ στην Κύπρο">DBRS: Θα χρειαστούν 7 χρόνια για&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5acde4706a32a" data-td_block_id="td_uid_3_5acde4706a32a"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5acde4706a32a" data-td_block_id="td_uid_3_5acde4706a32a"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-287597"><a href="#">Κοινωνια</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5acde4706c6ce=new td_block();block_td_uid_5_5acde4706c6ce.id="td_uid_5_5acde4706c6ce";block_td_uid_5_5acde4706c6ce.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":"7"}';block_td_uid_5_5acde4706c6ce.td_cur_cat="13";block_td_uid_5_5acde4706c6ce.td_column_number="1";block_td_uid_5_5acde4706c6ce.block_type="td_mega_menu";block_td_uid_5_5acde4706c6ce.post_count="5";block_td_uid_5_5acde4706c6ce.found_posts="22480";block_td_uid_5_5acde4706c6ce.max_num_pages="4496";block_td_uid_5_5acde4706c6ce.header_color="";td_blocks.push(block_td_uid_5_5acde4706c6ce);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5acde4706c6ce class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-mistiko-tis-epitichias-ton-best-seler-vivlion/" rel="bookmark" title="Το μυστικό της επιτυχίας των μπεστ-σέλερ βιβλίων"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ximagew-17-198x143.jpg.pagespeed.ic.ayJMRSnhjD.jpg" alt="" title="Το μυστικό της επιτυχίας των μπεστ-σέλερ βιβλίων"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-mistiko-tis-epitichias-ton-best-seler-vivlion/" rel="bookmark" title="Το μυστικό της επιτυχίας των μπεστ-σέλερ βιβλίων">Το μυστικό της επιτυχίας των μπεστ-σέλερ&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-kratos-na-prostatefsi-tous-ergazomenous-me-atipa-simvolea-ergasias/" rel="bookmark" title="&#8220;Το κράτος να προστατεύσει τους εργαζόμενους με άτυπα συμβόλαια εργασίας&#8221;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xsilikioeurokoinovoulio-198x143.jpg.pagespeed.ic.a-dG6qZn0v.jpg" alt="" title="&#8220;Το κράτος να προστατεύσει τους εργαζόμενους με άτυπα συμβόλαια εργασίας&#8221;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-kratos-na-prostatefsi-tous-ergazomenous-me-atipa-simvolea-ergasias/" rel="bookmark" title="&#8220;Το κράτος να προστατεύσει τους εργαζόμενους με άτυπα συμβόλαια εργασίας&#8221;">&#8220;Το κράτος να προστατεύσει τους εργαζόμενους&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/dekades-nekra-skilia-pos-metadidete-o-ios/" rel="bookmark" title="Δεκάδες νεκρά σκυλιά – Πού οφείλεται"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xkinigoskila-198x143.jpeg.pagespeed.ic.U3P7BdJxSv.jpg" alt="" title="Δεκάδες νεκρά σκυλιά – Πού οφείλεται"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/dekades-nekra-skilia-pos-metadidete-o-ios/" rel="bookmark" title="Δεκάδες νεκρά σκυλιά – Πού οφείλεται">Δεκάδες νεκρά σκυλιά – Πού οφείλεται</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/deka-chronia-filaki-ston-71chrono-gia-to-fono-tou-giou-tou/" rel="bookmark" title="Δέκα χρόνια φυλακή στον 71χρονο για το φόνο του γιου του"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/09/xCNA_F0ebd844438e540d7915bef6d96c4c908-198x143.jpg.pagespeed.ic.NVWG8q1iW1.jpg" alt="" title="Δέκα χρόνια φυλακή στον 71χρονο για το φόνο του γιου του"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/deka-chronia-filaki-ston-71chrono-gia-to-fono-tou-giou-tou/" rel="bookmark" title="Δέκα χρόνια φυλακή στον 71χρονο για το φόνο του γιου του">Δέκα χρόνια φυλακή στον 71χρονο για&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xAPOVLITA-198x143.jpg.pagespeed.ic.5jbtAFED1v.jpg" alt="" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης">Απόφαση για τελική διαπραγμάτευση με τον&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5acde4706c6ce" data-td_block_id="td_uid_5_5acde4706c6ce"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5acde4706c6ce" data-td_block_id="td_uid_5_5acde4706c6ce"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-94"><a href="#">Συνεντευξεις</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5acde4706f1b8=new td_block();block_td_uid_7_5acde4706f1b8.id="td_uid_7_5acde4706f1b8";block_td_uid_7_5acde4706f1b8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":"7"}';block_td_uid_7_5acde4706f1b8.td_cur_cat="19";block_td_uid_7_5acde4706f1b8.td_column_number="1";block_td_uid_7_5acde4706f1b8.block_type="td_mega_menu";block_td_uid_7_5acde4706f1b8.post_count="5";block_td_uid_7_5acde4706f1b8.found_posts="638";block_td_uid_7_5acde4706f1b8.max_num_pages="128";block_td_uid_7_5acde4706f1b8.header_color="";td_blocks.push(block_td_uid_7_5acde4706f1b8);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5acde4706f1b8 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/panos-rigas-na-xekinisoun-i-sinomilies-gia-to-kipriako-apo-eki-pou-eminan-stin-elvetia/" rel="bookmark" title="Πάνος Ρήγας: Να ξεκινήσουν οι συνομιλίες για το Κυπριακό από εκεί που έμειναν στην Ελβετία"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xrigas40_9_0-198x143.jpg.pagespeed.ic.Razz3nDdEx.jpg" alt="" title="Πάνος Ρήγας: Να ξεκινήσουν οι συνομιλίες για το Κυπριακό από εκεί που έμειναν στην Ελβετία"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/panos-rigas-na-xekinisoun-i-sinomilies-gia-to-kipriako-apo-eki-pou-eminan-stin-elvetia/" rel="bookmark" title="Πάνος Ρήγας: Να ξεκινήσουν οι συνομιλίες για το Κυπριακό από εκεί που έμειναν στην Ελβετία">Πάνος Ρήγας: Να ξεκινήσουν οι συνομιλίες&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/giorgos-loukaidis-dipno-me-menou-tin-epanenarxi-ton-sinomilion/" rel="bookmark" title="Γιώργος Λουκαϊδης: Δείπνο με μενού την επανέναρξη των συνομιλιών"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/02/xP1010180a-198x143.jpg.pagespeed.ic.TN3YTKWNN5.jpg" alt="" title="Γιώργος Λουκαϊδης: Δείπνο με μενού την επανέναρξη των συνομιλιών"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/giorgos-loukaidis-dipno-me-menou-tin-epanenarxi-ton-sinomilion/" rel="bookmark" title="Γιώργος Λουκαϊδης: Δείπνο με μενού την επανέναρξη των συνομιλιών">Γιώργος Λουκαϊδης: Δείπνο με μενού την&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prodromos-prodromou-an-den-iparxoun-diapragmatefsis-mono-gia-kako-tha-ine/" rel="bookmark" title="Πρόδρομος Προδρόμου:  Αν δεν υπάρξουν διαπραγματεύσεις… μόνο για κακό θα είναι"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/07/x2013_04_20_02_23_47__e8d3f767d46444b98e907cc205e7565c1-198x143.jpg.pagespeed.ic.dTFTv5fP5n.jpg" alt="" title="Πρόδρομος Προδρόμου:  Αν δεν υπάρξουν διαπραγματεύσεις… μόνο για κακό θα είναι"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prodromos-prodromou-an-den-iparxoun-diapragmatefsis-mono-gia-kako-tha-ine/" rel="bookmark" title="Πρόδρομος Προδρόμου:  Αν δεν υπάρξουν διαπραγματεύσεις… μόνο για κακό θα είναι">Πρόδρομος Προδρόμου:  Αν δεν υπάρξουν&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-votano-os-meros-tis-zois-mas-pics/" rel="bookmark" title="Το βότανο ως μέρος της ζωής μας (Pics)"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/βότανα-3-198x143.jpg" alt="" title="Το βότανο ως μέρος της ζωής μας (Pics)"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-votano-os-meros-tis-zois-mas-pics/" rel="bookmark" title="Το βότανο ως μέρος της ζωής μας (Pics)">Το βότανο ως μέρος της ζωής&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/t-chatzigeorgiou-chriazonte-megali-igetes-ke-pismones-lai/" rel="bookmark" title="Τ. Χατζηγεωργίου: Χρειάζονται μεγάλοι ηγέτες και πείσμονες λαοί"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/02/xTakis-Hadjigeorgiou-PHOTO2-198x143.jpg.pagespeed.ic.AniQhSgG2f.jpg" alt="" title="Τ. Χατζηγεωργίου: Χρειάζονται μεγάλοι ηγέτες και πείσμονες λαοί"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/t-chatzigeorgiou-chriazonte-megali-igetes-ke-pismones-lai/" rel="bookmark" title="Τ. Χατζηγεωργίου: Χρειάζονται μεγάλοι ηγέτες και πείσμονες λαοί">Τ. Χατζηγεωργίου: Χρειάζονται μεγάλοι ηγέτες και&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5acde4706f1b8" data-td_block_id="td_uid_7_5acde4706f1b8"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5acde4706f1b8" data-td_block_id="td_uid_7_5acde4706f1b8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-292108"><a href="#">Αθλητισμος</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5acde47073062=new td_block();block_td_uid_9_5acde47073062.id="td_uid_9_5acde47073062";block_td_uid_9_5acde47073062.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":"7"}';block_td_uid_9_5acde47073062.td_cur_cat="15";block_td_uid_9_5acde47073062.td_column_number="1";block_td_uid_9_5acde47073062.block_type="td_mega_menu";block_td_uid_9_5acde47073062.post_count="4";block_td_uid_9_5acde47073062.found_posts="7696";block_td_uid_9_5acde47073062.max_num_pages="1924";block_td_uid_9_5acde47073062.header_color="";td_blocks.push(block_td_uid_9_5acde47073062);</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5acde47073062" id="sub-cat-td_uid_9_5acde47073062-36" data-cat_id="36" data-td_block_id="td_uid_9_5acde47073062" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_5acde47073062" id="sub-cat-td_uid_9_5acde47073062-62" data-cat_id="62" data-td_block_id="td_uid_9_5acde47073062" href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div></div><div id=td_uid_9_5acde47073062 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/sfragizete-apopse-to-4o-isitirio-gia-ta-imitelika-tou-kipellou/" rel="bookmark" title="Σφραγίζεται απόψε το 4ο εισιτήριο για τα ημιτελικά του Κυπέλλου"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xanoapo-198x143.jpg.pagespeed.ic.tiX_UuBSPh.jpg" alt="" title="Σφραγίζεται απόψε το 4ο εισιτήριο για τα ημιτελικά του Κυπέλλου"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/sfragizete-apopse-to-4o-isitirio-gia-ta-imitelika-tou-kipellou/" rel="bookmark" title="Σφραγίζεται απόψε το 4ο εισιτήριο για τα ημιτελικά του Κυπέλλου">Σφραγίζεται απόψε το 4ο εισιτήριο για&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/nea-niki-ke-prokrisi-sta-imitelika-tou-champions-league/" rel="bookmark" title="Νέα νίκη και πρόκριση στα ημιτελικά του Champions League"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xsalah-1-198x143.jpg.pagespeed.ic.SXrWwvRVS9.jpg" alt="" title="Νέα νίκη και πρόκριση στα ημιτελικά του Champions League"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/nea-niki-ke-prokrisi-sta-imitelika-tou-champions-league/" rel="bookmark" title="Νέα νίκη και πρόκριση στα ημιτελικά του Champions League">Νέα νίκη και πρόκριση στα ημιτελικά&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/romaikos-thriamvos-stin-italia-emine-ektos-i-bartselona/" rel="bookmark" title="&#8220;Ρωμαϊκός θρίαμβος&#8221; στην Ιταλία, έμεινε εκτός η Μπαρτσελόνα!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x233736-198x143.jpg.pagespeed.ic.Yc0sepba2r.jpg" alt="" title="&#8220;Ρωμαϊκός θρίαμβος&#8221; στην Ιταλία, έμεινε εκτός η Μπαρτσελόνα!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/romaikos-thriamvos-stin-italia-emine-ektos-i-bartselona/" rel="bookmark" title="&#8220;Ρωμαϊκός θρίαμβος&#8221; στην Ιταλία, έμεινε εκτός η Μπαρτσελόνα!">&#8220;Ρωμαϊκός θρίαμβος&#8221; στην Ιταλία, έμεινε εκτός&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apochori-apo-tin-atletiko-madritis-o-fernanto-tores/" rel="bookmark" title="Αποχωρεί από την Ατλέτικο Μαδρίτης ο Φερνάντο Τόρες!"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x152852-198x143.jpg.pagespeed.ic.80i9lmNQaI.jpg" alt="" title="Αποχωρεί από την Ατλέτικο Μαδρίτης ο Φερνάντο Τόρες!"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apochori-apo-tin-atletiko-madritis-o-fernanto-tores/" rel="bookmark" title="Αποχωρεί από την Ατλέτικο Μαδρίτης ο Φερνάντο Τόρες!">Αποχωρεί από την Ατλέτικο Μαδρίτης ο&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5acde47073062" data-td_block_id="td_uid_9_5acde47073062"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5acde47073062" data-td_block_id="td_uid_9_5acde47073062"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-92"><a href="#">Ερευνα</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5acde47075575=new td_block();block_td_uid_11_5acde47075575.id="td_uid_11_5acde47075575";block_td_uid_11_5acde47075575.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":"7"}';block_td_uid_11_5acde47075575.td_cur_cat="17";block_td_uid_11_5acde47075575.td_column_number="1";block_td_uid_11_5acde47075575.block_type="td_mega_menu";block_td_uid_11_5acde47075575.post_count="5";block_td_uid_11_5acde47075575.found_posts="1262";block_td_uid_11_5acde47075575.max_num_pages="253";block_td_uid_11_5acde47075575.header_color="";td_blocks.push(block_td_uid_11_5acde47075575);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5acde47075575 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/agkaliasmeni-stous-agones-ke-sto-thanato/" rel="bookmark" title="Αγκαλιασμένοι στους αγώνες και στο θάνατο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/03/Προτομές-Ντερβίς-Αλί-Καβάζογλου-και-Κώστα-Μισιαούλη-1-198x143.jpg" alt="" title="Αγκαλιασμένοι στους αγώνες και στο θάνατο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/agkaliasmeni-stous-agones-ke-sto-thanato/" rel="bookmark" title="Αγκαλιασμένοι στους αγώνες και στο θάνατο">Αγκαλιασμένοι στους αγώνες και στο θάνατο</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/anastimeni-thei-apo-tin-archeotita-mechri-ton-iisou/" rel="bookmark" title="Αναστημένοι θεοί από την αρχαιότητα μέχρι τον Ιησού"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x20180407.pdf-Adobe-Acrobat-Pro-198x143.jpg.pagespeed.ic.3XWzTiWOCj.jpg" alt="" title="Αναστημένοι θεοί από την αρχαιότητα μέχρι τον Ιησού"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/anastimeni-thei-apo-tin-archeotita-mechri-ton-iisou/" rel="bookmark" title="Αναστημένοι θεοί από την αρχαιότητα μέχρι τον Ιησού">Αναστημένοι θεοί από την αρχαιότητα μέχρι&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ena-mousio-sti-lefkosia-anadiknii-ke-parousiazi-mia-sillogi-anektimiti-sto-chrono/" rel="bookmark" title="Ένα μουσείο στη Λευκωσία αναδεικνύει και παρουσιάζει μία συλλογή ανεκτίμητη στο χρόνο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x20180324_115359-198x143.jpg.pagespeed.ic.GOx4KaUW-i.jpg" alt="" title="Ένα μουσείο στη Λευκωσία αναδεικνύει και παρουσιάζει μία συλλογή ανεκτίμητη στο χρόνο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ena-mousio-sti-lefkosia-anadiknii-ke-parousiazi-mia-sillogi-anektimiti-sto-chrono/" rel="bookmark" title="Ένα μουσείο στη Λευκωσία αναδεικνύει και παρουσιάζει μία συλλογή ανεκτίμητη στο χρόνο">Ένα μουσείο στη Λευκωσία αναδεικνύει και&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/schedon-eonovios-o-dimitris-foti-paradidi-mathimata-anthropias-ideologias-ke-zois/" rel="bookmark" title="Σχεδόν αιωνόβιος, ο Δημήτρης Φώτη παραδίδει μαθήματα ανθρωπιάς, ιδεολογίας και ζωής"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ΔΗΜΗΤΡΗΣ-ΦΩΤΗ-3-198x143.jpg" alt="" title="Σχεδόν αιωνόβιος, ο Δημήτρης Φώτη παραδίδει μαθήματα ανθρωπιάς, ιδεολογίας και ζωής"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/schedon-eonovios-o-dimitris-foti-paradidi-mathimata-anthropias-ideologias-ke-zois/" rel="bookmark" title="Σχεδόν αιωνόβιος, ο Δημήτρης Φώτη παραδίδει μαθήματα ανθρωπιάς, ιδεολογίας και ζωής">Σχεδόν αιωνόβιος, ο Δημήτρης Φώτη παραδίδει&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/ama-iparchi-orama-ta-scholia-pou-kanoun-praxi-ti-filia-ke-tin-apodochi/" rel="bookmark" title="Άμα υπάρχει όραμα&#8230;   τα σχολεία που κάνουν πράξη τη φιλία και την αποδοχή"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/2_Χαιρετισμός_Παρουσίαση-16-198x143.jpg" alt="" title="Άμα υπάρχει όραμα&#8230;   τα σχολεία που κάνουν πράξη τη φιλία και την αποδοχή"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/ama-iparchi-orama-ta-scholia-pou-kanoun-praxi-ti-filia-ke-tin-apodochi/" rel="bookmark" title="Άμα υπάρχει όραμα&#8230;   τα σχολεία που κάνουν πράξη τη φιλία και την αποδοχή">Άμα υπάρχει όραμα&#8230;   τα&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5acde47075575" data-td_block_id="td_uid_11_5acde47075575"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5acde47075575" data-td_block_id="td_uid_11_5acde47075575"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-101"><a href="#">ΟΡΙΖΟΝΤΑΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5acde47078158=new td_block();block_td_uid_13_5acde47078158.id="td_uid_13_5acde47078158";block_td_uid_13_5acde47078158.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":"7"}';block_td_uid_13_5acde47078158.td_cur_cat="28";block_td_uid_13_5acde47078158.td_column_number="1";block_td_uid_13_5acde47078158.block_type="td_mega_menu";block_td_uid_13_5acde47078158.post_count="5";block_td_uid_13_5acde47078158.found_posts="1021";block_td_uid_13_5acde47078158.max_num_pages="205";block_td_uid_13_5acde47078158.header_color="";td_blocks.push(block_td_uid_13_5acde47078158);</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5acde47078158 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-kelifos-i-istoria-piso-apo-to-ergo/" rel="bookmark" title="&#8220;Το Κέλυφος&#8221;: Η ιστορία πίσω από το έργο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ΤΟ-ΚΕΛΥΦΟΣ-198x143.jpg" alt="" title="&#8220;Το Κέλυφος&#8221;: Η ιστορία πίσω από το έργο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-kelifos-i-istoria-piso-apo-to-ergo/" rel="bookmark" title="&#8220;Το Κέλυφος&#8221;: Η ιστορία πίσω από το έργο">&#8220;Το Κέλυφος&#8221;: Η ιστορία πίσω από&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-sidira-i-istoria-piso-apo-to-ergo/" rel="bookmark" title="&#8220;Η Σιδηρά&#8221;: Η ιστορία πίσω από το έργο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/Σιδηρά-198x143.jpg" alt="" title="&#8220;Η Σιδηρά&#8221;: Η ιστορία πίσω από το έργο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-sidira-i-istoria-piso-apo-to-ergo/" rel="bookmark" title="&#8220;Η Σιδηρά&#8221;: Η ιστορία πίσω από το έργο">&#8220;Η Σιδηρά&#8221;: Η ιστορία πίσω από&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/leschi-anagnosis-gia-pedia-apo-to-technodromio/" rel="bookmark" title="Λέσχη Ανάγνωσης για παιδιά από το Τεχνοδρόμιο"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ΑΝΑΓΝΩΣΗς-ΓΙΑ-ΠΑΙΔΙΑ2-198x143.jpg" alt="" title="Λέσχη Ανάγνωσης για παιδιά από το Τεχνοδρόμιο"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/leschi-anagnosis-gia-pedia-apo-to-technodromio/" rel="bookmark" title="Λέσχη Ανάγνωσης για παιδιά από το Τεχνοδρόμιο">Λέσχη Ανάγνωσης για παιδιά από το&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/den-xero-an-tha-boreso-pote-na-zografiso-afto-pou-ekamna-prin/" rel="bookmark" title="Δεν ξέρω αν θα μπορέσω ποτέ να ζωγραφίσω αυτό που έκαμνα πριν"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xCULTURAL-SERVIVES-Woman-with-Outstretched-Arms-198x143.jpg.pagespeed.ic.RGdXk5J61W.jpg" alt="" title="Δεν ξέρω αν θα μπορέσω ποτέ να ζωγραφίσω αυτό που έκαμνα πριν"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/den-xero-an-tha-boreso-pote-na-zografiso-afto-pou-ekamna-prin/" rel="bookmark" title="Δεν ξέρω αν θα μπορέσω ποτέ να ζωγραφίσω αυτό που έκαμνα πριν">Δεν ξέρω αν θα μπορέσω ποτέ&#8230;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/min-katastrefete-ti-fisiki-ke-politistiki-klironomia-mas/" rel="bookmark" title="Μην καταστρέφετε τη φυσική και πολιτιστική κληρονομιά μας"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xSAVE-AKAMAS2-198x143.jpg.pagespeed.ic.u-4abvXJBQ.jpg" alt="" title="Μην καταστρέφετε τη φυσική και πολιτιστική κληρονομιά μας"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/min-katastrefete-ti-fisiki-ke-politistiki-klironomia-mas/" rel="bookmark" title="Μην καταστρέφετε τη φυσική και πολιτιστική κληρονομιά μας">Μην καταστρέφετε τη φυσική και πολιτιστική&#8230;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5acde47078158" data-td_block_id="td_uid_13_5acde47078158"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5acde47078158" data-td_block_id="td_uid_13_5acde47078158"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
<script>(function(){var cx='012580847996400387211:hqklvgg2r2u';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src='https://cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
                                <!--<form role="search" method="get" class="td-search-form" action="http://dialogos.com.cy/">
								<span id="le_search" style="display:none;color:red;">Enter the value.</span>
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                                    </div>
                                </form>-->
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <style type="text/css">.post-source-via{margin:0}</style>


        <article id="post-297880" class="post-297880 post type-post status-publish format-standard has-post-thumbnail hentry category-politiki" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ ΑΚΕΛ και Ν. Πηλείδου</h1>
            <div class="meta-info">             
                <ul class="td-category"><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a href="http://dialogos.com.cy/blog/category/eidhseis/local/politiki/">Πολιτική</a></li></ul>                
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Apr 11, 2018 - 12:43 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297880">124</span></div>                            </div>

            <div style="clear:both;">
                            </div>

            <div style="clear:both;">
                <div class="post-source-via"><div class="post-via"><span>ΠΗΓΗ</span> <a rel="nofollow" href="">ΚΥΠΕ</a></div></div>            </div>
            
        </header>


        

        <div class="td-post-featured-image"><a href="http://dialogos.com.cy/wp-content/uploads/2017/02/20170226.pdf-Adobe-Acrobat-Pro.jpg" data-caption=""><img width="700" height="453" itemprop="image" class="entry-thumb td-modal-image" src="http://dialogos.com.cy/wp-content/uploads/2017/02/x20170226.pdf-Adobe-Acrobat-Pro-700x453.jpg.pagespeed.ic.HWZqeYhXp2.jpg" alt="" title="antros kyprianou"/></a></div>		<!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            <div class="clearfix"></div>
        </div>       

        <!--End Code added by Cis 15_9_17-->

        <div class="td-post-text-content">
            <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ <a href="http://dialogos.com.cy/?s=ΑΚΕΛ" title="Ανορθωτικό Κόμμα Εργαζομένου Λαού" >ΑΚΕΛ</a> και Ν. Πηλείδου' data-url='http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/'></div><p><span style="color: #2a2a2a;">Εθιμοτυπική συνάντηση κατά την οποία συζητήθηκαν θέματα που αφορούν την κυπριακή ναυτιλία είχε σήμερα ο Γενικός Γραμματέας του <a href="http://dialogos.com.cy/?s=ΑΚΕΛ" title="Ανορθωτικό Κόμμα Εργαζομένου Λαού">ΑΚΕΛ</a> Άντρος Κυπριανού με την Υφυπουργό Ναυτιλίας Νατάσα Πηλείδου.</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">Σε δηλώσεις του μετά τη συνάντηση, ο κ. Κυπριανού είπε ότι, «είχαμε σήμερα την πρώτη μας συνάντηση με την κ. Πηλείδου, από το πόστο της ως Υφυπουργός Ναυτιλίας μαζί με τους συνεργάτες της, η οποία ήταν μεν εθιμοτυπική αλλά ταυτόχρονα είχαμε τη δυνατότητα να ανταλλάξουμε απόψεις για τις προτεραιότητες, αλλά και τα σημαντικά ζητήματα που αφορούν το Υφυπουργείο αυτήν τη στιγμή».</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">Ο ΓΓ του <a href="http://dialogos.com.cy/?s=ΑΚΕΛ" title="Ανορθωτικό Κόμμα Εργαζομένου Λαού">ΑΚΕΛ</a>, συνεχίζοντας διαβεβαίωσε την Υφυπουργό Ναυτιλίας ότι το <a href="http://dialogos.com.cy/?s=ΑΚΕΛ" title="Ανορθωτικό Κόμμα Εργαζομένου Λαού">ΑΚΕΛ</a> «θα λειτουργήσουμε θετικά και εποικοδομητικά. Θεωρούμε ότι ο τομέας της ναυτιλίας είναι πολύ σημαντικός για την Κύπρο και έχουμε πάρα πολύ καλές επιδόσεις στον τομέα αυτό και στόχος όλων μας θα πρέπει να τις καλυτερεύσουμε».</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">«Εμείς λοιπόν θα λειτουργήσουμε θετικά και εποικοδομητικά, επιχειρώντας να συμβάλλουμε στις προσπάθειες, οι οποίες θα καταβληθούν από το Υφυπουργείο», είπε προσθέτοντας ότι, «ξεκαθαρίζω βέβαια ότι είμαστε ένα κόμμα της αντιπολίτευσης και εκεί και όπου υπάρχουν διαφορετικές απόψεις θα διατυπώνονται αυτές, η προσπάθεια θα είναι πάντοτε με υπευθυνότητα και σοβαρότητα».</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">Εκφράζοντας τις ευχαριστίες της για την «ιδιαίτερα εποικοδομητική συνάντηση», η Υφυπουργός Ναυτιλίας δήλωσε ότι «πράγματι δεν ήταν απλά μια εθιμοτυπική συνάντηση, είχαμε την ευκαιρία να συζητήσουμε τις προτεραιότητες του Υφυπουργείου μας, τους κύριους μας στόχους».</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">«Σίγουρα κοινός μας στόχος είναι η ανάπτυξη του τομέα της ναυτιλίας, ο οποίος είναι πράγματι ένας τομέας με προοπτική», είπε η κ. Πηλείδου σημειώνοντας ότι ο τομέας της ναυτιλίας μπορεί να προσφέρει τα μέγιστα στην κυπριακή οικονομία.</span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;"> </span><br style="color: #2a2a2a;"/><span style="color: #2a2a2a;">Αναφερόμενη, τέλος, στη συνάντηση, εξέφρασε την πεποίθηση ότι έχει ξεκινήσει «ένας πολύ θετικός διάλογος, μια ανταλλαγή απόψεων με ακριβώς αυτόν τον στόχο και είμαι σίγουρη η όποια κριτική στο μέλλον θα είναι εποικοδομητική και θα είναι στα πλαίσια ενός ανοικτού διαλόγου με στόχο πάντοτε την ανάπτυξη του τόπου μας και της οικονομίας του τόπου μας».</span>
<div class="fblike_button pull-right span2" style="margin: 10px 0;padding-left: 15px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdialogos.com.cy%2Fblog%2Ftis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou%2F&amp;layout=button_count&amp;show_faces=true&amp;width=700&amp;action=like&amp;font=segoe ui&amp;colorscheme=dark" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:700px; height:50px"></iframe></div>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Τις προτεραιότητες και θέματα Υφυπουργείου Ναυτιλίας συζήτησαν ΓΓ <a href="http://dialogos.com.cy/?s=ΑΚΕΛ" title="Ανορθωτικό Κόμμα Εργαζομένου Λαού" >ΑΚΕΛ</a> και Ν. Πηλείδου' data-url='http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχολιάστε</h3><p><fb:comments-count href=http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/></fb:comments-count>  Σχόλια | Τα σχόλια αντιπροσωπεύουν την προσωπική γνώμη των συγγραφέων τους και μόνο. Μη κόσμια ή/και προσβλητικά σχόλια θα διαγράφονται.</p><div style="clear:both;margin-top:15px;"><div class="fb-comments" data-href="http://dialogos.com.cy/blog/tis-protereotites-ke-themata-ifipourgiou-naftilias-sizitisan-ng-akel-ke-n-pilidou/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div></div>				
        </div>
        <!-- <div class="get_source_and_via_p" >
            <div class="get_source_and_via">
                         </div> 
        </div> -->
               

        <!--Start Code added by Cis 15_9_17-->
        <div class="post_banner" style="margin-bottom: 13px;">
            <div class="clearfix"></div>
            <a href="http://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></a>            <div class="clearfix"></div>
        </div>
        <!--End Code added by Cis 15_9_17 -->


        <div class="clearfix"></div>
                    
        <footer>  

                
                                                            			
			<div class="addthis_responsive_sharing"></div>
			
                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/xsimilar-left.png.pagespeed.ic.Go-XuxQ2XL.png" alt=""/>ΠΡΟΗΓΟΥΜΕΝΟ ΘΕΜΑ</div><a href="http://dialogos.com.cy/blog/avrio-i-sinantisi-ptd-me-tous-archigous-ton-politikon-kommaton/">Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων</a></div><div class="span6 next-post"><div>ΕΠΟΜΕΝΟ ΘΕΜΑ<img width="6" class="td-retina" src="http://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/similar-right.png.pagespeed.ce.JRtPbQHLZ6.png" alt=""/></div><a href="http://dialogos.com.cy/blog/rosia-tha-katarrifthoun-opii-amerikaniki-piravli-rifthoun-sti-siria/">Ρωσία: Θα καταρριφθούν όποιοι αμερικανικοί πύραυλοι ριφθούν στη Συρία</a></div></div>			 
			<!--div class="fb-comments" data-href="" data-numposts="5" data-colorscheme="light"></div-->
			
			
                                                                
            <meta itemprop="author" content="Κάλια Ανδρέου">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Στην ίδια κατηγορία</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/07/x2013_04_20_02_23_47__e8d3f767d46444b98e907cc205e7565c1-326x159.jpg.pagespeed.ic.eqhC6GfC_x.jpg" alt="" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία">Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 11, 2018 - 1:05 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297891">99</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/avrio-i-sinantisi-ptd-me-tous-archigous-ton-politikon-kommaton/" rel="bookmark" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/05/xanastasiadiskontino-thumb-large-326x159.jpg.pagespeed.ic.uTsQ6jRcHV.jpg" alt="" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/avrio-i-sinantisi-ptd-me-tous-archigous-ton-politikon-kommaton/" rel="bookmark" title="Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων">Αύριο η συνάντηση ΠτΔ με τους αρχηγούς των πολιτικών κομμάτων</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:12+00:00">Apr 11, 2018 - 12:42 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297881">101</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xAPOVLITA-326x159.jpg.pagespeed.ic.y0q6oXF1zO.jpg" alt="" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/apofasi-gia-teliki-diapragmatefsi-me-ton-anadocho-tou-chiti-sti-periochi-kosiis/" rel="bookmark" title="Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης">Απόφαση για τελική διαπραγμάτευση με τον ανάδοχο του ΧΥΤΥ στη περιοχή Κόσιης</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Apr 11, 2018 - 10:42 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297800">130</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-diachirisi-tou-fisikou-aeriou-empodio-gia-epanenarxi-ton-sinomilion/" rel="bookmark" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/03/xc9a6804d97480090d2b1f0ae2b3e9931.jpg,Mce_.ml6-rSmAp5-326x159.jpg.pagespeed.ic.O_uA08lVpL.jpg" alt="" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-diachirisi-tou-fisikou-aeriou-empodio-gia-epanenarxi-ton-sinomilion/" rel="bookmark" title="Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών">Η διαχείριση του φυσικού αερίου εμπόδιο για επανέναρξη των συνομιλιών</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Apr 11, 2018 - 8:33 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297742">159</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/pigene-ela-gia-ti-diefthetisi-tou-dipnou/" rel="bookmark" title="Πήγαινε-έλα για τη διευθέτηση του δείπνου"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xc3fbgr8xgaakwxa-326x159.jpg.pagespeed.ic.0GHo7EP1Fz.jpg" alt="" title="Πήγαινε-έλα για τη διευθέτηση του δείπνου"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/pigene-ela-gia-ti-diefthetisi-tou-dipnou/" rel="bookmark" title="Πήγαινε-έλα για τη διευθέτηση του δείπνου">Πήγαινε-έλα για τη διευθέτηση του δείπνου</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Apr 11, 2018 - 7:43 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297715">117</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/xekatharizoun-poses-tha-ine-i-thesis-antiproedron/" rel="bookmark" title="Ξεκαθαρίζουν πόσες θα είναι οι θέσεις αντιπροέδρων"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/01/ΔΗΚΟ441-326x159.jpg" alt="" title="Ξεκαθαρίζουν πόσες θα είναι οι θέσεις αντιπροέδρων"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/xekatharizoun-poses-tha-ine-i-thesis-antiproedron/" rel="bookmark" title="Ξεκαθαρίζουν πόσες θα είναι οι θέσεις αντιπροέδρων">Ξεκαθαρίζουν πόσες θα είναι οι θέσεις αντιπροέδρων</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Apr 11, 2018 - 7:37 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297713">125</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid-->

	<div class="wpb_row row-fluid">

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/epafes-amerikanou-voithou-ifipourgou-ipam-sti-lefkosia/" rel="bookmark" title="Επαφές Αμερικανού Βοηθού Υφυπουργού ΥΠΑΜ στη Λευκωσία"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ximagew-64-326x159.jpg.pagespeed.ic.B4GfQiu-Yu.jpg" alt="" title="Επαφές Αμερικανού Βοηθού Υφυπουργού ΥΠΑΜ στη Λευκωσία"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/epafes-amerikanou-voithou-ifipourgou-ipam-sti-lefkosia/" rel="bookmark" title="Επαφές Αμερικανού Βοηθού Υφυπουργού ΥΠΑΜ στη Λευκωσία">Επαφές Αμερικανού Βοηθού Υφυπουργού ΥΠΑΜ στη Λευκωσία</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Apr 11, 2018 - 7:33 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297708">117</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 -->

	<div class="span4">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/siskepsi-gia-ta-skoupidia-se-tentomeno-schini/" rel="bookmark" title="Σύσκεψη για τα σκουπίδια&#8230; σε τεντωμένο σχοινί"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/10/xImageHandler11-326x159.jpg.pagespeed.ic.y0q6oXF1zO.jpg" alt="" title="Σύσκεψη για τα σκουπίδια&#8230; σε τεντωμένο σχοινί"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/siskepsi-gia-ta-skoupidia-se-tentomeno-schini/" rel="bookmark" title="Σύσκεψη για τα σκουπίδια&#8230; σε τεντωμένο σχοινί">Σύσκεψη για τα σκουπίδια&#8230; σε τεντωμένο σχοινί</a></h3>                <div class="meta-info">
                        <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:07+00:00">Apr 11, 2018 - 7:30 am</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-297706">140</span></div>        </div>
        
        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
	</div> <!-- ./span4 --></div><!--./row-fluid--></div><!-- <script type="text/javascript">
    jQuery(document).ready(function(){
        var get_source_and_via =jQuery(".get_source_and_via").html();
        if(jQuery("div").hasClass("fblike_button"))
        {
            jQuery(".get_source_and_via").hide();        
            jQuery(".fblike_button").before(get_source_and_via);
        }        
    });
</script> -->
                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div id="sidebar_check">
                    <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div>			<div class="textwidget">Για όσα συμβαίνουν στην Κύπρο και τον κόσμο
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style>
<div id="mc_embed_signup">
<form action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_2388c14482c467a5d3b8448ba_9e39784544" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Εγγραφή" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside><aside class="widget dialo-widget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adsbydelema.com/www/delivery/...'
  * to
  *   'https://adsbydelema.com/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'>//<![CDATA[
var m3_u=(location.protocol=='https:'?'https://adsbydelema.com/www/delivery/ajs.php':'http://adsbydelema.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=956");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");
//]]></script><noscript><a href='http://adsbydelema.com/www/delivery/ck.php?n=a121850b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adsbydelema.com/www/delivery/avw.php?zoneid=956&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a121850b' border='0' alt=''/></a></noscript>
</aside><aside class="widget widget_text">			<div class="textwidget"><script>var block_td_uid_15_5acde470bfc1b=new td_block();block_td_uid_15_5acde470bfc1b.id="td_uid_15_5acde470bfc1b";block_td_uid_15_5acde470bfc1b.atts='{"sort":"popular7","limit":"4","custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae"}';block_td_uid_15_5acde470bfc1b.td_cur_cat="";block_td_uid_15_5acde470bfc1b.td_column_number="1";block_td_uid_15_5acde470bfc1b.block_type="5";block_td_uid_15_5acde470bfc1b.post_count="4";block_td_uid_15_5acde470bfc1b.found_posts="93319";block_td_uid_15_5acde470bfc1b.max_num_pages="23330";block_td_uid_15_5acde470bfc1b.header_color="";td_blocks.push(block_td_uid_15_5acde470bfc1b);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><span>Δημοφιλή</span></h4><div id=td_uid_15_5acde470bfc1b class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/diamartiria-stin-ekklisia-pallouriotissas-me-aformi-tin-elena-frantzi/" rel="bookmark" title="Διαμαρτυρία στην Εκκλησία Παλλουριώτισσας με αφορμή την Έλενα Φραντζή (Pic)"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x30226898_977444835760855_4479271309108314112_o-100x65.jpg.pagespeed.ic.Criip3yR-N.jpg" alt="" title="Διαμαρτυρία στην Εκκλησία Παλλουριώτισσας με αφορμή την Έλενα Φραντζή (Pic)"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/diamartiria-stin-ekklisia-pallouriotissas-me-aformi-tin-elena-frantzi/" rel="bookmark" title="Διαμαρτυρία στην Εκκλησία Παλλουριώτισσας με αφορμή την Έλενα Φραντζή (Pic)">Διαμαρτυρία στην Εκκλησία Παλλουριώτισσας με αφορμή την Έλενα Φραντζή (Pic)</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:06+00:00">Apr 6, 2018 - 6:51 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/proedriki-chari-ston-panagioti-neokleous/" rel="bookmark" title="Προεδρική χάρη στον Παναγιώτη Νεοκλέους"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2017/09/xneokleous-100x65.png.pagespeed.ic.XXJn7kXtli.jpg" alt="" title="Προεδρική χάρη στον Παναγιώτη Νεοκλέους"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/proedriki-chari-ston-panagioti-neokleous/" rel="bookmark" title="Προεδρική χάρη στον Παναγιώτη Νεοκλέους">Προεδρική χάρη στον Παναγιώτη Νεοκλέους</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:08+00:00">Apr 4, 2018 - 8:06 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Δημήτρης Χατζηιωσήφ">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/gia-28-chronia-paristane-tin-tifli-gia-na-min-cheretai-kosmo/" rel="bookmark" title="Για 28 χρόνια παρίστανε την τυφλή για να μην χαιρετάει κοσμο"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xfb-100x65.jpg.pagespeed.ic.7Mg6Y5RFLz.jpg" alt="" title="Για 28 χρόνια παρίστανε την τυφλή για να μην χαιρετάει κοσμο"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/gia-28-chronia-paristane-tin-tifli-gia-na-min-cheretai-kosmo/" rel="bookmark" title="Για 28 χρόνια παρίστανε την τυφλή για να μην χαιρετάει κοσμο">Για 28 χρόνια παρίστανε την τυφλή για να μην χαιρετάει κοσμο</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:10+00:00">Apr 6, 2018 - 10:08 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/etimazan-ktipima-me-antiarmatiko-rpg-itan-etimo-gia-amesi-chrisi-ktipima-me-antiarmatiko-ektoxeftira-rpg-ektima-oti-apetrepse-i-astinomia-me-tin-epichirisi-sto-spiti-tou-dolofonithentos-gianni-kalop/" rel="bookmark" title="Ετοίμαζαν κτύπημα με αντιαρματικό RPG!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xImageHandler.ashx_6-100x65.jpg.pagespeed.ic.qS2RLKY3NO.jpg" alt="" title="Ετοίμαζαν κτύπημα με αντιαρματικό RPG!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/etimazan-ktipima-me-antiarmatiko-rpg-itan-etimo-gia-amesi-chrisi-ktipima-me-antiarmatiko-ektoxeftira-rpg-ektima-oti-apetrepse-i-astinomia-me-tin-epichirisi-sto-spiti-tou-dolofonithentos-gianni-kalop/" rel="bookmark" title="Ετοίμαζαν κτύπημα με αντιαρματικό RPG!">Ετοίμαζαν κτύπημα με αντιαρματικό RPG!</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">Apr 5, 2018 - 9:24 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Παναγιώτης Πενταλιώτης">        </div>

        </div></div> <!-- ./block1 -->
</div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212102" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300x250_stevia1.gif.pagespeed.ce.z4pxHZ_-Vg.gif' alt='' title='300x250_stevia'/></a></aside><script>var block_td_uid_17_5acde4711f2c9=new td_block();block_td_uid_17_5acde4711f2c9.id="td_uid_17_5acde4711f2c9";block_td_uid_17_5acde4711f2c9.atts='{"category_id":"","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"4","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/blog\/category\/eidhseis\/","title_style":"","show_child_cat":"1","sub_cat_ajax":"","ajax_pagination":"","q2w3_fixed_widget":false}';block_td_uid_17_5acde4711f2c9.td_cur_cat="";block_td_uid_17_5acde4711f2c9.td_column_number="1";block_td_uid_17_5acde4711f2c9.block_type="5";block_td_uid_17_5acde4711f2c9.post_count="4";block_td_uid_17_5acde4711f2c9.found_posts="93320";block_td_uid_17_5acde4711f2c9.max_num_pages="23330";block_td_uid_17_5acde4711f2c9.header_color="#";td_blocks.push(block_td_uid_17_5acde4711f2c9);</script><div class="td_block_wrap td_block5"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/eidhseis/">Τελευταίες Αναρτήσεις</a></h4><style>.ui-sctd_uid_17_5acde4711f2c9 .cur-sub-cat{color:# !important}</style><div id=td_uid_17_5acde4711f2c9 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/snoounten-gia-zakermpergk-ke-meta-lene-emena-egklimatia/" rel="bookmark" title="Σνόουντεν για Ζάκερμπεργκ: Και μετά λένε εμένα εγκληματία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xsnowden-735x400-100x65.jpg.pagespeed.ic.PVTq8yvHE8.jpg" alt="" title="Σνόουντεν για Ζάκερμπεργκ: Και μετά λένε εμένα εγκληματία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/snoounten-gia-zakermpergk-ke-meta-lene-emena-egklimatia/" rel="bookmark" title="Σνόουντεν για Ζάκερμπεργκ: Και μετά λένε εμένα εγκληματία">Σνόουντεν για Ζάκερμπεργκ: Και μετά λένε εμένα εγκληματία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 11, 2018 - 1:31 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/simfono-gia-tin-techniti-noimosini-ipegrapsan-24-krati-meli-tis-ee/" rel="bookmark" title="Σύμφωνο για την Τεχνητή Νοημοσύνη, υπέγραψαν 24 κράτη μέλη της ΕΕ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ximagew-44-100x65.jpg.pagespeed.ic.011lcUMe-3.jpg" alt="" title="Σύμφωνο για την Τεχνητή Νοημοσύνη, υπέγραψαν 24 κράτη μέλη της ΕΕ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/simfono-gia-tin-techniti-noimosini-ipegrapsan-24-krati-meli-tis-ee/" rel="bookmark" title="Σύμφωνο για την Τεχνητή Νοημοσύνη, υπέγραψαν 24 κράτη μέλη της ΕΕ">Σύμφωνο για την Τεχνητή Νοημοσύνη, υπέγραψαν 24 κράτη μέλη της ΕΕ</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 11, 2018 - 1:15 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2015/07/x2013_04_20_02_23_47__e8d3f767d46444b98e907cc205e7565c1-100x65.jpg.pagespeed.ic.snOSM7mzth.jpg" alt="" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/prodromou-mechri-stigmis-den-echoun-zitithi-pithanes-epichirisis-apo-to-edafos-tis-kd-pros-siria/" rel="bookmark" title="Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία">Προδρόμου: Μέχρι στιγμής δεν έχουν ζητηθεί πιθανές επιχειρήσεις από το έδαφος της ΚΔ προς Συρία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 11, 2018 - 1:05 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/rosia-tha-katarrifthoun-opii-amerikaniki-piravli-rifthoun-sti-siria/" rel="bookmark" title="Ρωσία: Θα καταρριφθούν όποιοι αμερικανικοί πύραυλοι ριφθούν στη Συρία"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/ximagew-25-100x65.jpg.pagespeed.ic.qSi9gVIjdf.jpg" alt="" title="Ρωσία: Θα καταρριφθούν όποιοι αμερικανικοί πύραυλοι ριφθούν στη Συρία"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/rosia-tha-katarrifthoun-opii-amerikaniki-piravli-rifthoun-sti-siria/" rel="bookmark" title="Ρωσία: Θα καταρριφθούν όποιοι αμερικανικοί πύραυλοι ριφθούν στη Συρία">Ρωσία: Θα καταρριφθούν όποιοι αμερικανικοί πύραυλοι ριφθούν στη Συρία</a></h3>
            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 11, 2018 - 1:00 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content="Κάλια Ανδρέου">        </div>

        </div></div> <!-- ./block1 --><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212116" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif.pagespeed.ce.l4NR61Xbkt.gif' alt='' title='EYAMBELOS-WEB-BANNER-300x250-NEW'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div class="td_block_wrap td_top_authors test1"><h4 class="block-title"><a href="http://dialogos.com.cy/all-authors/" title="Αρθρογραφία"><span>Αρθρογραφία</span></a></h4><div class="show_all_link"><a href="http://dialogos.com.cy/blog/category/arthra/" title="ΌΛA TA ΑΡΘΡΑ">ΌΛA TA ΑΡΘΡΑ</a></div><script>var block_td_uid_19_5acde47147e3a=new td_block();block_td_uid_19_5acde47147e3a.id="td_uid_19_5acde47147e3a";block_td_uid_19_5acde47147e3a.atts='{"limit":"4","category_id":"18","title":"\u0391\u03c1\u03b8\u03c1\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1","exclude":"1","title_link":"http:\/\/dialogos.com.cy\/all-authors\/","all_link":"http:\/\/dialogos.com.cy\/blog\/category\/arthra\/","ajax_pagination":"next_prev"}';block_td_uid_19_5acde47147e3a.td_cur_cat="18";block_td_uid_19_5acde47147e3a.td_column_number="1";block_td_uid_19_5acde47147e3a.block_type="td_authors_article";block_td_uid_19_5acde47147e3a.post_count="4";block_td_uid_19_5acde47147e3a.found_posts="1560";block_td_uid_19_5acde47147e3a.max_num_pages="390";block_td_uid_19_5acde47147e3a.header_color="";td_blocks.push(block_td_uid_19_5acde47147e3a);</script><div id=td_uid_19_5acde47147e3a class="td_block_inner author_article_block"><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/giorgostgeorg/"><a href="http://dialogos.com.cy/blog/author/giorgostgeorg/" title="Γιώργος Τ. Γεωργίου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Γιώργος-Τ.-Γεωργίου.jpg" width="70" height="94" alt="Γιώργος Τ. Γεωργίου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/politografisis-diafania-prostasia-tis-kipriakis-dimokratias-ke-tou-dimosiou-simferontos/" title="Πολιτογραφήσεις: Διαφάνεια - Προστασία της Κυπριακής Δημοκρατίας και του Δημοσίου Συμφέροντος">Πολιτογραφήσεις: Διαφάνεια - Προστασία της Κυπριακής Δημοκρατίας και του Δημοσίου Συμφέροντος</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/giorgostgeorg/" title="Γιώργος Τ. Γεωργίου">Γιώργος Τ. Γεωργίου</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/michalispolis/"><a href="http://dialogos.com.cy/blog/author/michalispolis/" title="Μιχάλης Α. Πόλης"><img src="http://dialogos.com.cy/wp-content/uploads/2017/10/96x96xPhotoFunia-15027006621-150x150.jpg.pagespeed.ic._rqaarIWP1.jpg" width="96" height="96" alt="Μιχάλης Α. Πόλης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/archimidis-i-megalofiia-tis-archeotitas/" title="Αρχιμήδης η μεγαλοφυία της αρχαιότητας">Αρχιμήδης η μεγαλοφυία της αρχαιότητας</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/michalispolis/" title="Μιχάλης Α. Πόλης">Μιχάλης Α. Πόλης</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/neoklissylikioti/"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης"><img src="http://dialogos.com.cy/wp-content/uploads/2015/03/Νεοκλής-Συλικιώτης.jpg" width="70" height="94" alt="Νεοκλής Συλικιώτης" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/amesi-anagki-i-exalipsi-tis-vias-kata-ton-ginekon/" title="Άμεση ανάγκη η εξάλειψη της βίας κατά των γυναικών">Άμεση ανάγκη η εξάλειψη της βίας κατά των γυναικών</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/neoklissylikioti/" title="Νεοκλής Συλικιώτης">Νεοκλής Συλικιώτης</a></div></div></div><div class="td-fake-click td_mod_wrap" data-fake-click="http://dialogos.com.cy/blog/author/elenimavrou-2/"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου"><img src="http://dialogos.com.cy/wp-content/uploads/2016/03/Ελένη-Μαύρου.jpg" width="70" height="94" alt="Ελένη Μαύρου" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="item-details"><div class="td-authors-article-title"><a href="http://dialogos.com.cy/blog/ta-logia-ine-i-anemi-tis-psichis/" title="Τα λόγια είναι οι άνεμοι της ψυχής">Τα λόγια είναι οι άνεμοι της ψυχής</a></div><div class="td-authors-name"><a href="http://dialogos.com.cy/blog/author/elenimavrou-2/" title="Ελένη Μαύρου">Ελένη Μαύρου</a></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5acde47147e3a" data-td_block_id="td_uid_19_5acde47147e3a"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5acde47147e3a" data-td_block_id="td_uid_19_5acde47147e3a"></a></div></div>
</br></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212117" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/Ayia-Napa-Easter-2018-Banner-300x250.gif.pagespeed.ce.s6iFQGXqTe.gif' alt='' title='Ayia-Napa-Easter-2018-Banner-300x250'/></a></aside><aside class="widget widget_text">			<div class="textwidget"><div id="policy_obj_dialogos"><script>var block_td_uid_20_5acde4714c7c5=new td_block();block_td_uid_20_5acde4714c7c5.id="td_uid_20_5acde4714c7c5";block_td_uid_20_5acde4714c7c5.atts='{"limit":"4","sort":"","category_id":"5,7,9","custom_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b7 \u03a7\u03b1\u03c1\u03b1\u03c5\u03b3\u03ae","custom_url":"","hide_title":"","show_child_cat":"all","tag_slug":"","header_color":"","ajax_pagination":"next_prev","blog_switch":"3","page_limit":"10"}';block_td_uid_20_5acde4714c7c5.td_cur_cat="5,7,9";block_td_uid_20_5acde4714c7c5.td_column_number="1";block_td_uid_20_5acde4714c7c5.block_type="4";block_td_uid_20_5acde4714c7c5.post_count="4";block_td_uid_20_5acde4714c7c5.found_posts="6702";block_td_uid_20_5acde4714c7c5.max_num_pages="1676";block_td_uid_20_5acde4714c7c5.header_color="";td_blocks.push(block_td_uid_20_5acde4714c7c5);</script><div class="td_block_wrap td_block4"><h4 class="block-title block-title-subcats"><a href="http://dialogos.com.cy/haravgi/blog/category/kirio-thema/">Σήμερα στη Χαραυγή</a></h4><div id=td_uid_20_5acde4714c7c5 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/proti-chronia-choris-travmatismous-apo-krotides-alla/" rel="bookmark" title="Πρώτη χρονιά χωρίς τραυματισμούς από κροτίδες, αλλά&#8230;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/04/x769fe772cc5c7ddb691ae85bd58712ee_L-100x65.jpg.pagespeed.ic.77VV913Pke.jpg" alt="" title="Πρώτη χρονιά χωρίς τραυματισμούς από κροτίδες, αλλά&#8230;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/proti-chronia-choris-travmatismous-apo-krotides-alla/" rel="bookmark" title="Πρώτη χρονιά χωρίς τραυματισμούς από κροτίδες, αλλά&#8230;">Πρώτη χρονιά χωρίς τραυματισμούς από κροτίδες,...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">11/04/2018 - 9:57 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νεόφυτος Νεοφύτου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/echase-to-metrima-o-archiepiskopos/" rel="bookmark" title="Έχασε το μέτρημα ο Αρχιεπίσκοπος"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2015/11/xxrisostomos-100x65.jpg.pagespeed.ic.dBHN4d6tPI.jpg" alt="" title="Έχασε το μέτρημα ο Αρχιεπίσκοπος"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/echase-to-metrima-o-archiepiskopos/" rel="bookmark" title="Έχασε το μέτρημα ο Αρχιεπίσκοπος">Έχασε το μέτρημα ο Αρχιεπίσκοπος</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">11/04/2018 - 9:51 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Νίκη Κουλέρμου">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/minimata-agapis-ke-arloumpes-gia-to-pascha/" rel="bookmark" title="Μηνύματα «αγάπης» και αρλούμπες για το Πάσχα"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/04/xbefunkycollage_0-100x65.jpg.pagespeed.ic.rKVJlf2EWp.jpg" alt="" title="Μηνύματα «αγάπης» και αρλούμπες για το Πάσχα"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/minimata-agapis-ke-arloumpes-gia-to-pascha/" rel="bookmark" title="Μηνύματα «αγάπης» και αρλούμπες για το Πάσχα">Μηνύματα «αγάπης» και αρλούμπες για το...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">11/04/2018 - 9:49 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Δημήτρης Στρατής">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/haravgi/ena-voukko-fa%ce%90-tzie-thkio-kouventes/" rel="bookmark" title="Ένα βούκκο φαΐ τζιαι θκυο κουβέντες!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/sites/3/2018/04/xakinar-768x512-100x65.jpg.pagespeed.ic.MAJqbStiPz.jpg" alt="" title="Ένα βούκκο φαΐ τζιαι θκυο κουβέντες!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/haravgi/ena-voukko-fa%ce%90-tzie-thkio-kouventes/" rel="bookmark" title="Ένα βούκκο φαΐ τζιαι θκυο κουβέντες!">Ένα βούκκο φαΐ τζιαι θκυο κουβέντες!</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:09+00:00">11/04/2018 - 9:33 am</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Σπύρος Σωτηρίου">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5acde4714c7c5" data-td_block_id="td_uid_20_5acde4714c7c5"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5acde4714c7c5" data-td_block_id="td_uid_20_5acde4714c7c5"></a></div></div> <!-- ./block1 --></div></div>
		</aside><aside class="widget dialo-widget"><a href="http://dialogos.com.cy/linkout/212120" target="_blank"><img width="300" height="250" src='http://dialogos.com.cy/wp-content/uploads/2017/06/300X2501.gif.pagespeed.ce.SyzijAGJi4.gif' alt='' title='300X250'/></a></aside><script>var block_td_uid_22_5acde47150eb7=new td_block();block_td_uid_22_5acde47150eb7.id="td_uid_22_5acde47150eb7";block_td_uid_22_5acde47150eb7.atts='{"category_id":"54","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"\u039d\u03ad\u03b1 \u03b5\u03c4\u03b1\u03b9\u03c1\u03b5\u03b9\u03ce\u03bd","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","q2w3_fixed_widget":false}';block_td_uid_22_5acde47150eb7.td_cur_cat="54";block_td_uid_22_5acde47150eb7.td_column_number="1";block_td_uid_22_5acde47150eb7.block_type="4";block_td_uid_22_5acde47150eb7.post_count="3";block_td_uid_22_5acde47150eb7.found_posts="1190";block_td_uid_22_5acde47150eb7.max_num_pages="397";block_td_uid_22_5acde47150eb7.header_color="#";td_blocks.push(block_td_uid_22_5acde47150eb7);</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://dialogos.com.cy/blog/category/nea-eterion/">Νέα εταιρειών</a></h4><style>.ui-sctd_uid_22_5acde47150eb7 .cur-sub-cat{color:# !important}</style><div id=td_uid_22_5acde47150eb7 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/i-petrolina-chorigos-tou-podosferikou-tournoua-akadimion-ayia-napa-youth-soccer-festival/" rel="bookmark" title="Η ΠΕΤΡΟΛΙΝΑ χορηγός του Ποδοσφαιρικού Τουρνουά Ακαδημιών Ayia Napa Youth Soccer Festival"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/x20180405-Petrolina-ayia-napa-football-100x65.jpg.pagespeed.ic.ocfxdEnTWb.jpg" alt="" title="Η ΠΕΤΡΟΛΙΝΑ χορηγός του Ποδοσφαιρικού Τουρνουά Ακαδημιών Ayia Napa Youth Soccer Festival"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/i-petrolina-chorigos-tou-podosferikou-tournoua-akadimion-ayia-napa-youth-soccer-festival/" rel="bookmark" title="Η ΠΕΤΡΟΛΙΝΑ χορηγός του Ποδοσφαιρικού Τουρνουά Ακαδημιών Ayia Napa Youth Soccer Festival">Η ΠΕΤΡΟΛΙΝΑ χορηγός του Ποδοσφαιρικού Τουρνουά...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:01+00:00">Apr 5, 2018 - 1:12 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/to-fisiko-metalliko-nero-agros-episimo-nero-tou-opap-marathoniou-lemesou-gso-gia-2i-sinechomeni-chronia/" rel="bookmark" title="Το φυσικό μεταλλικό νερό ΑΓΡΟΣ, επίσημο νερό του ΟΠΑΠ Μαραθωνίου Λεμεσού ΓΣΟ για 2η συνεχόμενη χρονιά"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xAgros-17.03.18-43-of-102-100x65.jpg.pagespeed.ic.C3R-vqbbvD.jpg" alt="" title="Το φυσικό μεταλλικό νερό ΑΓΡΟΣ, επίσημο νερό του ΟΠΑΠ Μαραθωνίου Λεμεσού ΓΣΟ για 2η συνεχόμενη χρονιά"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/to-fisiko-metalliko-nero-agros-episimo-nero-tou-opap-marathoniou-lemesou-gso-gia-2i-sinechomeni-chronia/" rel="bookmark" title="Το φυσικό μεταλλικό νερό ΑΓΡΟΣ, επίσημο νερό του ΟΠΑΠ Μαραθωνίου Λεμεσού ΓΣΟ για 2η συνεχόμενη χρονιά">Το φυσικό μεταλλικό νερό ΑΓΡΟΣ, επίσημο...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Apr 4, 2018 - 3:54 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://dialogos.com.cy/blog/diplasia-megabytes-mobile-internet-ke-50-ekptosi-sto-pagio-apo-tin-primetel/" rel="bookmark" title="Διπλάσια megabytes mobile internet και 50% έκπτωση στο πάγιο, από την PrimeTel"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://dialogos.com.cy/wp-content/uploads/2018/04/xPT-4G-press-release-100x65.jpg.pagespeed.ic.Mc8E2CdJA5.jpg" alt="" title="Διπλάσια megabytes mobile internet και 50% έκπτωση στο πάγιο, από την PrimeTel"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://dialogos.com.cy/blog/diplasia-megabytes-mobile-internet-ke-50-ekptosi-sto-pagio-apo-tin-primetel/" rel="bookmark" title="Διπλάσια megabytes mobile internet και 50% έκπτωση στο πάγιο, από την PrimeTel">Διπλάσια megabytes mobile internet και 50%...</a></h3>            <div class="meta-info">
                                <time itemprop="dateCreated" class="entry-date updated" datetime="1970-01-01T00:00:03+00:00">Apr 4, 2018 - 3:27 pm</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content="Αντιγόνη Ανδριανού">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5acde47150eb7" data-td_block_id="td_uid_22_5acde47150eb7"></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5acde47150eb7" data-td_block_id="td_uid_22_5acde47150eb7"></a></div></div> <!-- ./block1 -->                   </div>
                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                        <div class="span12">
                            <div class="td-grid-wrap">
                                <div class="container-fluid">
                                    <div class="wpb_row row-fluid ">
                                        <div class="span4 wpb_column column_container">
                                            <aside class="widget widget_text"><div class="block-title"><span>Κατεβάστε το App μας</span></div>			<div class="textwidget"><p><center><a class="hvr-android" href="http://tiny.cc/DialogosAndroid" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-android-1.png.pagespeed.ic.4vCvzjUSfm.png" alt="Android App Download"></a><br/>
<hr>
<a class="hvr-ios" href="http://tiny.cc/DialogosIOS" target="_blank"><img src="http://dialogos.com.cy/wp-content/uploads/2016/07/xfooter-ios-1.png.pagespeed.ic.JC1sDuSZuY.png" alt="iOSApp Download"></a><br/>
</center> </p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>                                        </div>
                                        <div class="span8 wpb_column column_container">
                                            <aside class="widget widget_text">			<div class="textwidget"><!--H15 Object-->
<div class="h15-menu-container">
<ul id="h15-menu">
	<li><a>ΔΙΑΛΟΓΟΣ MEDIA GROUP</a></li>
	<li><a href="http://dialogos.com.cy/i-anthropi/">ΟΙ ΑΝΘΡΩΠΟΙ</a></li>
	<li><a href="http://dialogos.com.cy/contact-us/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul>
</div>
<!--end of H15 Object-->
<!--H16 Object-->
<div class="h16-menu-container">
<div class="h16-menu-container-part1 span9">
<div class="menuTitle">ΧΑΡΤΗΣ ΙΣΤΟΣΕΛΙΔΑΣ</div>
<div class="h16-menu-wrapper span4" style="margin-left: 0;"><a href="http://dialogos.com.cy/blog/category/eidhseis/politiki/">ΠΟΛΙΤΙΚΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/pedia/">ΠΑΙΔΕΙΑ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/eidhseis/epistimi-tehnologia/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/erevna//">ΕΡΕΥΝΑ</a>
<a href="http://dialogos.com.cy/blog/category/arthra/">ΑΡΘΡΑ</a>
<a href="http://dialogos.com.cy/blog/category/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></div>
<div class="h16-menu-wrapper span4"><a href="http://dialogos.com.cy/blog/category/paralogos/">ΠΑΡΑΛΟΓΟΣ</a>
<a href="http://dialogos.com.cy/blog/category/viral/">VIRAL</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/">ΟΙΚΟΛΟΓΙΑ</a>
<a href="http://dialogos.com.cy/blog/category/oikologos/en-iko/">ΕΝ ΟΙΚΩ</a>
<a href="http://dialogos.com.cy/blog/category/techni-logos/politistika/">ΠΟΛΙΤΙΣΤΙΚΑ</a></div>
<div class="h16-menu-wrapper span4"></div>
</div>
<div class="h16-menu-container-part2 span3">
<div class="menuTitle"><strong>ΧΡΗΣΙΜΑ</strong></div>
<div class="h16-menu-wrapper"><strong><a href="http://dialogos.com.cy/pharmacies" target="_blank">Φαρμακεία</a></strong>
<strong> <a href="http://dialogos.com.cy/doctors">Γιατροί</a></strong>
<strong> <a href="http://dialogos.com.cy/χρήσιμα-τηλέφωνα/">Χρήσιμα Τηλέφωνα</a></strong></div>
</div>
<div style="clear: both;"></div>
</div></div>
		</aside><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/dialogoscy" title="facebook"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/dialogoscy" title="instagram"><span class="td-social-s4-32 td-s-s-32-instagram"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.twitter.com/dialogoscy" title="twitter"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/dialogoscy" title="youtube"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://itunes.apple.com/us/app/dialogos/id1002307529?mt=8" title="apple"><span class="td-social-s4-32 td-s-s-32-apple"></span></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.hybrid.dialogos&hl=en" title="android"><span class="td-social-s4-32 td-s-s-32-android"></span></a></span></div></div>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span8 td-sub-footer-copy" id="footer_menu_container">
                                &copy; Copyright 2017 - Dialogos Media Group<div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                                
                            </div>
                            <div class="span4 td-sub-footer-menu" style="margin-top:2px;">
                              by <a href="http://www.evenzia.com" target="_blank" title="eVenzia Technologies LTD">eVenzia Technologies LTD</a>
                            </div>
                            <!--div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-not-mega menu-item-109"><a href="http://dialogos.com.cy/terms-conditions/">ΟΡΟΙ ΚΑΙ ΠΡΟΫΠΟΘΕΣΕΙΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-110"><a href="http://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></li>
</ul></div>                            </div-->
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>


<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-09-13 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->



    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v2.5

    -->

    
            <style type="text/css" media="screen">ul.td-category{margin:0 1px 0 0!important}.post-via span,.post-via a{padding:1px 8px 2px 8px!important}.post-source-via{margin:0!important;font-size:12px!important;font-weight:normal!important;font-family:ClearSans-Regular!important}.td-s-s-32-android{background-position:-226px -31px}.td-s-s-32-apple{background-position:-224px -61px}.span8 .wpb_wrapper .td-a-rec.td-a-rec-id-h3_object_bottom_ad{margin-bottom:20px}div#24lb_footer a{display:none!important}.hvr-android{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-android:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#a2c334 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-android:hover:before,.hvr-android:focus:before,.hvr-android:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}.hvr-ios{display:inline-block;vertical-align:middle;-webkit-transform:translateZ(0);transform:translateZ(0);box-shadow:0 0 1px rgba(0,0,0,0);-webkit-backface-visibility:hidden;backface-visibility:hidden;-moz-osx-font-smoothing:grayscale;position:relative}.hvr-ios:before{pointer-events:none;content:'';position:absolute;border-radius:12px;border:#646c70 solid 2px;top:-16px;right:-16px;bottom:-16px;left:-16px;opacity:0;-webkit-transition-duration:.3s;transition-duration:.3s;-webkit-transition-property:top , right , bottom , left;transition-property:top , right , bottom , left}.hvr-ios:hover:before,.hvr-ios:focus:before,.hvr-ios:active:before{top:-5px;right:-5px;bottom:-5px;left:-5px;opacity:1}</style>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.3";var wp_product_version="wpp-5.3.3";var wp_blog_version="3.9.2";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","cms_version":"3.9.2","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-532cbb1618dc03a1d66038b3794ce564","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"data_ga_property":"UA-56853521-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true};}if(typeof(addthis_share)=="undefined"){var addthis_share={"passthrough":{"twitter":{"via":"Dialogoscy"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(typeof(addthis_layers)=="undefined"){var addthis_layers={};}</script>
                <script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3 "></script>
                <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script>
                <style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}span.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}</style>
<link rel='stylesheet' id='td-bootstrap-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/A.td-bootstrap.css,qver=4.2.pagespeed.cf.4oogC5hW-u.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://dialogos.com.cy/wp-content/themes/Newspaper/A.style.css,qver=4.2.pagespeed.cf.6xdue-NouJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-font-rest-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400|Roboto+Condensed:400italic,700italic,400,700?ver=4.2' type='text/css' media='all'/>
<style id='addthis_output-css' media='all'>.entry-content .addthis_toolbox,.entry-content .addthis_button,.entry-header .addthis_toolbox,.entry-header .addthis_button{margin:10px 0 10px 0}.addthis_button_tweet{min-width:83px;float:left}.atwidget iframe{max-width:none}div.at-above-post-homepage a,div.at-below-post-homepage a,div.at-above-post a,div.at-below-post a,div.at-above-post-page a,div.at-below-post-page a,div.at-above-post-cat-page a,div.at-below-post-cat-page a,div.at-above-post-arch-page a,div.at-below-post-arch-page a,div.addthis_toolbox a,a.at-share-btn{border:0;box-shadow:none}div.addthis_toolbox br{display:none}</style>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/themes/Newspaper/js/td_external.js,qver=4.2.pagespeed.jm.MbM63oICUf.js'></script>
<script src="http://dialogos.com.cy/wp-content/themes,_Newspaper,_js,_full_compact,_jquery.sticky.min.js,qver==4.2+plugins,_contact-form-7,_includes,_js,_jquery.form.min.js,qver==3.51.0-2014.06.20.pagespeed.jc.bwzGstSrjx.js"></script><script>eval(mod_pagespeed_BYyCmROTzL);</script>
<script>eval(mod_pagespeed_uy6jQZrq87);</script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/dialogos.com.cy\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.0.2.pagespeed.jm.HNwYOOPiXH.js'></script>
<script type='text/javascript'>//<![CDATA[
var sticky_anything_engage={"element":"#sidebar_check","topspace":"10","minscreenwidth":"767","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".td-footer-wrap","adminbar":"1"};
//]]></script>
<script src="http://dialogos.com.cy/wp-content/plugins,_sticky-menu-or-anything-on-scroll,_assets,_js,_stickThis.js,qver==2.1.1+plugins,_advanced-ads-layer,_public,_assets,_js,_layer.js,qver==1.5.3+themes,_Newspaper,_js,_min,_site.min.js,qver==4.2.pagespeed.jc.KRdulPlAa5.js"></script><script>eval(mod_pagespeed_8PemtclOkv);</script>
<script>eval(mod_pagespeed_Jgd5M09SFJ);</script>
<script>eval(mod_pagespeed_ZW_vJq9LEc);</script>
<script type='text/javascript'>//<![CDATA[
var advadsTracking={"ajaxurl":"http:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
(function($){if(typeof advanced_ads_pro!=='undefined'){advanced_ads_pro.observers.add(function(event){if(event.event==='inject_passive_ads'&&$.isArray(event.ad_ids)){var advads_ad_ids;if(advadsTracking.method==='frontend'){advads_ad_ids=advads_tracking_ads.concat(event.ad_ids);advads_tracking_ads=[];}else{advads_ad_ids=event.ad_ids;}advads_track_ads(advads_ad_ids);}if(event.event==='inject_ajax_ads'&&$.isArray(event.ad_ids)){advads_track_ads(event.ad_ids,'analytics');}});}}(jQuery));jQuery(document).ready(function($){if(typeof advanced_ads_pro==='undefined'&&advadsTracking.method==='frontend'){advads_track_ads(advads_tracking_ads);advads_tracking_ads=[];}});jQuery(document).on('advads_track_ads',function(e,ad_ids){advads_track_ads(ad_ids);});function advads_track_ads(advads_ad_ids,server){if(!advads_ad_ids.length)return;if('undefined'==typeof server)server='all';var data={ads:advads_ad_ids};if('undefined'!==typeof advadsGATracking){if('undefined'===typeof advadsGATracking.deferedAds){advadsGATracking.deferedAds=[];}if('local'!=server){advadsGATracking.deferedAds=advadsGATracking.deferedAds.concat(advads_ad_ids);jQuery(document.body).trigger('advadsGADeferedTrack');}if(advadsGATracking.isParallel&&'analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}else{if('analytics'!=server){jQuery.post(advadsTracking.ajaxurl,data,function(response){});}}}
//]]></script>
<script type='text/javascript'>//<![CDATA[
var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};
//]]></script>
<script type='text/javascript' src='http://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,qver=1.7.2.pagespeed.jm.ZDnLpFYE8_.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=305476086278632&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<!-- Style compiled by theme -->

<style>.post header h1,.post header h1 a{font-weight:bold}body .td-post-text-content{font-size:19px}.td-post-text-content blockquote.td_quote_left p,
    .td-post-text-content blockquote.td_quote_right p,
    .td-post-text-content blockquote:not(.td-quote-classic):not(.td_quote_box):not(.td_pull_quote) p {font-size:23px;line-height:22px;font-weight:normal;color:#0066bf}.page-template-default h1.td-page-title span,.page-template-page-pagebuilder-title-php h1.td-page-title span{font-size:23px}.sf-menu>.td-not-mega>a{text-transform:uppercase}</style>


<!-- JS generated by theme -->

<script></script>

<!--wp_footer--><script>var advads_tracking_ads=[211722,212079,212118,212119,212101,212102,212116,212117,212120];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"211722":"https:\/\/mastercard.rcbcy.com\/el\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercard","212119":"http:\/\/www.rcbcy.com\/el\/about-rcb\/news\/rcb-multicurrency-card-one-card-five-currencies\/?utm_source=dialogos&utm_medium=banner&utm_campaign=rcb_mastercar","212102":"https:\/\/www.facebook.com\/IONgiapanta\/","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","212117":"http:\/\/www.ayianapa.org.cy","212120":"http:\/\/afis-minikados.com\/create.php"};</script><script src="http://dialogos.com.cy/wp-content/themes/Newspaper/js/knew_newsletter_custom.js+sam-custom.js.pagespeed.jc.-pnpisUdnD.js"></script><script>eval(mod_pagespeed_cqFzLcgxhA);</script>
<script>eval(mod_pagespeed_tEakeG$SZC);</script>
<script type="text/javascript"></script>
<style type="text/css">#inner-wrap .container .column_container p #iFrame #24lb_thread #24lb_footer{display:none}@media (min-width:1200px){.fb_iframe_widget>span{width:700px!important}}</style>

</body>
</html>
<!-- 
<script type="text/javascript">
    jQuery(document).ready(function(){

         jQuery("#np_month_list_wrapper .single_np_holder a").click(function(){
       
            var ajaxurl = "http://dialogos.com.cy/wp-admin/admin-ajax.php";
            var pdfurl  = jQuery(this).attr('href');
            var dataid  = jQuery(this).data("id");


            var data = {
                'action': 'count_pdf_click',
                'pdf_link': pdfurl,
                'np_id' : dataid
            };

            jQuery.post(ajaxurl, data, function(response) {

                console.log(response);
                //alert('Got this from the server: ' + response);
            });

         });
    });
</script> -->
<script type="text/javascript"></script>