<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Αποδέκτης απίστευτου… κραξίματος από ρωσικό Μέσο έγινε ο Γκρεγκόρζ Κριχόβιακ λόγω της μετακίνησής του στην ΑΕΚ. Συγκεκριμένα, προ ημερών" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»" />
<meta property="og:description" content="Αποδέκτης απίστευτου… κραξίματος από ρωσικό Μέσο έγινε ο Γκρεγκόρζ Κριχόβιακ λόγω της μετακίνησής του στην ΑΕΚ. Συγκεκριμένα, προ ημερών" />
<meta property="og:url" content="https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Featured" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1647544821849722.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1647544821849722.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-17T21:20:09+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»" />
<meta name="twitter:description" content="Αποδέκτης απίστευτου… κραξίματος από ρωσικό Μέσο έγινε ο Γκρεγκόρζ Κριχόβιακ λόγω της μετακίνησής του στην ΑΕΚ. Συγκεκριμένα, προ ημερών" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1647544821849722.jpg" />
<meta name="twitter:label1" content="Time to read" />
<meta name="twitter:data1" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/revslider/wp-email-manager/news/css/news-min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.4.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=4168705b165f7662fff7e5fdf2db6ef8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' id='aal_statsjs-js-extra'>
/* <![CDATA[ */
var aal_stats_ajax = {"ajaxstatsurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","security":"655782ae1a","postid":"849722"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/aalstats.js?ver=5.9.1' id='aal_statsjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"on","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":849722,"token":"4db316a834","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-NDVZ2G6PG5' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-NDVZ2G6PG5");
</script>

<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/849722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=849722' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F&#038;format=xml" />
<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://dialogos.com.cy/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<meta name="generator" content="Site Kit by Google 1.69.0" /><link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4db316a834","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"4db316a834","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"4db316a834","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":849722};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5M6GSH3' );
			
</script>


<script>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</script>

<style>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</style>

<style></style>
<script>
	const cyrb53 = function(str, seed = 0) {
		let h1 = 0xdeadbeef ^ seed,
			h2 = 0x41c6ce57 ^ seed;
		for (let i = 0, ch; i < str.length; i++) {
			ch = str.charCodeAt(i);
			h1 = Math.imul(h1 ^ ch, 2654435761);
			h2 = Math.imul(h2 ^ ch, 1597334677);
		}
		h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
		h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
		return 4294967296 * (2097151 & h2) + (h1 >>> 0);
	};

	const getNavigatorId = function() {
		let notAvailable = "unknown";

		let ua = navigator.userAgent || notAvailable;
		let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
		let colors = window.screen.colorDepth || notAvailable;
		let memKey = window.navigator.deviceMemory || notAvailable;
		let pixels = window.devicePixelRatio || notAvailable;
		let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

		return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
	};

	let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
	let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

	window.clientIDHashed = cyrb53(clientIDSource).toString(16);
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-56853521-1', {
		'storage': 'none',
		'clientId': clientIDHashed
	});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
</script>
<script>
      // Define dataLayer and the gtag function.
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}

      // Default ad_storage to 'denied'.
      gtag('consent', 'default', {
        'analytics_storage': 'denied',
        'ad_storage': 'denied'
      });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}

.header-search-wrap .td-search-btns-wrap a:nth-child(1) {
 display:none;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-849722 single-format-standard td-standard-pack ------ global-block-template-1  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-787414" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
<li id="menu-item-787415" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
<li id="menu-item-787416" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
<li id="menu-item-787417" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
<li id="menu-item-787418" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
<li id="menu-item-787419" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
<li id="menu-item-787420" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
<li id="menu-item-787421" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787421"><a href="https://dialogos.com.cy/?post_type=show&#038;p=780594">Γαρύφαλλο με Γιασεμί</a></li>
<li id="menu-item-787422" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
<li id="menu-item-787423" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
<li id="menu-item-787424" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
<li id="menu-item-787425" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
<li id="menu-item-787426" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
<li id="menu-item-787427" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
<li id="menu-item-787428" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
</form>
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="342935" data-advadstrackbid="1" class="dialo-target" id="dialo-1113717966"><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='728' height='90' src="https://gml-grp.com/I.ashx?btag=a_975b_1288c_&affid=563&siteid=975&adid=1288&c="></iframe></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/leykosia-19chronos-syros-echase-ti-zoi-toy-se-ergotaxio-kai-dilothike-os-afysikos-thanatos-vinteo/" rel="bookmark" class="td-image-wrap " title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/leykosia-19chronos-syros-echase-ti-zoi-toy-se-ergotaxio-kai-dilothike-os-afysikos-thanatos-vinteo/" rel="bookmark" title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)">Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/anagkaia-i-exaleipsi-toy-chasmatos-amoivon-metaxy-ton-dyo-fylon-den-dimioyrgithike-tychaia/" rel="bookmark" class="td-image-wrap " title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anagkaia-i-exaleipsi-toy-chasmatos-amoivon-metaxy-ton-dyo-fylon-den-dimioyrgithike-tychaia/" rel="bookmark" title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»">Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/symvoylio-perivallontos-ee-zitise-enallaktikes-epiloges-gia-to-systima-emporias-rypon-to-yp-georgias/" rel="bookmark" class="td-image-wrap " title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/perivallon/" class="td-post-category">Περιβάλλον</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/symvoylio-perivallontos-ee-zitise-enallaktikes-epiloges-gia-to-systima-emporias-rypon-to-yp-georgias/" rel="bookmark" title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας">Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/tropopoiithike-o-nomos-peri-katapolemisis-tis-tromokratias-proeidopoiei-to-akel/" rel="bookmark" class="td-image-wrap " title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tropopoiithike-o-nomos-peri-katapolemisis-tis-tromokratias-proeidopoiei-to-akel/" rel="bookmark" title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ">Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/tropopoiithike-o-nomos-peri-katapolemisis-tis-tromokratias-proeidopoiei-to-akel/" rel="bookmark" class="td-image-wrap " title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/12/VOULI-PROIPOLOGISMOS-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tropopoiithike-o-nomos-peri-katapolemisis-tis-tromokratias-proeidopoiei-to-akel/" rel="bookmark" title="Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ">Τροποποιήθηκε ο νόμος περί καταπολέμησης της τρομοκρατίας &#8211; Προειδοποιεί το ΑΚΕΛ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/tatar-syzitoyn-gia-viza-se-oykranoys-poy-theloyn-na-pane-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Τατάρ: Συζητούν για βίζα σε Ουκρανούς που θέλουν να πάνε στα κατεχόμενα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/09/tatar-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/09/tatar-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/09/tatar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τατάρ: Συζητούν για βίζα σε Ουκρανούς που θέλουν να πάνε στα κατεχόμενα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tatar-syzitoyn-gia-viza-se-oykranoys-poy-theloyn-na-pane-sta-katechomena/" rel="bookmark" title="Τατάρ: Συζητούν για βίζα σε Ουκρανούς που θέλουν να πάνε στα κατεχόμενα">Τατάρ: Συζητούν για βίζα σε Ουκρανούς που θέλουν να πάνε στα&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/prasino-fos-voylis-stis-protaseis-nomoy-akel-gia-adeia-patrotitas-ti-allazei/" rel="bookmark" class="td-image-wrap " title="«Πράσινο φως» Βουλής στις προτάσεις νόμου ΑΚΕΛ για άδεια πατρότητας &#8211; Τι αλλάζει"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/JRUZG2CmtME4yu1J51xl-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/JRUZG2CmtME4yu1J51xl-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/JRUZG2CmtME4yu1J51xl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Πράσινο φως» Βουλής στις προτάσεις νόμου ΑΚΕΛ για άδεια πατρότητας &#8211; Τι αλλάζει" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prasino-fos-voylis-stis-protaseis-nomoy-akel-gia-adeia-patrotitas-ti-allazei/" rel="bookmark" title="«Πράσινο φως» Βουλής στις προτάσεις νόμου ΑΚΕΛ για άδεια πατρότητας &#8211; Τι αλλάζει">«Πράσινο φως» Βουλής στις προτάσεις νόμου ΑΚΕΛ για άδεια πατρότητας &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/voyli-epikyrothike-symfonia-kyproy-servias-gia-synergasia-stin-prostasia-enanti-katastrofon/" rel="bookmark" class="td-image-wrap " title="Βουλή: Επικυρώθηκε συμφωνία Κύπρου &#8211; Σερβίας για συνεργασία στην προστασία έναντι καταστροφών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/vouli-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/vouli-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/vouli-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βουλή: Επικυρώθηκε συμφωνία Κύπρου &#8211; Σερβίας για συνεργασία στην προστασία έναντι καταστροφών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/voyli-epikyrothike-symfonia-kyproy-servias-gia-synergasia-stin-prostasia-enanti-katastrofon/" rel="bookmark" title="Βουλή: Επικυρώθηκε συμφωνία Κύπρου &#8211; Σερβίας για συνεργασία στην προστασία έναντι καταστροφών">Βουλή: Επικυρώθηκε συμφωνία Κύπρου &#8211; Σερβίας για συνεργασία στην προστασία έναντι&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-koroidia-me-tis-times-ton-kaysimon-i-kyvernisi-menei-apathis-mprosta-stin-aischrokerdeia/" rel="bookmark" class="td-image-wrap " title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-koroidia-me-tis-times-ton-kaysimon-i-kyvernisi-menei-apathis-mprosta-stin-aischrokerdeia/" rel="bookmark" title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια">ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/egkrithike-o-proypologismos-toy-organismoy-neolaias-kyproy-den-apodesmeytike-i-thesi-giannaki/" rel="bookmark" class="td-image-wrap " title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Νεολαίας Κύπρου &#8211; Δεν αποδεσμεύτηκε η θέση&#8230; Γιαννάκη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/btgorfaedsdasdsad-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/btgorfaedsdasdsad-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/btgorfaedsdasdsad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Νεολαίας Κύπρου &#8211; Δεν αποδεσμεύτηκε η θέση&#8230; Γιαννάκη" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/egkrithike-o-proypologismos-toy-organismoy-neolaias-kyproy-den-apodesmeytike-i-thesi-giannaki/" rel="bookmark" title="Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Νεολαίας Κύπρου &#8211; Δεν αποδεσμεύτηκε η θέση&#8230; Γιαννάκη">Εγκρίθηκε ο προϋπολογισμός του Οργανισμού Νεολαίας Κύπρου &#8211; Δεν αποδεσμεύτηκε η&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/trapeza-kyproy-den-yparchoyn-trapezikes-drastiriotites-se-rosia-oykrania-ti-anaferei-gia-epiptoseis/" rel="bookmark" class="td-image-wrap " title="Τράπεζα Κύπρου: Δεν υπάρχουν τραπεζικές δραστηριότητες σε Ρωσία-Ουκρανία &#8211; Τι αναφέρει για επιπτώσεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-3-8-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-3-8-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-3-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τράπεζα Κύπρου: Δεν υπάρχουν τραπεζικές δραστηριότητες σε Ρωσία-Ουκρανία &#8211; Τι αναφέρει για επιπτώσεις" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/trapeza-kyproy-den-yparchoyn-trapezikes-drastiriotites-se-rosia-oykrania-ti-anaferei-gia-epiptoseis/" rel="bookmark" title="Τράπεζα Κύπρου: Δεν υπάρχουν τραπεζικές δραστηριότητες σε Ρωσία-Ουκρανία &#8211; Τι αναφέρει για επιπτώσεις">Τράπεζα Κύπρου: Δεν υπάρχουν τραπεζικές δραστηριότητες σε Ρωσία-Ουκρανία &#8211; Τι αναφέρει&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/den-entopistikan-mi-epileximes-dapanes-se-ergo-draseon-kata-covid-19-leei-to-yp-ygeias/" rel="bookmark" class="td-image-wrap " title="Δεν εντοπίστηκαν μη επιλέξιμες δαπάνες σε έργο δράσεων κατά COVID-19, λέει το Υπ. Υγείας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-66-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-66-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν εντοπίστηκαν μη επιλέξιμες δαπάνες σε έργο δράσεων κατά COVID-19, λέει το Υπ. Υγείας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-entopistikan-mi-epileximes-dapanes-se-ergo-draseon-kata-covid-19-leei-to-yp-ygeias/" rel="bookmark" title="Δεν εντοπίστηκαν μη επιλέξιμες δαπάνες σε έργο δράσεων κατά COVID-19, λέει το Υπ. Υγείας">Δεν εντοπίστηκαν μη επιλέξιμες δαπάνες σε έργο δράσεων κατά COVID-19, λέει&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-koroidia-me-tis-times-ton-kaysimon-i-kyvernisi-menei-apathis-mprosta-stin-aischrokerdeia/" rel="bookmark" class="td-image-wrap " title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/KOUKOUMAS-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-koroidia-me-tis-times-ton-kaysimon-i-kyvernisi-menei-apathis-mprosta-stin-aischrokerdeia/" rel="bookmark" title="ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει απαθής μπροστά στην αισχροκέρδεια">ΑΚΕΛ: Κοροϊδία με τις τιμές των καυσίμων &#8211; Η κυβέρνηση μένει&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-povek-ston-anapneystira-oi-mikromesaies-epicheiriseis-tha-klapsoyn-epi-ereipion/" rel="bookmark" class="td-image-wrap " title="ΓΓ ΠΟΒΕΚ: Στον αναπνευστήρα οι μικρομεσαίες επιχειρήσεις &#8211; «Θα κλάψουν επί ερειπίων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/btorfpseaddsasdsadasd-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/btorfpseaddsasdsadasd-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/btorfpseaddsasdsadasd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΓΓ ΠΟΒΕΚ: Στον αναπνευστήρα οι μικρομεσαίες επιχειρήσεις &#8211; «Θα κλάψουν επί ερειπίων»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-povek-ston-anapneystira-oi-mikromesaies-epicheiriseis-tha-klapsoyn-epi-ereipion/" rel="bookmark" title="ΓΓ ΠΟΒΕΚ: Στον αναπνευστήρα οι μικρομεσαίες επιχειρήσεις &#8211; «Θα κλάψουν επί ερειπίων»">ΓΓ ΠΟΒΕΚ: Στον αναπνευστήρα οι μικρομεσαίες επιχειρήσεις &#8211; «Θα κλάψουν επί&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kai-egeneto-o-neos-synergatismos/" rel="bookmark" class="td-image-wrap " title="Και εγένετο ο νέος Συνεργατισμός&#8230;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/sinergatismos1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/sinergatismos1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/sinergatismos1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Και εγένετο ο νέος Συνεργατισμός&#8230;" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kai-egeneto-o-neos-synergatismos/" rel="bookmark" title="Και εγένετο ο νέος Συνεργατισμός&#8230;">Και εγένετο ο νέος Συνεργατισμός&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/iatrodikastis-o-ayxentioy-pethane-apo-mia-sfaira-sto-kefali-prin-kaei-i-agnosti-diki-gia-to-thanato-toy-grigori-ayxentioy/" rel="bookmark" class="td-image-wrap " title="Ιατροδικαστής: Ο Αυξεντίου πέθανε από μια σφαίρα στο κεφάλι πριν καεί &#8211; Η άγνωστη δίκη για το θάνατο του Γρηγόρη Αυξεντίου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/AUKSENTIOU-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/AUKSENTIOU-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/AUKSENTIOU-2-150x102.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/03/AUKSENTIOU-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ιατροδικαστής: Ο Αυξεντίου πέθανε από μια σφαίρα στο κεφάλι πριν καεί &#8211; Η άγνωστη δίκη για το θάνατο του Γρηγόρη Αυξεντίου" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/iatrodikastis-o-ayxentioy-pethane-apo-mia-sfaira-sto-kefali-prin-kaei-i-agnosti-diki-gia-to-thanato-toy-grigori-ayxentioy/" rel="bookmark" title="Ιατροδικαστής: Ο Αυξεντίου πέθανε από μια σφαίρα στο κεφάλι πριν καεί &#8211; Η άγνωστη δίκη για το θάνατο του Γρηγόρη Αυξεντίου">Ιατροδικαστής: Ο Αυξεντίου πέθανε από μια σφαίρα στο κεφάλι πριν καεί&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/anoigei-xana-o-fakelos-gia-to-kataskopeytiko-van/" rel="bookmark" class="td-image-wrap " title="Ανοίγει ξανά ο φάκελος για το κατασκοπευτικό βαν"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/04/Dilian-surveillance-van-1024x507-4-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2021/04/Dilian-surveillance-van-1024x507-4-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2021/04/Dilian-surveillance-van-1024x507-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ανοίγει ξανά ο φάκελος για το κατασκοπευτικό βαν" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anoigei-xana-o-fakelos-gia-to-kataskopeytiko-van/" rel="bookmark" title="Ανοίγει ξανά ο φάκελος για το κατασκοπευτικό βαν">Ανοίγει ξανά ο φάκελος για το κατασκοπευτικό βαν</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ayxiseis-timon-sto-60-ton-proionton-protis-anagkis-kata-ton-teleytaio-mina/" rel="bookmark" class="td-image-wrap " title="Αυξήσεις τιμών στο 60% των προϊόντων πρώτης ανάγκης κατά τον τελευταίο μήνα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/iperagora-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/iperagora-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/iperagora-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2020/04/iperagora-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυξήσεις τιμών στο 60% των προϊόντων πρώτης ανάγκης κατά τον τελευταίο μήνα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ayxiseis-timon-sto-60-ton-proionton-protis-anagkis-kata-ton-teleytaio-mina/" rel="bookmark" title="Αυξήσεις τιμών στο 60% των προϊόντων πρώτης ανάγκης κατά τον τελευταίο μήνα">Αυξήσεις τιμών στο 60% των προϊόντων πρώτης ανάγκης κατά τον τελευταίο&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/erchontai-nees-ayxiseis-sta-kaysi-a-entos-tis-evdo-adas/" rel="bookmark" class="td-image-wrap " title="Έρχονται νέες αυξήσεις στα καύσιµα εντός της εβδοµάδας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/11214801-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/11214801-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/11214801-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έρχονται νέες αυξήσεις στα καύσιµα εντός της εβδοµάδας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erchontai-nees-ayxiseis-sta-kaysi-a-entos-tis-evdo-adas/" rel="bookmark" title="Έρχονται νέες αυξήσεις στα καύσιµα εντός της εβδοµάδας">Έρχονται νέες αυξήσεις στα καύσιµα εντός της εβδοµάδας</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/oie-kathieronei-episimi-kai-diarki-schesi-me-to-afganistan-choris-episimi-anagnorisi-ton-talimpan/" rel="bookmark" class="td-image-wrap " title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-700x480.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oie-kathieronei-episimi-kai-diarki-schesi-me-to-afganistan-choris-episimi-anagnorisi-ton-talimpan/" rel="bookmark" title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν">ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-omogenis-mathitria-apo-marioypoli-exomologeitai-oykranoi-mas-stamatisan-kai-mas-apeiloysan-me-opla/" rel="bookmark" class="td-image-wrap " title="Ελλάδα &#8211; Ομογενής μαθήτρια από Μαριούπολη εξομολογείται: Ουκρανοί μας σταμάτησαν και μας απειλούσαν με όπλα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/maxresdefault-21-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/maxresdefault-21-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/maxresdefault-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελλάδα &#8211; Ομογενής μαθήτρια από Μαριούπολη εξομολογείται: Ουκρανοί μας σταμάτησαν και μας απειλούσαν με όπλα" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-omogenis-mathitria-apo-marioypoli-exomologeitai-oykranoi-mas-stamatisan-kai-mas-apeiloysan-me-opla/" rel="bookmark" title="Ελλάδα &#8211; Ομογενής μαθήτρια από Μαριούπολη εξομολογείται: Ουκρανοί μας σταμάτησαν και μας απειλούσαν με όπλα">Ελλάδα &#8211; Ομογενής μαθήτρια από Μαριούπολη εξομολογείται: Ουκρανοί μας σταμάτησαν και&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-epithesi-mpainten-kata-poytin-egklimatias-diktatoras-kai-kakopoios/" rel="bookmark" class="td-image-wrap " title="Νέα επίθεση Μπάιντεν κατά Πούτιν: «Εγκληματίας &#8211; δικτάτορας και κακοποιός»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/Screenshot-2022-03-17-202720-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/Screenshot-2022-03-17-202720-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/Screenshot-2022-03-17-202720-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα επίθεση Μπάιντεν κατά Πούτιν: «Εγκληματίας &#8211; δικτάτορας και κακοποιός»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-epithesi-mpainten-kata-poytin-egklimatias-diktatoras-kai-kakopoios/" rel="bookmark" title="Νέα επίθεση Μπάιντεν κατά Πούτιν: «Εγκληματίας &#8211; δικτάτορας και κακοποιός»">Νέα επίθεση Μπάιντεν κατά Πούτιν: «Εγκληματίας &#8211; δικτάτορας και κακοποιός»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/afganistan-oi-talimpan-afinoyn-ta-koritsia-na-epistrepsoyn-stis-taxeis-ypo-proypotheseis/" rel="bookmark" class="td-image-wrap " title="Αφγανιστάν: Οι Ταλιμπάν αφήνουν τα κορίτσια να επιστρέψουν στις τάξεις υπό&#8230; προϋποθέσεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-6-7-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-6-7-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-6-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αφγανιστάν: Οι Ταλιμπάν αφήνουν τα κορίτσια να επιστρέψουν στις τάξεις υπό&#8230; προϋποθέσεις" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/afganistan-oi-talimpan-afinoyn-ta-koritsia-na-epistrepsoyn-stis-taxeis-ypo-proypotheseis/" rel="bookmark" title="Αφγανιστάν: Οι Ταλιμπάν αφήνουν τα κορίτσια να επιστρέψουν στις τάξεις υπό&#8230; προϋποθέσεις">Αφγανιστάν: Οι Ταλιμπάν αφήνουν τα κορίτσια να επιστρέψουν στις τάξεις υπό&#8230;&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787421"><a href="https://dialogos.com.cy/?post_type=show&#038;p=780594">Γαρύφαλλο με Γιασεμί</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΘΛΗΤΙΣΜΟΣ</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-849722" class="post-849722 post type-post status-publish format-standard has-post-thumbnail category-featured category-athlitismos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:20:09+02:00">March 17, 2022 - 9:20 pm</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB&url=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F&via=dialogoscy" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&amp;media=https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0.jpeg&description=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB %0A%0A https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&title=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#635c101601090600175eadf2add7addaadd2addeacefadd4ace7add443add6ace3adccaddbadd6ace0add443add2ace3acef43ace2aceaace0addaadd9acef43adffadceace0addc43ace0add643adf9ace2addaace4acefadd1addaadd2add95943a1c8adfc43adddadd6ace5ace7addaadd8addaace0addfadceaddeaddcace143adc3addcadd8aceaaddeaceface143addbadd243ace0ace6addeadd6ace4adccace0add6adda43ace0ace7add4adde43adf2adf6adf9a1d845010c071a5e0b17171310594c4c070a020f0c040c104d000c0e4d001a4c46000646015246000646015746000646015a460006460152460006460107460005465b00460006460154460005465b574600064601544e460006460156460005465b5346000646020546000646015b460006460156460005465b504600064601544e460006460152460005465b53460005465b004e460005465b52460005465b5a460005465b5046000646015a460006460102460005465b004e460006460100460006460207460005465b504600064601054e460005465b504600064601564e4600064601024c" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0.jpeg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-696x371.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-696x371.jpeg 696w, https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-300x160.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-700x373.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-150x80.jpeg 150w, https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id="dialo-slider-1475" class="custom-slider dialo-slider-564740063 dialo-slider"><ul><li><div data-advadstrackid="844997" data-advadstrackbid="1" class="dialo-target" id="dialo-1490309405"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" src="https://track.adform.net/adfscript/?bn=53590367"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=53590367;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=53590367;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></li><li><div data-advadstrackid="848784" data-advadstrackbid="1" class="dialo-target" id="dialo-1493282182"><ins competitiveedge-z="2525" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script async src="https://delivery.ced.cy//asjs.php"></script></div></li><li><div data-advadstrackid="843934" data-advadstrackbid="1" class="dialo-target" id="dialo-813492435"><script language="javascript" src="https://track.adform.net/adfscript/?bn=53490093"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=53490093;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=53490093;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $dialoslider564740063 = jQuery( ".dialo-slider-564740063" );$dialoslider564740063.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$dialoslider564740063.unslider({ delay:10000, autoplay:true, nav:false, arrows:false, infinite:true });$dialoslider564740063.on("mouseover", function(){$dialoslider564740063.unslider("stop");}).on("mouseout", function() {$dialoslider564740063.unslider("start");});});</script></div><p></br></br>Αποδέκτης απίστευτου… κραξίματος από ρωσικό Μέσο έγινε ο Γκρεγκόρζ Κριχόβιακ λόγω της μετακίνησής του στην ΑΕΚ. Συγκεκριμένα, προ ημερών το «sportkp.ru» δημοσίευσε κείμενο με τίτλο «Ο ξεφτιλισμένος Πολωνός της Κράσνονταρ, Κριχόβιακ, θα συνεχίσει την καριέρα του στην <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Ελλάδα">Ελλάδα</a>». Βέβαια, το Μέσο δεν εξήγησε εντός κειμένου τον λόγο του εν λόγω χαρακτηρισμού, αναφέροντας απλώς λεπτομέρειες της συμφωνίας, καθώς και το ότι </p>
<p>Διαβάστε περισσότερα : Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»</br></br></br></p>
<div class="dialo-d87fa73cab41ceb77e611c3cf837c198 dialo-content_2" id="dialo-d87fa73cab41ceb77e611c3cf837c198"></div><p><a href="https://match.cy/adianoiti-epithesi-apo-rosiko-meso-se-krichoviak-o-xeftilismenos-polonos-tha-synechisei-stin-aek/" target="_blank" class="feedzy-rss-link-icon" rel="noopener">Read More</a> , στο match.cy</p>
<div class="dialo-after-content dialo-target" id="dialo-434278581" data-advadstrackid="342938" data-advadstrackbid="1"><p style="font-weight: 400;"><strong><a href="https://gml-grp.com/C.ashx?btag=a_975b_210c_&amp;affid=563&amp;siteid=975&amp;adid=210&amp;c=">Stoiximan: Ένας συναρπαστικός κόσμος με Missions, Matchcombo και κορυφαία apps πάντα μαζί σου!</a></strong></p>
</div><div class="dialo-c02085fe3485b5dafd5be189099cba8c dialo-random-paragraph" id="dialo-c02085fe3485b5dafd5be189099cba8c"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/%ce%bf%ce%bd%ce%ae%cf%83%ce%b9%ce%bb%ce%bf%cf%82-%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%cf%80%ce%b1%cf%81%ce%b1%ce%b9%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%80%cf%81%ce%b9%ce%bd-%ce%b1/" rel="bookmark" title="Ονήσιλος: Τέσσερις παραιτήσεις πριν από το παιχνίδι με ΑΕΚ !">Ονήσιλος: Τέσσερις παραιτήσεις πριν από το παιχνίδι με ΑΕΚ ! </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%ba-%ce%bf%cf%87%cf%84%ce%ac%cf%81%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%ce%b8%ce%ac%cf%81%ce%b9%cf%83%ce%b5-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%cf%80%cf%81/" rel="bookmark" title="ΑΕΚ: ”Οχτάρα” και… καθάρισε από το πρώτο παιχνίδι">ΑΕΚ: ”Οχτάρα” και… καθάρισε από το πρώτο παιχνίδι </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%b7-%ce%b5%ce%bd%cf%84%ce%b5%ce%ba%ce%ac%ce%b4%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%b5%ce%ba-%cf%83%cf%84%ce%bf-%ce%bd%cf%84%ce%ad%cf%81%ce%bc%cf%80%ce%b9-2/" rel="bookmark" title="Η εντεκάδα της ΑΕΚ στο ντέρμπι">Η εντεκάδα της ΑΕΚ στο ντέρμπι </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%ba-%ce%b1%cf%80%ce%bf%ce%b5%ce%bb-%cf%83%cf%84%ce%b9%ce%b3%ce%bc%ce%b9%cf%8c%cf%84%cf%85%cf%80%ce%b1/" rel="bookmark" title="ΑΕΚ – ΑΠΟΕΛ (στιγμιότυπα)">ΑΕΚ – ΑΠΟΕΛ (στιγμιότυπα) </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>
<div data-advadstrackid="844997" data-advadstrackbid="1" class="dialo-target" id="dialo-264928357"><script language="javascript" src="https://track.adform.net/adfscript/?bn=53590367"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=53590367;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=53590367;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB&url=https%3A%2F%2Fdialogos.com.cy%2F%25ce%25b1%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25bd%25cf%258c%25ce%25b7%25cf%2584%25ce%25b7-%25ce%25b5%25cf%2580%25ce%25af%25ce%25b8%25ce%25b5%25cf%2583%25ce%25b7-%25ce%25b1%25cf%2580%25cf%258c-%25cf%2581%25cf%2589%25cf%2583%25ce%25b9%25ce%25ba%25cf%258c-%25ce%25bc%25ce%25ad%25cf%2583%25ce%25bf-%25cf%2583%25ce%25b5-%25ce%25ba%2F&via=dialogoscy" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> 
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&amp;media=https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0.jpeg&description=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB %0A%0A https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&title=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b94a154a304a3d4a354a394b084a334b004a33a44a314b044a2b4a3c4a314b074a33a44a354b044b08a44b054b0d4b074a3d4a3e4b08a44a184a294b074a3ba44b074a31a44a1e4b054a3d4b034b084a364a3d4a354a3ebea4462f4a1ba44a3a4a314b024b004a3d4a3f4a3d4b074a384a294a394a3b4b06a44a244a3b4a3f4b0d4a394b084b06a44a3c4a35a44b074b014a394a314b034a2b4b074a314a3da44b074b004a334a39a44a154a114a1e463fa2e6ebe0fdb9ecf0f0f4f7beababe0ede5e8ebe3ebf7aae7ebe9aae7fdaba1e7e1a1e6b5a1e7e1a1e6b0a1e7e1a1e6bda1e7e1a1e6b5a1e7e1a1e6e0a1e7e2a1bce7a1e7e1a1e6b3a1e7e2a1bcb0a1e7e1a1e6b3a9a1e7e1a1e6b1a1e7e2a1bcb4a1e7e1a1e5e2a1e7e1a1e6bca1e7e1a1e6b1a1e7e2a1bcb7a1e7e1a1e6b3a9a1e7e1a1e6b5a1e7e2a1bcb4a1e7e2a1bce7a9a1e7e2a1bcb5a1e7e2a1bcbda1e7e2a1bcb7a1e7e1a1e6bda1e7e1a1e6e5a1e7e2a1bce7a9a1e7e1a1e6e7a1e7e1a1e5e0a1e7e2a1bcb7a1e7e1a1e6e2a9a1e7e2a1bcb7a1e7e1a1e6b1a9a1e7e1a1e6e5ab" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/&text=%CE%91%CE%B4%CE%B9%CE%B1%CE%BD%CF%8C%CE%B7%CF%84%CE%B7+%CE%B5%CF%80%CE%AF%CE%B8%CE%B5%CF%83%CE%B7+%CE%B1%CF%80%CF%8C+%CF%81%CF%89%CF%83%CE%B9%CE%BA%CF%8C+%CE%9C%CE%AD%CF%83%CE%BF+%CF%83%CE%B5+%CE%9A%CF%81%CE%B9%CF%87%CF%8C%CE%B2%CE%B9%CE%B1%CE%BA%3A+%C2%AB%CE%9F+%CE%BE%CE%B5%CF%86%CF%84%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%BF%CF%82+%CE%A0%CE%BF%CE%BB%CF%89%CE%BD%CF%8C%CF%82+%CE%B8%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CF%83%CE%B5%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%95%CE%9A%C2%BB" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/anagkaia-i-exaleipsi-toy-chasmatos-amoivon-metaxy-ton-dyo-fylon-den-dimioyrgithike-tychaia/">Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/oie-kathieronei-episimi-kai-diarki-schesi-me-to-afganistan-choris-episimi-anagnorisi-ton-talimpan/">ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/"></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""><meta itemprop="url" content="https://dialogos.com.cy/author/"></span><meta itemprop="datePublished" content="2022-03-17T21:20:09+02:00"><meta itemprop="dateModified" content="2022-03-17T21:20:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-7459268dfa7a94bc3865e9ccec765ad1 dialo-side-bar-1" id="dialo-7459268dfa7a94bc3865e9ccec765ad1"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_18">
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "200";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "34";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/leykosia-19chronos-syros-echase-ti-zoi-toy-se-ergotaxio-kai-dilothike-os-afysikos-thanatos-vinteo/" rel="bookmark" class="td-image-wrap " title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/ergatiko_atixima1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/leykosia-19chronos-syros-echase-ti-zoi-toy-se-ergotaxio-kai-dilothike-os-afysikos-thanatos-vinteo/" rel="bookmark" title="Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε ως «αφύσικος θάνατος» (βίντεο)">Λευκωσία: 19χρονος Σύρος έχασε τη ζωή του σε εργοτάξιο και δηλώθηκε...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:55:57+02:00">March 17, 2022 - 9:55 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/oie-kathieronei-episimi-kai-diarki-schesi-me-to-afganistan-choris-episimi-anagnorisi-ton-talimpan/" rel="bookmark" class="td-image-wrap " title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-700x480.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/03/taliban_ap-2-768x480-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oie-kathieronei-episimi-kai-diarki-schesi-me-to-afganistan-choris-episimi-anagnorisi-ton-talimpan/" rel="bookmark" title="ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη αναγνώριση των Ταλιμπάν">ΟΗΕ: Καθιερώνει επίσημη και διαρκή σχέση με το Αφγανιστάν χωρίς επίσημη...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:23:02+02:00">March 17, 2022 - 9:23 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" rel="bookmark" class="td-image-wrap " title="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/krihoviac_181759-750x400-atuuO0-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba/" rel="bookmark" title="Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα συνεχίσει στην ΑΕΚ»">Αδιανόητη επίθεση από ρωσικό Μέσο σε Κριχόβιακ: «Ο ξεφτιλισμένος Πολωνός θα...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:20:09+02:00">March 17, 2022 - 9:20 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/anagkaia-i-exaleipsi-toy-chasmatos-amoivon-metaxy-ton-dyo-fylon-den-dimioyrgithike-tychaia/" rel="bookmark" class="td-image-wrap " title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/cache_1500x3000_analog_medium_652314_49456_722019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anagkaia-i-exaleipsi-toy-chasmatos-amoivon-metaxy-ton-dyo-fylon-den-dimioyrgithike-tychaia/" rel="bookmark" title="Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211; «Δεν δημιουργήθηκε τυχαία&#8230;»">Αναγκαία η εξάλειψη του χάσματος αμοιβών μεταξύ των δύο φύλων &#8211;...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:09:42+02:00">March 17, 2022 - 9:09 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b5-%ce%b7-%cf%83%ce%ac%ce%bd%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%b1-%cf%80%ce%b5%cf%81%ce%af-%ce%bc%cf%8d%ce%b8%ce%bf%cf%85-%cf%84%ce%bf%cf%85-%ce%ba%ce%ac/" rel="bookmark" class="td-image-wrap " title="Απάντησε η Σάντος στα περί μύθου του Κάραγκερ για τα 1.000 γκολ του Πελέ: «Μην κλαίτε»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/resize_173626-750x400-IBxIpa-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/resize_173626-750x400-IBxIpa-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/resize_173626-750x400-IBxIpa-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Απάντησε η Σάντος στα περί μύθου του Κάραγκερ για τα 1.000 γκολ του Πελέ: «Μην κλαίτε»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%cf%80%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b5-%ce%b7-%cf%83%ce%ac%ce%bd%cf%84%ce%bf%cf%82-%cf%83%cf%84%ce%b1-%cf%80%ce%b5%cf%81%ce%af-%ce%bc%cf%8d%ce%b8%ce%bf%cf%85-%cf%84%ce%bf%cf%85-%ce%ba%ce%ac/" rel="bookmark" title="Απάντησε η Σάντος στα περί μύθου του Κάραγκερ για τα 1.000 γκολ του Πελέ: «Μην κλαίτε»">Απάντησε η Σάντος στα περί μύθου του Κάραγκερ για τα 1.000...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:00:07+02:00">March 17, 2022 - 9:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/symvoylio-perivallontos-ee-zitise-enallaktikes-epiloges-gia-to-systima-emporias-rypon-to-yp-georgias/" rel="bookmark" class="td-image-wrap " title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-700x489.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/03/imagew-8-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/symvoylio-perivallontos-ee-zitise-enallaktikes-epiloges-gia-to-systima-emporias-rypon-to-yp-georgias/" rel="bookmark" title="Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων το Υπ.Γεωργίας">Συμβούλιο Περιβάλλοντος ΕΕ: Ζήτησε εναλλακτικές επιλογές για το σύστημα εμπορίας ρύπων...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/perivallon/" class="td-post-category">Περιβάλλον</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-17T20:48:41+02:00">March 17, 2022 - 8:48 pm</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-9396cc9e11df7b935da919bcf1106d04 dialo-side-bar-2" id="dialo-9396cc9e11df7b935da919bcf1106d04"></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-fa0f2eebe4d3010a50443a16ce951986 dialo-side-bar-3" id="dialo-fa0f2eebe4d3010a50443a16ce951986"></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div class="dialo-d61626bd1251002649a6b67af8bf46ec dialo-side-bar-4" id="dialo-d61626bd1251002649a6b67af8bf46ec"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "23";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "23";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/greenpeace-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%86%ce%b1%ce%bd%ce%ad%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%cf%85%cf%81%ce%b7%ce%bd%ce%b9/" rel="bookmark" class="td-image-wrap " title="Greenpeace: Πρωτοφανές στην ιστορία της πυρηνικής ενέργειας – Χώρα με 15 αντιδραστήρες σε κανονικό πόλεμο"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/nicolas-hippert-C82jAEQkfE0-unsplash1-kK56bn-324x235.jpeg" alt="" title="Greenpeace: Πρωτοφανές στην ιστορία της πυρηνικής ενέργειας – Χώρα με 15 αντιδραστήρες σε κανονικό πόλεμο" /></a></div> <a href="https://dialogos.com.cy/category/gogreen/" class="td-post-category">GoGreen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/greenpeace-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%86%ce%b1%ce%bd%ce%ad%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%cf%80%cf%85%cf%81%ce%b7%ce%bd%ce%b9/" rel="bookmark" title="Greenpeace: Πρωτοφανές στην ιστορία της πυρηνικής ενέργειας – Χώρα με 15 αντιδραστήρες σε κανονικό πόλεμο">Greenpeace: Πρωτοφανές στην ιστορία της πυρηνικής ενέργειας – Χώρα με 15...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-11T19:25:13+02:00">March 11, 2022 - 7:25 pm</time></span> </div>
<div class="td-excerpt">
Όταν τα ρωσικά στρατεύματα ξημερώματα Παρασκευής προκάλεσαν φωτιά στους χώρους του πυρηνικού, ηλεκτροπαραγωγού εργοστασίου της Ζαπορίζια, του μεγαλύτερου στην Ευρώπη, προκλήθηκε φόβος παγκοσμίως για μια... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-29da4282dbe3cf6f99097384e870afb7 dialo-side-bar-5" id="dialo-29da4282dbe3cf6f99097384e870afb7"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_32">
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου " required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_45 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#6818071a1c0904280c010904070f071b460b0705460b11" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#fc8c938e889d90bc98959d90939b938fd29f9391d29f85" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://dialogos.com.cy/feed" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://dialogos.com.cy/feed" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" target="_blank" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" target="_blank" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46"><a class="td_single_image_bg" style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png');" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_51{
                    text-align: left !important;
                }.tdi_51 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy; 2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_54 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<div class="dialo-popup-and-layer-ads_2 dialo-target dialo-layer advads-effect advads-effect-fadein advads-duration-900 dialo-layer-delay advads-close is-sticky use-fancybox" id="dialo-211338870" data-advadstrackid="848784" data-advadstrackbid="1" data-advadsimpression="1" data-delayed="1" data-advads-layer-delay="15000" data-auto-close-delay="5000" data-position="bottomleft" style="display: none; "><ins competitiveedge-z="2525" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://delivery.ced.cy//asjs.php"></script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'dialo-211338870' ] = function() {advads.close( '#dialo-211338870' );};});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M6GSH3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 7200; radio.timezone.code = 'EET'; radio.timezone.utc = 'UTC+2'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dialo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.9.1' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.9.1' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.9.1' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.2.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.2' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<div class="dialo-6dcded6113af429ea0ff9f046c2b9c1b dialo-custom-position" id="dialo-6dcded6113af429ea0ff9f046c2b9c1b"></div><script>window.advads_admin_bar_items = [{"title":"RED WOLF 728X90","type":"ad"},{"title":"A - HEADER","type":"group"},{"title":"RED WOLF - TEXT LINK - STOIXIMAN","type":"ad"},{"title":"After Content","type":"placement"},{"title":"OPAP_Marathonios_Mar22_DIALOGOS_300x250","type":"ad"},{"title":"Lysi One communication in web media Job 02118","type":"ad"},{"title":"OPAP_KLHRWSEIS_Mar22_DIALOGOS_300x250","type":"ad"},{"title":"ARTICLE PAGES - TOP","type":"group"},{"title":"OPAP_Marathonios_Mar22_DIALOGOS_300x250","type":"ad"},{"title":"ARTICLE PAGES - BOTTOM","type":"group"},{"title":"PopUp and Layer Ads 2","type":"placement"},{"title":"Lysi One communication in web media Job 02118","type":"ad"}];</script><script>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</script> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[849722]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":849722,"postSlug":"%ce%b1%ce%b4%ce%b9%ce%b1%ce%bd%cf%8c%ce%b7%cf%84%ce%b7-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%81%cf%89%cf%83%ce%b9%ce%ba%cf%8c-%ce%bc%ce%ad%cf%83%ce%bf-%cf%83%ce%b5-%ce%ba","cats":"featured,athlitismos"};
							</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>