<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Τις ολοκληρωτικές εμφανίσεις συνέχισε ο Γιάννης Αντετοκούνμπο και μαζί του οι Μπακς. Ο ηγέτης των πρωταθλητών έκανε το δεύτερο φετινό του τριπλ-νταμπλ και το" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς" />
<meta property="og:description" content="Τις ολοκληρωτικές εμφανίσεις συνέχισε ο Γιάννης Αντετοκούνμπο και μαζί του οι Μπακς. Ο ηγέτης των πρωταθλητών έκανε το δεύτερο φετινό του τριπλ-νταμπλ και το" />
<meta property="og:url" content="https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Featured" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1641110430825176.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1641110430825176.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς" />
<meta name="twitter:description" content="Τις ολοκληρωτικές εμφανίσεις συνέχισε ο Γιάννης Αντετοκούνμπο και μαζί του οι Μπακς. Ο ηγέτης των πρωταθλητών έκανε το δεύτερο φετινό του τριπλ-νταμπλ και το" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1641110430825176.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css' href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css' href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css' href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css' href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/home/dialogos/web/dialogos.com.cy/public_html/wp-content/themes/Newspaper-child/style/news/css/news-min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.8.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/105.js?ver=1.30.4' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":825176,"token":"9649c87494","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.0' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.15.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/825176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=825176' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F&#038;format=xml" />
<link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9649c87494","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"9649c87494","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"9649c87494","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":825176};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://dialogos.com.cy/?local_ga_js=047e21a203e9145dacc4b7efc887b97f" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>

<script>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</script>

<style>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</style>

<style></style>
<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #9e0303; color: #FFF; } </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//agorahtag.tech/c/dialogos.com.cy.js"></script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<meta name="news_keywords" content="ειδήσεις κύπρος, Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Κοινωνία, Αθλητικά, Οικονομία, κρούσματα κορωνοϊος, νέα μέτρα, κορωνοϊός κύπρος, κυπριακό, εμβολιασμένοι,  , ΚΟΡΩΝΟΪΟ , μετρα , covid 19 , covid , πανδημία , , Αναστασιαδης , Αναστασιάδης " />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-825176 single-format-standard td-standard-pack ----- global-block-template-1  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-787414" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
<li id="menu-item-787415" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
<li id="menu-item-787416" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
<li id="menu-item-787417" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
<li id="menu-item-787418" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
<li id="menu-item-787419" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
<li id="menu-item-787420" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
<li id="menu-item-787421" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787421"><a href="https://dialogos.com.cy/show/garyfalo-me-giasemi/">Γαρύφαλλο με Γιασεμί</a></li>
<li id="menu-item-787422" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
<li id="menu-item-787423" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
<li id="menu-item-787424" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
<li id="menu-item-787425" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
<li id="menu-item-787426" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
<li id="menu-item-787427" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
<li id="menu-item-787428" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
 <form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
Sunday, January 2, 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>

</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="342935" data-advadstrackbid="1" class="dialo-target" id="dialo-917762564"><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='728' height='90' src="https://gml-grp.com/I.ashx?btag=a_975b_1288c_&affid=563&siteid=975&adid=1288&c="></iframe></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-diamerisma-ston-3o-orofo-polykatoikias-sti-dasoypoli/" rel="bookmark" class="td-image-wrap " title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/11/pyrosvestiki-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-diamerisma-ston-3o-orofo-polykatoikias-sti-dasoypoli/" rel="bookmark" title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη">Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/florona-ti-gnorizoyme-mechri-tora-gia-ton-syndyasmo-koronoioy-kai-gripis/" rel="bookmark" class="td-image-wrap " title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/covid-nosokomeio-asthenis1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/" class="td-post-category">Επιστήμη &#8211; Τεχνολογία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/florona-ti-gnorizoyme-mechri-tora-gia-ton-syndyasmo-koronoioy-kai-gripis/" rel="bookmark" title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης">Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/diplokampino-akinitopoiithike-se-koiti-potamoy-diasothikan-tria-atoma/" rel="bookmark" class="td-image-wrap " title="Διπλοκάμπινο ακινητοποιήθηκε σε κοίτη ποταμού &#8211; Διασώθηκαν τρία άτομα"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Διπλοκάμπινο ακινητοποιήθηκε σε κοίτη ποταμού &#8211; Διασώθηκαν τρία άτομα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/3788185101_55975b82a91-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diplokampino-akinitopoiithike-se-koiti-potamoy-diasothikan-tria-atoma/" rel="bookmark" title="Διπλοκάμπινο ακινητοποιήθηκε σε κοίτη ποταμού &#8211; Διασώθηκαν τρία άτομα">Διπλοκάμπινο ακινητοποιήθηκε σε κοίτη ποταμού &#8211; Διασώθηκαν τρία άτομα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/apo-chthes-i-periodos-charitos-elixe-kai-oi-kameres-tis-trochaias-katagrafoyn-paravaseis/" rel="bookmark" class="td-image-wrap " title="Κάμερες Τροχαίας: Από χθες η περίοδος χάριτος έληξε και άρχισαν καταγράφουν παραβάσεις"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κάμερες Τροχαίας: Από χθες η περίοδος χάριτος έληξε και άρχισαν καταγράφουν παραβάσεις" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2014/12/allaxe-to-orario-dimosion-allages-se-fota-trochaias1.jpg" width="218" height="145" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apo-chthes-i-periodos-charitos-elixe-kai-oi-kameres-tis-trochaias-katagrafoyn-paravaseis/" rel="bookmark" title="Κάμερες Τροχαίας: Από χθες η περίοδος χάριτος έληξε και άρχισαν καταγράφουν παραβάσεις">Κάμερες Τροχαίας: Από χθες η περίοδος χάριτος έληξε και άρχισαν καταγράφουν&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/synenteyxi-st-stefanoy-pairnoyme-ton-palmo-toy-kosmoy-xekina-i-prospatheia-gia-tin-allagi/" rel="bookmark" class="td-image-wrap " title="Συνέντευξη &#8211; Στ.Στεφάνου: Παίρνουμε τον «παλμό» του κόσμου, ξεκινά η προσπάθεια για την αλλαγή"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Συνέντευξη &#8211; Στ.Στεφάνου: Παίρνουμε τον «παλμό» του κόσμου, ξεκινά η προσπάθεια για την αλλαγή" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/Capture-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synenteyxi-st-stefanoy-pairnoyme-ton-palmo-toy-kosmoy-xekina-i-prospatheia-gia-tin-allagi/" rel="bookmark" title="Συνέντευξη &#8211; Στ.Στεφάνου: Παίρνουμε τον «παλμό» του κόσμου, ξεκινά η προσπάθεια για την αλλαγή">Συνέντευξη &#8211; Στ.Στεφάνου: Παίρνουμε τον «παλμό» του κόσμου, ξεκινά η προσπάθεια&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/protochroniatiko-minyma-apo-ton-ptd/" rel="bookmark" class="td-image-wrap " title="Πρωτοχρονιάτικο μήνυμα από τον ΠτΔ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πρωτοχρονιάτικο μήνυμα από τον ΠτΔ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/anastasiadis-218x150.png" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/protochroniatiko-minyma-apo-ton-ptd/" rel="bookmark" title="Πρωτοχρονιάτικο μήνυμα από τον ΠτΔ">Πρωτοχρονιάτικο μήνυμα από τον ΠτΔ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/meiosi-fpa-sto-reyma-synerchetai-ektaktos-i-olomeleia-tis-voylis-gia-tin-anapompi-toy-ptd/" rel="bookmark" class="td-image-wrap " title="Μείωση ΦΠΑ στο ρεύμα: Συνέρχεται εκτάκτως η Ολομέλεια της Βουλής για την αναπομπή του ΠτΔ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μείωση ΦΠΑ στο ρεύμα: Συνέρχεται εκτάκτως η Ολομέλεια της Βουλής για την αναπομπή του ΠτΔ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/pjimage-2-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/meiosi-fpa-sto-reyma-synerchetai-ektaktos-i-olomeleia-tis-voylis-gia-tin-anapompi-toy-ptd/" rel="bookmark" title="Μείωση ΦΠΑ στο ρεύμα: Συνέρχεται εκτάκτως η Ολομέλεια της Βουλής για την αναπομπή του ΠτΔ">Μείωση ΦΠΑ στο ρεύμα: Συνέρχεται εκτάκτως η Ολομέλεια της Βουλής για&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/protochroniatiki-diakiryxi-akel-minyma-enotitas-systrateysis-kai-aisiodoxias/" rel="bookmark" class="td-image-wrap " title="Πρωτοχρονιάτικη διακήρυξη ΑΚΕΛ &#8211; Μήνυμα ενότητας, συστράτευσης και αισιοδοξίας "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πρωτοχρονιάτικη διακήρυξη ΑΚΕΛ &#8211; Μήνυμα ενότητας, συστράτευσης και αισιοδοξίας " data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/pjimage-1-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/protochroniatiki-diakiryxi-akel-minyma-enotitas-systrateysis-kai-aisiodoxias/" rel="bookmark" title="Πρωτοχρονιάτικη διακήρυξη ΑΚΕΛ &#8211; Μήνυμα ενότητας, συστράτευσης και αισιοδοξίας ">Πρωτοχρονιάτικη διακήρυξη ΑΚΕΛ &#8211; Μήνυμα ενότητας, συστράτευσης και αισιοδοξίας </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-akel-ekeino-poy-kratame-apo-to-2021-einai-kyrios-o-agonas-ton-machiton-tis-protis-grammis/" rel="bookmark" class="td-image-wrap " title="ΓΓ ΑΚΕΛ: Εκείνο που κρατάμε από το 2021 είναι κυρίως ο αγώνας των μαχητών της πρώτης γραμμής"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΓΓ ΑΚΕΛ: Εκείνο που κρατάμε από το 2021 είναι κυρίως ο αγώνας των μαχητών της πρώτης γραμμής" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/ggakel-218x150.png" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-akel-ekeino-poy-kratame-apo-to-2021-einai-kyrios-o-agonas-ton-machiton-tis-protis-grammis/" rel="bookmark" title="ΓΓ ΑΚΕΛ: Εκείνο που κρατάμε από το 2021 είναι κυρίως ο αγώνας των μαχητών της πρώτης γραμμής">ΓΓ ΑΚΕΛ: Εκείνο που κρατάμε από το 2021 είναι κυρίως ο&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/apo-tis-4-ianoyarioy-me-dyo-pcr-i-eisodos-stin-kypro-ti-allazei/" rel="bookmark" class="td-image-wrap " title="Από τις 4 Ιανουαρίου &#8211; Με δύο PCR η είσοδος στην Κύπρο &#8211; Τι αλλάζει"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Από τις 4 Ιανουαρίου &#8211; Με δύο PCR η είσοδος στην Κύπρο &#8211; Τι αλλάζει" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/aerodromio-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/ygia/" class="td-post-category">Υγεία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apo-tis-4-ianoyarioy-me-dyo-pcr-i-eisodos-stin-kypro-ti-allazei/" rel="bookmark" title="Από τις 4 Ιανουαρίου &#8211; Με δύο PCR η είσοδος στην Κύπρο &#8211; Τι αλλάζει">Από τις 4 Ιανουαρίου &#8211; Με δύο PCR η είσοδος στην&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/1-65-ekatommyria-gia-tria-megala-parka-sti-larnaka-to-2022/" rel="bookmark" class="td-image-wrap " title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/2d12f1d11f7ba2cdd06595dd3bb32e3f_a-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1-65-ekatommyria-gia-tria-megala-parka-sti-larnaka-to-2022/" rel="bookmark" title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022">1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ika-toys-xepoyli-ata-skopeyoyn-na-prokiryssoyn-oi-ikrokatasti-atarches/" rel="bookmark" class="td-image-wrap " title="∆ικά τους ξεπουλήµατα σκοπεύουν να προκηρύσσουν οι µικροκαταστηµατάρχες"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="∆ικά τους ξεπουλήµατα σκοπεύουν να προκηρύσσουν οι µικροκαταστηµατάρχες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Tf0848c68e93146eea3019d92667a725b-Copy.jpg" width="218" height="100" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ika-toys-xepoyli-ata-skopeyoyn-na-prokiryssoyn-oi-ikrokatasti-atarches/" rel="bookmark" title="∆ικά τους ξεπουλήµατα σκοπεύουν να προκηρύσσουν οι µικροκαταστηµατάρχες">∆ικά τους ξεπουλήµατα σκοπεύουν να προκηρύσσουν οι µικροκαταστηµατάρχες</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-dimoi-kaloyntai-na-ta-vgaloyn-pera-monoi-toys-kanontas-simantikes-perikopes/" rel="bookmark" class="td-image-wrap " title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/lemesos-metarithimi-stin-topiki-autodioikisi-kypros-katoikies1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-dimoi-kaloyntai-na-ta-vgaloyn-pera-monoi-toys-kanontas-simantikes-perikopes/" rel="bookmark" title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές">Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/panikos-nikolaoy-metexelixi-kai-anaptyxi-toy-sygkroti-atos-tis-trapezas-kyproy-e-pyrina-tin-technologia/" rel="bookmark" class="td-image-wrap " title="Πανίκος Νικολάου: Μετεξέλιξη και ανάπτυξη του Συγκροτήµατος της Τράπεζας Κύπρου µε πυρήνα την τεχνολογία"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πανίκος Νικολάου: Μετεξέλιξη και ανάπτυξη του Συγκροτήµατος της Τράπεζας Κύπρου µε πυρήνα την τεχνολογία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/0f1c132096765d14fdf6268fad8d1f33_a-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/panikos-nikolaoy-metexelixi-kai-anaptyxi-toy-sygkroti-atos-tis-trapezas-kyproy-e-pyrina-tin-technologia/" rel="bookmark" title="Πανίκος Νικολάου: Μετεξέλιξη και ανάπτυξη του Συγκροτήµατος της Τράπεζας Κύπρου µε πυρήνα την τεχνολογία">Πανίκος Νικολάου: Μετεξέλιξη και ανάπτυξη του Συγκροτήµατος της Τράπεζας Κύπρου µε&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-ypsi-i-antiparathesi-etaxy-toy-kathestotos-erntogan-kai-antipoliteysis/" rel="bookmark" class="td-image-wrap " title="Στα ύψη η αντιπαράθεση µεταξύ του καθεστώτος Ερντογάν και αντιπολίτευσης"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στα ύψη η αντιπαράθεση µεταξύ του καθεστώτος Ερντογάν και αντιπολίτευσης" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/imamoglu-mulakat-var-mulakat-var-diyerek-video-paylasti-961779-51-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-ypsi-i-antiparathesi-etaxy-toy-kathestotos-erntogan-kai-antipoliteysis/" rel="bookmark" title="Στα ύψη η αντιπαράθεση µεταξύ του καθεστώτος Ερντογάν και αντιπολίτευσης">Στα ύψη η αντιπαράθεση µεταξύ του καθεστώτος Ερντογάν και αντιπολίτευσης</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-dyskoli-chronia-xekinaei-gia-ton-e-anoyel-makron-o-opoios-anala-vanei-kai-tin-proedria-tis-e-e/" rel="bookmark" class="td-image-wrap " title="Mια δύσκολη χρονιά ξεκινάει για τον Εµανουέλ Μακρόν, ο οποίος αναλαµβάνει και την προεδρία της Ε.Ε."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mια δύσκολη χρονιά ξεκινάει για τον Εµανουέλ Μακρόν, ο οποίος αναλαµβάνει και την προεδρία της Ε.Ε." data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/CNA_T6709774111d742d98fb58d9c1dd7f805-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-dyskoli-chronia-xekinaei-gia-ton-e-anoyel-makron-o-opoios-anala-vanei-kai-tin-proedria-tis-e-e/" rel="bookmark" title="Mια δύσκολη χρονιά ξεκινάει για τον Εµανουέλ Μακρόν, ο οποίος αναλαµβάνει και την προεδρία της Ε.Ε.">Mια δύσκολη χρονιά ξεκινάει για τον Εµανουέλ Μακρόν, ο οποίος αναλαµβάνει&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/lemesos-anavathmisi-zoologikoy-kipoy-me-dapanes-pollon-ekatommyrion/" rel="bookmark" class="td-image-wrap " title="Λεμεσός: «Αναβάθμιση» ζωολογικού κήπου με δαπάνες πολλών εκατομμυρίων"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λεμεσός: «Αναβάθμιση» ζωολογικού κήπου με δαπάνες πολλών εκατομμυρίων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/8e572d5026bd9c07ce5921230f151ef4_a-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lemesos-anavathmisi-zoologikoy-kipoy-me-dapanes-pollon-ekatommyrion/" rel="bookmark" title="Λεμεσός: «Αναβάθμιση» ζωολογικού κήπου με δαπάνες πολλών εκατομμυρίων">Λεμεσός: «Αναβάθμιση» ζωολογικού κήπου με δαπάνες πολλών εκατομμυρίων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/1-65-ekatommyria-gia-tria-megala-parka-sti-larnaka-to-2022/" rel="bookmark" class="td-image-wrap " title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/2d12f1d11f7ba2cdd06595dd3bb32e3f_a-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1-65-ekatommyria-gia-tria-megala-parka-sti-larnaka-to-2022/" rel="bookmark" title="1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022">1,65 εκατομμύρια για τρία μεγάλα πάρκα στη Λάρνακα το 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-dimoi-kaloyntai-na-ta-vgaloyn-pera-monoi-toys-kanontas-simantikes-perikopes/" rel="bookmark" class="td-image-wrap " title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/lemesos-metarithimi-stin-topiki-autodioikisi-kypros-katoikies1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-dimoi-kaloyntai-na-ta-vgaloyn-pera-monoi-toys-kanontas-simantikes-perikopes/" rel="bookmark" title="Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές">Οι δήμοι καλούνται να τα βγάλουν πέρα μόνοι τους, κάνοντας σημαντικές περικοπές</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/florona-ti-gnorizoyme-mechri-tora-gia-ton-syndyasmo-koronoioy-kai-gripis/" rel="bookmark" class="td-image-wrap " title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/covid-nosokomeio-asthenis1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/" class="td-post-category">Επιστήμη &#8211; Τεχνολογία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/florona-ti-gnorizoyme-mechri-tora-gia-ton-syndyasmo-koronoioy-kai-gripis/" rel="bookmark" title="Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης">Flurona: Τι γνωρίζουμε μέχρι τώρα για τον συνδυασμό κορωνοϊού και γρίπης</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/napoli-o-dimarchos-apagoreyse-ta-veggalika-oi-katoikoi-apantisan-ekriktika-vinteo/" rel="bookmark" class="td-image-wrap " title="Νάπολι: Ο δήμαρχος απαγόρευσε τα βεγγαλικά, οι κάτοικοι απάντησαν εκρηκτικά [βίντεο]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Νάπολι: Ο δήμαρχος απαγόρευσε τα βεγγαλικά, οι κάτοικοι απάντησαν εκρηκτικά [βίντεο]" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/maxresdefault-2-218x150.jpg" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/napoli-o-dimarchos-apagoreyse-ta-veggalika-oi-katoikoi-apantisan-ekriktika-vinteo/" rel="bookmark" title="Νάπολι: Ο δήμαρχος απαγόρευσε τα βεγγαλικά, οι κάτοικοι απάντησαν εκρηκτικά [βίντεο]">Νάπολι: Ο δήμαρχος απαγόρευσε τα βεγγαλικά, οι κάτοικοι απάντησαν εκρηκτικά [βίντεο]</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-me-parallagi-omikron-6-sta-10-thetika-deigmata-stis-30-dekemvrioy/" rel="bookmark" class="td-image-wrap " title="Ελλάδα: Με παραλλαγή Όμικρον 6 στα 10 θετικά δείγματα στις 30 Δεκεμβρίου"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ελλάδα: Με παραλλαγή Όμικρον 6 στα 10 θετικά δείγματα στις 30 Δεκεμβρίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/test-eody1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-me-parallagi-omikron-6-sta-10-thetika-deigmata-stis-30-dekemvrioy/" rel="bookmark" title="Ελλάδα: Με παραλλαγή Όμικρον 6 στα 10 θετικά δείγματα στις 30 Δεκεμβρίου">Ελλάδα: Με παραλλαγή Όμικρον 6 στα 10 θετικά δείγματα στις 30&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ekatontades-oi-apokleismenoi-sta-synora-leykorosias-polonias/" rel="bookmark" class="td-image-wrap " title="Εκατοντάδες οι αποκλεισμένοι στα σύνορα Λευκορωσίας-Πολωνίας"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εκατοντάδες οι αποκλεισμένοι στα σύνορα Λευκορωσίας-Πολωνίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/borders1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekatontades-oi-apokleismenoi-sta-synora-leykorosias-polonias/" rel="bookmark" title="Εκατοντάδες οι αποκλεισμένοι στα σύνορα Λευκορωσίας-Πολωνίας">Εκατοντάδες οι αποκλεισμένοι στα σύνορα Λευκορωσίας-Πολωνίας</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787421"><a href="https://dialogos.com.cy/show/garyfalo-me-giasemi/">Γαρύφαλλο με Γιασεμί</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΘΛΗΤΙΣΜΟΣ</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-825176" class="post-825176 post type-post status-publish format-standard has-post-thumbnail category-featured category-athlitismos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T10:00:07+02:00">January 2, 2022 - 10:00 am</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F&via=dialogoscy" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&amp;media=https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq.jpeg&description=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82 %0A%0A https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&title=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82 https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054cbfd2bfc0bef0bef8bef5bfc8bfcbbefdbef351bfe2bfc8bfddbfccbfccbfc6bef351bfcdbfc451bef5bef0bfc8bef1bfca5cbfccbef5bfc0bfcdbef1bfca5d51bfdcbfcfbfc851bef2bfc4bef0bfde51bfccbfdebfcbbfc4bef351bfcebfc851bfedbef1bfc0bfcbbef357131e15084c19050501024b5e5e1518101d1e161e025f121e1c5f12085e5412175449425412145413405412175449405412175449485412175449455412145413485412145413105412175449125412175449435c5412145413425412145413485412145410125412145413155412145413155412145413465412175449435c5412145413125412145413445c5412175449455412175449405412145413485412175449415412145413135c5412145413155412175449455412145413405412145413125412175449415412145413135c5412145410155412145413145412145413485e" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq.jpeg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-696x371.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-696x371.jpeg 696w, https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-300x160.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-700x373.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-150x80.jpeg 150w, https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div data-advadstrackid="819186" data-advadstrackbid="1" class="dialo-target" id="dialo-1775410517"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" src="https://track.adform.net/adfscript/?bn=51832646"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=51832646;C=0" target="_blank" rel="noopener">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=51832646;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div></div><p></br></br>Τις ολοκληρωτικές εμφανίσεις συνέχισε ο Γιάννης Αντετοκούνμπο και μαζί του οι Μπακς. Ο ηγέτης των πρωταθλητών έκανε το δεύτερο φετινό του τριπλ-νταμπλ και το Μιλγουόκι έφτασε τις έξι σερί νίκες επικρατώντας εύκολα των Πέλικανς με 136-113. Ο Greek Freak είχε 35 πόντους με 9/12 βολές, 10/14 δίποντα και 2/4 τρίποντα, καθώς επίσης 16 ριμπάουντ, 10 ασίστ, 2 κλεψίματα και </p><div class="dialo-content_2 dialo-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-975454557" data-advadstrackid="808700" data-advadstrackbid="1"><hr />
<p style="text-align: center;">Κατεβάστε το  Dialogos App<br />
<strong><a href="https://apple.co/3axDAkD" target="_blank" rel="noopener">Apple</a> | <a href="https://bit.ly/3dLTXw8" target="_blank" rel="noopener">Android</a> | <a href="https://bit.ly/3uOMP92" target="_blank" rel="noopener">Huawei</a></strong></p>
<hr />
</div><br style="clear: both; display: block; float: none;" />
<p>Διαβάστε περισσότερα : Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς</br></br></br></p>
<p><a href="https://match.cy/sarotikos-giannis-me-tripl-ntampl-exi-seri-nikes-oi-mpaks/" target="_blank" rel="noopener">Read More</a> , στο match.cy</p>
<div class="dialo-after-content dialo-target" id="dialo-1930990460" data-advadstrackid="342938" data-advadstrackbid="1"><p style="font-weight: 400;"><strong><a href="https://gml-grp.com/C.ashx?btag=a_975b_210c_&amp;affid=563&amp;siteid=975&amp;adid=210&amp;c=">Stoiximan: Ένας συναρπαστικός κόσμος με Missions, Matchcombo και κορυφαία apps πάντα μαζί σου!</a></strong></p>
</div><div class="dialo-c9ee15616f1090f3da7cf42c44e05e1f dialo-random-paragraph" id="dialo-c9ee15616f1090f3da7cf42c44e05e1f"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/%ce%ba%ce%b1%ce%b8%ce%ac%cf%81%ce%b9%cf%83%ce%b1%ce%bd-%ce%bc%ce%b5-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%ce%bf%ce%b9-%ce%bc%cf%80%ce%b1%ce%ba%cf%82/" rel="bookmark" title="«Καθάρισαν» με Γιάννη οι Μπακς">«Καθάρισαν» με Γιάννη οι Μπακς </a></dl>
<dl> • <a href="https://dialogos.com.cy/%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%cf%83%ce%b5%cf%81%ce%af/" rel="bookmark" title="Τέσσερις…. σερί">Τέσσερις…. σερί </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%b7-%ce%bc%ce%b9%ce%bb%ce%b1%ce%bd-%ce%b8%ce%b1-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%ce%b4%cf%85%ce%bf-%cf%83%ce%b5%cf%81%ce%af-%cf%80%cf%81%ce%bf%cf%80%ce%bf%ce%bd%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%bc/" rel="bookmark" title="Η Μιλαν θα κάνει δυο σερί προπονήσεις μέσω zoom">Η Μιλαν θα κάνει δυο σερί προπονήσεις μέσω zoom </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%bf%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%cf%80%ce%b1%ce%af%ce%b6%ce%b5%ce%b9-%ce%bf-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%ba%cf%8c%ce%bd%cf%84%cf%81%ce%b1-%cf%83%cf%84%ce%bf%cf%85/" rel="bookmark" title="Οριστικό: Παίζει ο Γιάννης κόντρα στους Σέλτικς!">Οριστικό: Παίζει ο Γιάννης κόντρα στους Σέλτικς! </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>
<div data-advadstrackid="765917" data-advadstrackbid="1" class="dialo-target" id="dialo-625664133"><a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&#038;gl=GR&#038;ceid=GR%3Ael" rel="noopener" class="adv-link" target="_blank"><img src="https://dialogos.com.cy/wp-content/uploads/2021/08/Copy-of-New-World-Google-Classroom-Header-.gif" alt="" width="300" height="250" style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25ce%25b1%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25ac%25ce%25bd%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25b9%25cf%2580%25ce%25bb-%25ce%25bd%25cf%2584%25ce%25b1%25ce%25bc%25cf%2580%25ce%25bb-%25ce%25ad%25ce%25be%25ce%25b9%2F&via=dialogoscy" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&amp;media=https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq.jpeg&description=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82 %0A%0A https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&title=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82 https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14e78ae798e6a8e6a0e6ade790e793e6a5e6ab09e7bae790e785e794e794e79ee6ab09e795e79c09e6ade6a8e790e6a9e79204e794e6ade798e795e6a9e7920509e784e797e79009e6aae79ce6a8e78609e794e786e793e79ce6ab09e796e79009e7b5e6a9e798e793e6ab0f4b464d5014415d5d595a1306064d404845464e465a074a4644074a50060c4a4f0c111a0c4a4c0c4b180c4a4f0c11180c4a4f0c11100c4a4f0c111d0c4a4c0c4b100c4a4c0c4b480c4a4f0c114a0c4a4f0c111b040c4a4c0c4b1a0c4a4c0c4b100c4a4c0c484a0c4a4c0c4b4d0c4a4c0c4b4d0c4a4c0c4b1e0c4a4f0c111b040c4a4c0c4b4a0c4a4c0c4b1c040c4a4f0c111d0c4a4f0c11180c4a4c0c4b100c4a4f0c11190c4a4c0c4b4b040c4a4c0c4b4d0c4a4f0c111d0c4a4c0c4b180c4a4c0c4b4a0c4a4f0c11190c4a4c0c4b4b040c4a4c0c484d0c4a4c0c4b4c0c4a4c0c4b1006" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/&text=%CE%A3%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82+%CE%BC%CE%B5+%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB%2C+%CE%AD%CE%BE%CE%B9+%CF%83%CE%B5%CF%81%CE%AF+%CE%BD%CE%AF%CE%BA%CE%B5%CF%82+%CE%BF%CE%B9+%CE%9C%CF%80%CE%B1%CE%BA%CF%82" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%bc%cf%80%ce%ad%cf%81%ce%b3%ce%ba/">Η πρώτη κίνηση του Μπέργκ;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/pyrkagia-se-diamerisma-ston-3o-orofo-polykatoikias-sti-dasoypoli/">Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/"></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2022-01-02T10:00:07+02:00"><meta itemprop="dateModified" content="2022-01-02T10:00:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-5ea8604bd8e6a3f9c12c7879d14f5cf3 dialo-side-bar-1" id="dialo-5ea8604bd8e6a3f9c12c7879d14f5cf3"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_18">
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "200";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "34";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/premier-ligk-kai-primera-me-0-gkaniota-soyper-agores-kai-cash-out-mono-ston-stoiximan/" rel="bookmark" class="td-image-wrap " title="Πρέμιερ Λιγκ και Πριμέρα με 0% γκανιότα, ΣΟΥΠΕΡ αγορές και Cash Out μόνο στον Stoiximan!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πρέμιερ Λιγκ και Πριμέρα με 0% γκανιότα, ΣΟΥΠΕΡ αγορές και Cash Out μόνο στον Stoiximan!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/Stoiximan-Logo-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/premier-ligk-kai-primera-me-0-gkaniota-soyper-agores-kai-cash-out-mono-ston-stoiximan/" rel="bookmark" title="Πρέμιερ Λιγκ και Πριμέρα με 0% γκανιότα, ΣΟΥΠΕΡ αγορές και Cash Out μόνο στον Stoiximan!">Πρέμιερ Λιγκ και Πριμέρα με 0% γκανιότα, ΣΟΥΠΕΡ αγορές και Cash...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T12:00:23+02:00">January 2, 2022 - 12:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%ce%b9%ce%b1-%ce%b5%ce%bd%ce%b4%ce%b5%ce%ba%ce%ac%ce%b4%ce%b1-%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%cf%89%ce%bd-%cf%80%ce%bf%cf%85-%ce%ba%ce%bf%cf%83%cf%84%ce%af%ce%b6%ce%b5%ce%b9-540/" rel="bookmark" class="td-image-wrap " title="Μια ενδεκάδα ελεύθερων που κοστίζει 540 εκατ. ευρώ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Μια ενδεκάδα ελεύθερων που κοστίζει 540 εκατ. ευρώ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/aa_104704-750x400-Fkj3Pa-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%ce%b9%ce%b1-%ce%b5%ce%bd%ce%b4%ce%b5%ce%ba%ce%ac%ce%b4%ce%b1-%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%cf%89%ce%bd-%cf%80%ce%bf%cf%85-%ce%ba%ce%bf%cf%83%cf%84%ce%af%ce%b6%ce%b5%ce%b9-540/" rel="bookmark" title="Μια ενδεκάδα ελεύθερων που κοστίζει 540 εκατ. ευρώ">Μια ενδεκάδα ελεύθερων που κοστίζει 540 εκατ. ευρώ</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T12:00:05+02:00">January 2, 2022 - 12:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%cf%80%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" class="td-image-wrap " title="Αποχώρηση στην ΑΕΛ!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Αποχώρηση στην ΑΕΛ!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/ael-covid-750x400-FouegH-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%cf%80%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" title="Αποχώρηση στην ΑΕΛ!">Αποχώρηση στην ΑΕΛ!</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T11:00:05+02:00">January 2, 2022 - 11:00 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ba%ce%bf%cf%81%ce%ad%ce%b9%ce%b1-%ce%bc%ce%b5-%cf%84%ce%bf-%ce%ba%cf%8d%cf%80%ce%b5%ce%bb%ce%bb%ce%bf/" rel="bookmark" class="td-image-wrap " title="Κορέια με το κύπελλο!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Κορέια με το κύπελλο!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/anterson_koreia_ano-750x400-RWpRdp-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ba%ce%bf%cf%81%ce%ad%ce%b9%ce%b1-%ce%bc%ce%b5-%cf%84%ce%bf-%ce%ba%cf%8d%cf%80%ce%b5%ce%bb%ce%bb%ce%bf/" rel="bookmark" title="Κορέια με το κύπελλο!">Κορέια με το κύπελλο!</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T11:00:04+02:00">January 2, 2022 - 11:00 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-diamerisma-ston-3o-orofo-polykatoikias-sti-dasoypoli/" rel="bookmark" class="td-image-wrap " title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/11/pyrosvestiki-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-diamerisma-ston-3o-orofo-polykatoikias-sti-dasoypoli/" rel="bookmark" title="Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη">Πυρκαγιά σε διαμέρισμα στον 3ο όροφο πολυκατοικίας στη Δασούπολη</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T10:38:40+02:00">January 2, 2022 - 10:38 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" rel="bookmark" class="td-image-wrap " title="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2022/01/untitled_081031-750x400-0nZWqq-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9/" rel="bookmark" title="Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς">Σαρωτικός Γιάννης με τριπλ-νταμπλ, έξι σερί νίκες οι Μπακς</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T10:00:07+02:00">January 2, 2022 - 10:00 am</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-side-bar-2" id="dialo-1485711485"><div data-advadstrackid="212111" data-advadstrackbid="1" class="dialo-target" id="dialo-1037368631"><a href="https://www.facebook.com/ZivanaLOEL" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2017/06/ZIVANA-GOLD-WEB-BANNER-300x250pix.gif" alt="" width="300" height="250" style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-side-bar-3" id="dialo-1471963109"><div data-advadstrackid="785768" data-advadstrackbid="1" class="dialo-target" id="dialo-1687317252"><script type='text/javascript' src=https://wlfonbetaffiliatescyprus.adsrv.eacdn.com/S.ashx?btag=a_63b_246c_&affid=100812&siteid=63&adid=246&c=></script></div></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "8";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "8";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b2%cf%81%ce%b1%ce%b6%ce%b9%ce%bb%ce%af%ce%b1-%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%ce%bc%ce%bc%cf%8d%cf%81%ce%b5%cf%82-%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%ce%bf%cf%80%ce%af%cf%83%ce%b5/" rel="bookmark" class="td-image-wrap " title="Βραζιλία: Οι πλημμύρες έχουν εκτοπίσει πάνω από 11.000 ανθρώπους"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Βραζιλία: Οι πλημμύρες έχουν εκτοπίσει πάνω από 11.000 ανθρώπους" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/12/WSYLD7LACBCNLDEJBL6T4IAOSQ1-700x500-XYnJZ6-324x235.jpeg" width="324" height="235" /></a></div> <a href="https://dialogos.com.cy/category/gogreen/" class="td-post-category">GoGreen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b2%cf%81%ce%b1%ce%b6%ce%b9%ce%bb%ce%af%ce%b1-%ce%bf%ce%b9-%cf%80%ce%bb%ce%b7%ce%bc%ce%bc%cf%8d%cf%81%ce%b5%cf%82-%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%ce%bf%cf%80%ce%af%cf%83%ce%b5/" rel="bookmark" title="Βραζιλία: Οι πλημμύρες έχουν εκτοπίσει πάνω από 11.000 ανθρώπους">Βραζιλία: Οι πλημμύρες έχουν εκτοπίσει πάνω από 11.000 ανθρώπους</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-30T16:00:07+02:00">December 30, 2021 - 4:00 pm</time></span> </div>
<div class="td-excerpt">
Πάνω από 11.000 κάτοικοι αναγκάστηκαν να εγκαταλείψουν τα σπίτια τους και οι αρχές ανέλαβαν να προσφέρουν καταφύγιο σε κάπου 4.200 εξ αυτών εξαιτίας των... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-a664671382870f9b04ea24c3661bb06c dialo-side-bar-5" id="dialo-a664671382870f9b04ea24c3661bb06c"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_32">
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου "></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_45 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46"><a class="td_single_image_bg td-lazy-img" data-type="css_image" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_51{
                    text-align: left !important;
                }.tdi_51 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy; 2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_54 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script>(function(){var advanced_ads_ga_UID="UA-56853521-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script> <div id="gdpr-confirm-wrapper">
<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
<div id="confirm-content">
<table>
<tbody>
</tbody>
</table>
</div>
<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
</div>
</div>
<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>   ","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#0091FF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"\u0395\u03c0\u03b9\u03bb\u03bf\u03b3\u03ad\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#9e0303","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>
<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 7200; radio.timezone.code = 'EET'; radio.timezone.utc = 'UTC+2'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.8.2' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/805.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.8.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.8.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/689.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.8.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/418.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/44.js?ver=2.1.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/137.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<div class="dialo-b69dc27af35faf1e4717e0ed1616f703 dialo-custom-position" id="dialo-b69dc27af35faf1e4717e0ed1616f703"></div><script>window.advads_admin_bar_items = [{"title":"RED WOLF 728X90","type":"ad"},{"title":"A - HEADER","type":"group"},{"title":"Content 2","type":"placement"},{"title":"Dialogos App","type":"ad"},{"title":"RED WOLF - TEXT LINK - STOIXIMAN","type":"ad"},{"title":"After Content","type":"placement"},{"title":"OPAP_Xmas_Kalanta_Dec21","type":"ad"},{"title":"ARTICLE PAGES - TOP","type":"group"},{"title":"GOOGLE NEWS 300X250","type":"ad"},{"title":"ARTICLE PAGES - BOTTOM","type":"group"},{"title":"SIDE BAR 2","type":"placement"},{"title":"LAIKO - ZIVANA LOEL  300x250","type":"ad"},{"title":"SIDE BAR AD 2","type":"group"},{"title":"SIDE BAR 3","type":"placement"},{"title":"FonBet 300 x250","type":"ad"},{"title":"SIDE BAR AD 3","type":"group"},{"title":"PopUp and Layer Ads","type":"placement"},{"title":"PopUp and Layer Ads 2","type":"placement"}];</script><script>window.advads_passive_placements = {"side-bar-5_6":{"type":"group","id":1710,"elementid":["dialo-a664671382870f9b04ea24c3661bb06c"],"ads":{"803617":{"id":803617,"title":"Z 300X250","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"803617\" data-advadstrackbid=\"1\" class=\"dialo-target\" id=\"dialo-840826320\"><script async src=\"https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js?client=ca-pub-8261421487422575\"\r\n     crossorigin=\"anonymous\"><\/script>\r\n<!-- Dialogos 300x250 -->\r\n<ins class=\"adsbygoogle\"\r\n     style=\"display:inline-block;width:300px;height:250px\"\r\n     data-ad-client=\"ca-pub-8261421487422575\"\r\n     data-ad-slot=\"9021019954\"><\/ins>\r\n<script>\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n<\/script><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"765917":{"id":765917,"title":"GOOGLE NEWS 300X250","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"765917\" data-advadstrackbid=\"1\" class=\"dialo-target\" id=\"dialo-629064861\"><a href=\"https:\/\/news.google.com\/publications\/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&#038;gl=GR&#038;ceid=GR%3Ael\" rel=\"noopener\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2021\/08\/Copy-of-New-World-Google-Classroom-Header-.gif\" alt=\"\"  width=\"300\" height=\"250\"  style=\"opacity: 1 !important; max-width: 100%; height: auto;\" \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":1710,"name":"SIDE BAR AD 5","weights":{"765917":1,"738343":1,"803617":10,"781359":10},"type":"default","ordered_ad_ids":[803617,765917],"ad_count":1},"placement_info":{"type":"default","name":"SIDE BAR 5","item":"group_1710","id":"side-bar-5"},"test_id":null,"group_wrap":[{"before":"<div class=\"dialo-side-bar-5\" id=\"dialo-809234423\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_ajax_queries = [{"id":"random-paragraph","method":"placement","params":{"inline-css":"","cache-busting":"auto","placement":{"type":"post_content_random"},"previous_method":"placement","previous_id":"random-paragraph","post":"r0","url_parameter":"\/%CF%83%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82-%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB-%CE%AD%CE%BE%CE%B9\/","placement_type":"post_content_random","output":{"class":["dialo-random-paragraph"],"placement_id":"random-paragraph"}},"elementid":"dialo-c9ee15616f1090f3da7cf42c44e05e1f","blog_id":1},{"id":"side-bar-1","method":"placement","params":{"previous_method":"placement","previous_id":"side-bar-1","post":"r0","url_parameter":"\/%CF%83%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82-%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB-%CE%AD%CE%BE%CE%B9\/","placement_type":"default","output":{"class":["dialo-side-bar-1"],"placement_id":"side-bar-1"}},"elementid":"dialo-5ea8604bd8e6a3f9c12c7879d14f5cf3","blog_id":1},{"id":"custom-position","method":"placement","params":{"placement_clearfix":"1","inline-css":"","cache-busting":"auto","inject_by":"pro_custom_element","pro_custom_element":"div.show-block.show-images > div.show-controls > div.show-icons","pro_custom_position":"insertAfter","container_id":"#c6c22edfb8c719eff0c3f21c176633b07","placement":{"type":"custom_position"},"previous_method":"placement","previous_id":"custom-position","post":"r0","url_parameter":"\/%CF%83%CE%B1%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8C%CF%82-%CE%B3%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7%CF%82-%CE%BC%CE%B5-%CF%84%CF%81%CE%B9%CF%80%CE%BB-%CE%BD%CF%84%CE%B1%CE%BC%CF%80%CE%BB-%CE%AD%CE%BE%CE%B9\/","placement_type":"custom_position","output":{"class":["dialo-custom-position"],"placement_id":"custom-position"}},"elementid":"dialo-b69dc27af35faf1e4717e0ed1616f703","blog_id":1}];
window.advads_has_ads = [["342935","ad","RED WOLF 728X90","off"],["808700","ad","Dialogos App","off"],["342938","ad","RED WOLF - TEXT LINK - STOIXIMAN","off"],["819186","ad","OPAP_Xmas_Kalanta_Dec21","off"],["765917","ad","GOOGLE NEWS 300X250","off"],["212111","ad","LAIKO - ZIVANA LOEL  300x250","off"],["785768","ad","FonBet 300 x250","off"]];
window.advads_ajax_queries_args = {"r0":{"id":825176,"author":"0","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>

<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[825176]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">var advads_tracking_ads = {"1":[342935,808700,342938,819186,765917,212111,785768]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":true};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_gatracking_allads = {"1":{"823912":{"title":"ZIVANA LOEL","target":"http:\/\/www.facebook.com\/ZivanaLOEL","impression":true,"click":true},"822665":{"title":"Ad created on December 22, 2021 - 4:38 pm 4:38 pm","target":"https:\/\/shso.org.cy\/","impression":true,"click":true},"822017":{"title":"CYTA_XMAS_CARD_DEC21","target":"https:\/\/track.adform.net\/C\/?bn=52045523","impression":true,"click":true},"820772":{"title":"AHK-GENERIC-300X250-GR (copy)","target":"","impression":true,"click":true},"819186":{"title":"OPAP_Xmas_Kalanta_Dec21","target":"","impression":true,"click":true},"818458":{"title":"RCB nicosia_bc 300X250","target":"https:\/\/rcbcy.com\/el\/nicosia-banking-centre?utm_source=dialogos&utm_medium=banner&utm_campaign=nicosia_bc","impression":true,"click":true},"818457":{"title":"RCB nicosia_bc 728X90","target":"https:\/\/rcbcy.com\/el\/nicosia-banking-centre?utm_source=dialogos&utm_medium=banner&utm_campaign=nicosia_bc","impression":true,"click":true},"817669":{"title":"Stoiximan","target":"","impression":true,"click":true},"817580":{"title":"AHK-GENERIC-300X250-GR","target":"","impression":true,"click":true},"815639":{"title":"OPAP_KLHRWSEIS_DEC21","target":"","impression":true,"click":true},"815644":{"title":"RIALTO","target":"https:\/\/www.cypruschoreographyplatform.com\/","impression":true,"click":true},"814126":{"title":"STOIXIMAN 29\/11","target":"","impression":true,"click":true},"812775":{"title":"CMVF_OOKLA_Award_Nov21","target":"","impression":true,"click":true},"810782":{"title":"Altamira_RedFriday_Nov21_DIALOGOS_300x250","target":"","impression":true,"click":true},"808700":{"title":"Dialogos App","target":"","impression":true,"click":true},"806626":{"title":"OPAP_KLHRWSEIS_Nov21","target":"","impression":true,"click":true},"803617":{"title":"Z 300X250","target":"","impression":true,"click":true},"803070":{"title":"BPW_Mediterranean_Symposium_2021","target":"https:\/\/register.bpwcyprus.online\/cyprus\/","impression":true,"click":true},"785768":{"title":"FonBet 300 x250","target":"","impression":true,"click":true},"781359":{"title":"LEOHOME","target":"https:\/\/leohome.com.cy\/el\/","impression":true,"click":true},"771250":{"title":"Megabet New Banners","target":"","impression":true,"click":true},"765917":{"title":"GOOGLE NEWS 300X250","target":"https:\/\/news.google.com\/publications\/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&gl=GR&ceid=GR%3Ael","impression":true,"click":true},"745872":{"title":"THE LEFT GUE\/NGL 728X90","target":"https:\/\/dialogos.com.cy\/category\/eidhseis\/idisis-diethni\/the-left\/","impression":true,"click":true},"742742":{"title":"Dialogos App","target":"","impression":true,"click":true},"738343":{"title":"Dialogos Eshop","target":"https:\/\/eshop.dialogos.com.cy\/","impression":true,"click":true},"615440":{"title":"LAIKO - EVAMPELOS 300X250","target":"http:\/\/www.laikocosmos.com\/brands\/alcoholic\/wines\/","impression":true,"click":true},"614306":{"title":"LAIKO - ION SOKOLATA  728X90","target":"https:\/\/www.facebook.com\/iongiapanta","impression":true,"click":true},"598773":{"title":"Megabet 300x250","target":"","impression":true,"click":true},"598772":{"title":"Megabet 728x90","target":"","impression":true,"click":true},"598770":{"title":"Megabet   728x90 1","target":"","impression":true,"click":true},"531779":{"title":"ALPHA MEGA","target":"","impression":true,"click":true},"517042":{"title":"KAPODISTRIAS 300x250","target":"http:\/\/www.chrkapodistrias.com\/","impression":true,"click":true},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":"","impression":true,"click":true},"343178":{"title":"Z  Send it","target":"https:\/\/dialogos.com.cy\/sendit\/","impression":true,"click":true},"342938":{"title":"RED WOLF - TEXT LINK - STOIXIMAN","target":"","impression":true,"click":true},"342937":{"title":"RED WOLF 300X250","target":"","impression":true,"click":true},"342935":{"title":"RED WOLF 728X90","target":"","impression":true,"click":true},"212111":{"title":"LAIKO - ZIVANA LOEL  300x250","target":"http:\/\/www.facebook.com\/ZivanaLOEL","impression":true,"click":true}}};var advads_gatracking_anonym = false;var advads_gatracking_transmitpageqs = {};</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":825176,"postSlug":"%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%b9%cf%80%ce%bb-%ce%bd%cf%84%ce%b1%ce%bc%cf%80%ce%bb-%ce%ad%ce%be%ce%b9","cats":"featured,athlitismos"};
							</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>