<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Σπιλέφσκι: «Κυριαρχήσαμε…»</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Διαβάστε τις δηλώσεις του Αλεξέι Σπιλέφσκι στην διάσκεψη Τύπου του αγώνα με τον ΑΠΟΕΛ. «Είμαι χαρούμενος που επέστρεψα στους πάγκους και είμαι δίπλα στους" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σπιλέφσκι: «Κυριαρχήσαμε…»" />
<meta property="og:description" content="Διαβάστε τις δηλώσεις του Αλεξέι Σπιλέφσκι στην διάσκεψη Τύπου του αγώνα με τον ΑΠΟΕΛ. «Είμαι χαρούμενος που επέστρεψα στους πάγκους και είμαι δίπλα στους" />
<meta property="og:url" content="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Featured" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1671741634946848.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1671741634946848.jpg" />
<meta property="og:image:alt" content="Σπιλέφσκι: «Κυριαρχήσαμε…»" />
<meta property="article:published_time" content="2022-12-22T22:40:10+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Σπιλέφσκι: «Κυριαρχήσαμε…»" />
<meta name="twitter:description" content="Διαβάστε τις δηλώσεις του Αλεξέι Σπιλέφσκι στην διάσκεψη Τύπου του αγώνα με τον ΑΠΟΕΛ. «Είμαι χαρούμενος που επέστρεψα στους πάγκους και είμαι δίπλα στους" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1671741634946848.jpg" />
<meta name="twitter:label1" content="Time to read" />
<meta name="twitter:data1" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://dialogos.com.cy/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/yoast-seo-wp/news/css/news-min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=12.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.10' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.10' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.10' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=6.1.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' id='aal_statsjs-js-extra'>
/* <![CDATA[ */
var aal_stats_ajax = {"ajaxstatsurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","security":"5fa7209d65","postid":"946848"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/aalstats.js?ver=6.1.1' id='aal_statsjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/105.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":946848,"token":"75d52f4764","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56853521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dialogos.com.cy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56853521-1", {"anonymize_ip":true});
gtag("config", "G-NDVZ2G6PG5");
</script>

<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/946848" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=946848' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://dialogos.com.cy/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.89.0" /><link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"75d52f4764","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"75d52f4764","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"75d52f4764","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":946848};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://dialogos.com.cy/?local_ga_js=0447ad241f94e5e938190a0ffbbaeee5" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'anonymize_ip': true} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5M6GSH3' );
			
</script>

<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<style></style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}

.header-search-wrap .td-search-btns-wrap a:nth-child(1) {
 display:none;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-946848 single-format-standard td-standard-pack - global-block-template-1  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://open.spotify.com/search/astra928/podcastAndEpisodes" title="Spotify">
<i class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://invite.viber.com/?g2=AQB0ryA7NP9rY07sugxoc%2B7om3Qbgb%2B15UorQPFKBpqiw8R7t42ZQqBiyfLTe2X7&lang=el" title="WhatsApp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-856954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
</form>
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="dialo-slider-60366" class="custom-slider dialo-slider-626204296 dialo-slider"><ul><li><div data-dialo-trackid="342935" data-dialo-trackbid="1" class="dialo-target" id="dialo-1985732808"><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='728' height='90' src="https://gml-grp.com/I.ashx?btag=a_975b_1288c_&affid=563&siteid=975&adid=1288&c="></iframe></div></li><li><div data-dialo-trackid="944436" data-dialo-trackbid="1" class="dialo-target" id="dialo-747865614"><script language="javascript" src="https://track.adform.net/adfscript/?bn=60271489"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=60271489;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=60271489;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $dialoslider626204296 = jQuery( ".dialo-slider-626204296" );$dialoslider626204296.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$dialoslider626204296.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, infinite:true });$dialoslider626204296.on("mouseover", function(){$dialoslider626204296.unslider("stop");}).on("mouseout", function() {$dialoslider626204296.unslider("start");});});</script></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/to-schedio-kypros-to-ayrio-apotelei-to-klirodotima-moy-eipe/" rel="bookmark" class="td-image-wrap " title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-schedio-kypros-to-ayrio-apotelei-to-klirodotima-moy-eipe/" rel="bookmark" title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης">Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/neo-quot-kroysma-quot-antigrafis-ton-n-christodoylidi-vinteo/" rel="bookmark" class="td-image-wrap " title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/neo-quot-kroysma-quot-antigrafis-ton-n-christodoylidi-vinteo/" rel="bookmark" title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)">Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη (βίντεο)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/proeidopoiiseis-to-t-k-epimelitirio-politikon-michanikon-tychon-allagi-systimatos-odigisis/" rel="bookmark" class="td-image-wrap " title="Προειδοποιήσεις από το τ/κ επιμελητήριο πολιτικών μηχανικών για τυχόν αλλαγή συστήματος οδήγησης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/10/dieselkatexomena-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/10/dieselkatexomena-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/10/dieselkatexomena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προειδοποιήσεις από το τ/κ επιμελητήριο πολιτικών μηχανικών για τυχόν αλλαγή συστήματος οδήγησης" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proeidopoiiseis-to-t-k-epimelitirio-politikon-michanikon-tychon-allagi-systimatos-odigisis/" rel="bookmark" title="Προειδοποιήσεις από το τ/κ επιμελητήριο πολιτικών μηχανικών για τυχόν αλλαγή συστήματος οδήγησης">Προειδοποιήσεις από το τ/κ επιμελητήριο πολιτικών μηχανικών για τυχόν αλλαγή συστήματος&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/e-k-pleyra-sfeterizetai-ta-dikaiomata-t-k-laoy-ischyrizetai-to-ypex/" rel="bookmark" class="td-image-wrap " title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e-k-pleyra-sfeterizetai-ta-dikaiomata-t-k-laoy-ischyrizetai-to-ypex/" rel="bookmark" title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»">Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/to-schedio-kypros-to-ayrio-apotelei-to-klirodotima-moy-eipe/" rel="bookmark" class="td-image-wrap " title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/DOC.20221222.4324042.proedros2212c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-schedio-kypros-to-ayrio-apotelei-to-klirodotima-moy-eipe/" rel="bookmark" title="Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ στην 3η διάσκεψη απολογισμού της διακυβέρνησης">Το Σχέδιο «Κύπρος-το αύριο» αποτελεί το κληροδότημά μου, είπε ο ΠτΔ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/neo-quot-kroysma-quot-antigrafis-ton-n-christodoylidi-vinteo/" rel="bookmark" class="td-image-wrap " title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/nicos-christodoulides1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/neo-quot-kroysma-quot-antigrafis-ton-n-christodoylidi-vinteo/" rel="bookmark" title="Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη  (βίντεο)">Νεο &#8220;κρούσμα&#8221; αντιγραφής από τον Ν.Χριστοδουλίδη (βίντεο)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/e-k-pleyra-sfeterizetai-ta-dikaiomata-t-k-laoy-ischyrizetai-to-ypex/" rel="bookmark" class="td-image-wrap " title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/04/katexomenaproedriko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e-k-pleyra-sfeterizetai-ta-dikaiomata-t-k-laoy-ischyrizetai-to-ypex/" rel="bookmark" title="Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το «υπεξ»">Η ε/κ πλευρά σφετερίζεται τα δικαιώματα του «τ/κ λαού», ισχυρίζεται το&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/gemata-tameia-paroches-epilegei-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Γεμάτα ταμεία και όχι «ανεξέλεγκτες» παροχές επιλέγει η Κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/marios-pelekanos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/08/marios-pelekanos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/08/marios-pelekanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γεμάτα ταμεία και όχι «ανεξέλεγκτες» παροχές επιλέγει η Κυβέρνηση" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gemata-tameia-paroches-epilegei-kyvernisi/" rel="bookmark" title="Γεμάτα ταμεία και όχι «ανεξέλεγκτες» παροχές επιλέγει η Κυβέρνηση">Γεμάτα ταμεία και όχι «ανεξέλεγκτες» παροχές επιλέγει η Κυβέρνηση</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/o-ptd-anepempse-toys-peri-gamoy-peri-oikogeneiakon-dikastirion-peri/" rel="bookmark" class="td-image-wrap " title="Ο ΠτΔ ανέπεμψε τους «Περί Γάμου», «Περί Οικογενειακών Δικαστηρίων» και «Περί Δημοτικής και Μέσης Εκπαίδευσης» νόμους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/anastasiadis_0-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/anastasiadis_0-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/anastasiadis_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο ΠτΔ ανέπεμψε τους «Περί Γάμου», «Περί Οικογενειακών Δικαστηρίων» και «Περί Δημοτικής και Μέσης Εκπαίδευσης» νόμους" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-ptd-anepempse-toys-peri-gamoy-peri-oikogeneiakon-dikastirion-peri/" rel="bookmark" title="Ο ΠτΔ ανέπεμψε τους «Περί Γάμου», «Περί Οικογενειακών Δικαστηρίων» και «Περί Δημοτικής και Μέσης Εκπαίδευσης» νόμους">Ο ΠτΔ ανέπεμψε τους «Περί Γάμου», «Περί Οικογενειακών Δικαστηρίων» και «Περί&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/strofi-kyprion-pros-psifiakes-pliromes-taytochroni-diatirisi-epilogis-pliromon-metrita/" rel="bookmark" class="td-image-wrap " title="Στροφή Κυπρίων προς ψηφιακές πληρωμές, με ταυτόχρονη διατήρηση επιλογής πληρωμών με μετρητά και επιταγές, σύμφωνα με έκθεση της ΚΤΚ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/07/visa_22.1.201-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/07/visa_22.1.201-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/07/visa_22.1.201-150x102.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/07/visa_22.1.201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στροφή Κυπρίων προς ψηφιακές πληρωμές, με ταυτόχρονη διατήρηση επιλογής πληρωμών με μετρητά και επιταγές, σύμφωνα με έκθεση της ΚΤΚ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/strofi-kyprion-pros-psifiakes-pliromes-taytochroni-diatirisi-epilogis-pliromon-metrita/" rel="bookmark" title="Στροφή Κυπρίων προς ψηφιακές πληρωμές, με ταυτόχρονη διατήρηση επιλογής πληρωμών με μετρητά και επιταγές, σύμφωνα με έκθεση της ΚΤΚ">Στροφή Κυπρίων προς ψηφιακές πληρωμές, με ταυτόχρονη διατήρηση επιλογής πληρωμών με&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-idia-epipeda-paremeine-ton-noemvrio-o-deiktis-avevaiotitas-tin/" rel="bookmark" class="td-image-wrap " title="Στα ίδια επίπεδα παρέμεινε τον Νοέμβριο ο Δείκτης Αβεβαιότητας για την οικονομική πολιτική"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446-150x102.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446-300x205.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2467648_2640333_15122021084446.jpg 500w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στα ίδια επίπεδα παρέμεινε τον Νοέμβριο ο Δείκτης Αβεβαιότητας για την οικονομική πολιτική" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-idia-epipeda-paremeine-ton-noemvrio-o-deiktis-avevaiotitas-tin/" rel="bookmark" title="Στα ίδια επίπεδα παρέμεινε τον Νοέμβριο ο Δείκτης Αβεβαιότητας για την οικονομική πολιτική">Στα ίδια επίπεδα παρέμεινε τον Νοέμβριο ο Δείκτης Αβεβαιότητας για την&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/lanthasmenos-o-tropos-ypologismoy-ayxiseon-limani-lemesoy-leei-to-keve/" rel="bookmark" class="td-image-wrap " title="Λανθασμένος ο τρόπος υπολογισμού αυξήσεων στο λιμάνι Λεμεσού λέει το ΚΕΒΕ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/02/limani_lemesoy1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/02/limani_lemesoy1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/02/limani_lemesoy1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λανθασμένος ο τρόπος υπολογισμού αυξήσεων στο λιμάνι Λεμεσού λέει το ΚΕΒΕ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lanthasmenos-o-tropos-ypologismoy-ayxiseon-limani-lemesoy-leei-to-keve/" rel="bookmark" title="Λανθασμένος ο τρόπος υπολογισμού αυξήσεων στο λιμάνι Λεμεσού λέει το ΚΕΒΕ">Λανθασμένος ο τρόπος υπολογισμού αυξήσεων στο λιμάνι Λεμεσού λέει το ΚΕΒΕ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/panakrivo-to-fetino-christoygenniatiko-trapezi-35-ayxisi-sta-kreata/" rel="bookmark" class="td-image-wrap " title="Πανάκριβο το φετινό χριστουγεννιάτικο τραπέζι &#8211; Μέχρι 35% αύξηση στα κρέατα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/12/xristougenniatiko-trapezi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/12/xristougenniatiko-trapezi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/12/xristougenniatiko-trapezi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πανάκριβο το φετινό χριστουγεννιάτικο τραπέζι &#8211; Μέχρι 35% αύξηση στα κρέατα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/panakrivo-to-fetino-christoygenniatiko-trapezi-35-ayxisi-sta-kreata/" rel="bookmark" title="Πανάκριβο το φετινό χριστουγεννιάτικο τραπέζι &#8211; Μέχρι 35% αύξηση στα κρέατα">Πανάκριβο το φετινό χριστουγεννιάτικο τραπέζι &#8211; Μέχρι 35% αύξηση στα κρέατα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/se-e5-27-dis-to-emporiko-elleimma-to-2021-e1-57-dis/" rel="bookmark" class="td-image-wrap " title="Σε €5,27 δισ. το εμπορικό έλλειμμα το 2021, στο €1,57 δισ. οι εισαγωγές ορυκτών καυσίμων και λαδιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/LIMANILEMESOU-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/LIMANILEMESOU-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/LIMANILEMESOU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σε €5,27 δισ. το εμπορικό έλλειμμα το 2021, στο €1,57 δισ. οι εισαγωγές ορυκτών καυσίμων και λαδιών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-e5-27-dis-to-emporiko-elleimma-to-2021-e1-57-dis/" rel="bookmark" title="Σε €5,27 δισ. το εμπορικό έλλειμμα το 2021, στο €1,57 δισ. οι εισαγωγές ορυκτών καυσίμων και λαδιών">Σε €5,27 δισ. το εμπορικό έλλειμμα το 2021, στο €1,57 δισ&#8230;.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/adysopitos-o-chronos-ta-istorika-mnimeia-fthores-monastiri-ap-andrea/" rel="bookmark" class="td-image-wrap " title="Αδυσώπητος ο χρόνος για τα ιστορικά μνημεία &#8211; Φθορές στο μοναστήρι του Απ. Ανδρέα (φωτογραφίες)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/Collage-Maker-19-Dec-2022-08.03-AM-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/Collage-Maker-19-Dec-2022-08.03-AM-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/Collage-Maker-19-Dec-2022-08.03-AM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αδυσώπητος ο χρόνος για τα ιστορικά μνημεία &#8211; Φθορές στο μοναστήρι του Απ. Ανδρέα (φωτογραφίες)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/adysopitos-o-chronos-ta-istorika-mnimeia-fthores-monastiri-ap-andrea/" rel="bookmark" title="Αδυσώπητος ο χρόνος για τα ιστορικά μνημεία &#8211; Φθορές στο μοναστήρι του Απ. Ανδρέα (φωτογραφίες)">Αδυσώπητος ο χρόνος για τα ιστορικά μνημεία &#8211; Φθορές στο μοναστήρι&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/grammiko-parko-poy-tha-syndeei-to-fragma-germasogeias-ti-thalassa/" rel="bookmark" class="td-image-wrap " title="Γραμμικό Πάρκο που θα συνδέει το φράγμα Γερμασόγειας με τη θάλασσα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/grammiko-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/grammiko-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/grammiko-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γραμμικό Πάρκο που θα συνδέει το φράγμα Γερμασόγειας με τη θάλασσα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/grammiko-parko-poy-tha-syndeei-to-fragma-germasogeias-ti-thalassa/" rel="bookmark" title="Γραμμικό Πάρκο που θα συνδέει το φράγμα Γερμασόγειας με τη θάλασσα">Γραμμικό Πάρκο που θα συνδέει το φράγμα Γερμασόγειας με τη θάλασσα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/stop-stis-diarroes-kalyteri-diacheirisi-neroy/" rel="bookmark" class="td-image-wrap " title="Στοπ στις διαρροές και καλύτερη διαχείριση του νερού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/ld2-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/ld2-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/ld2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στοπ στις διαρροές και καλύτερη διαχείριση του νερού" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stop-stis-diarroes-kalyteri-diacheirisi-neroy/" rel="bookmark" title="Στοπ στις διαρροές και καλύτερη διαχείριση του νερού">Στοπ στις διαρροές και καλύτερη διαχείριση του νερού</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-os-le-esoy-kalos-o-proypologis-os-ylopoiisi-provlepetai-na-ftasei-olis/" rel="bookmark" class="td-image-wrap " title="∆ήµος Λεµεσού: Καλός ο προϋπολογισµός, αλλά η υλοποίησή του προβλέπεται να φτάσει µόλις στο 42%"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/6015e16e9ea922d529db84fb68319298_a-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/6015e16e9ea922d529db84fb68319298_a-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/6015e16e9ea922d529db84fb68319298_a-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="∆ήµος Λεµεσού: Καλός ο προϋπολογισµός, αλλά η υλοποίησή του προβλέπεται να φτάσει µόλις στο 42%" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-os-le-esoy-kalos-o-proypologis-os-ylopoiisi-provlepetai-na-ftasei-olis/" rel="bookmark" title="∆ήµος Λεµεσού: Καλός ο προϋπολογισµός, αλλά η υλοποίησή του προβλέπεται να φτάσει µόλις στο 42%">∆ήµος Λεµεσού: Καλός ο προϋπολογισµός, αλλά η υλοποίησή του προβλέπεται να&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/etoimos-o-erntogan-na-chtypisei-ton-dimarcho-tis-agkyras/" rel="bookmark" class="td-image-wrap " title="Έτοιμος ο Ερντογάν να «χτυπήσει» και τον δήμαρχο της Άγκυρας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/AGKYRA-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/AGKYRA-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/AGKYRA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έτοιμος ο Ερντογάν να «χτυπήσει» και τον δήμαρχο της Άγκυρας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/etoimos-o-erntogan-na-chtypisei-ton-dimarcho-tis-agkyras/" rel="bookmark" title="Έτοιμος ο Ερντογάν να «χτυπήσει» και τον δήμαρχο της Άγκυρας">Έτοιμος ο Ερντογάν να «χτυπήσει» και τον δήμαρχο της Άγκυρας</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/anichneytes-pseydoys-epistrateyei-notios-afriki-pataxi-tis-lathrothirias/" rel="bookmark" class="td-image-wrap " title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-485x333.jpg 485w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anichneytes-pseydoys-epistrateyei-notios-afriki-pataxi-tis-lathrothirias/" rel="bookmark" title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας">Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/3-2-2-9-anatheorithike-anaptyxi-stis-ipa-to-g-trimino/" rel="bookmark" class="td-image-wrap " title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-485x333.jpg 485w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/3-2-2-9-anatheorithike-anaptyxi-stis-ipa-to-g-trimino/" rel="bookmark" title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο">Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/to-israil-enteinei-tis-epitheseis-iranikon-stochon-sti-syria-metadidoyn/" rel="bookmark" class="td-image-wrap " title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-israil-enteinei-tis-epitheseis-iranikon-stochon-sti-syria-metadidoyn/" rel="bookmark" title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ">Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ekt-anakalese-tin-trapeziki-adeia-tis-kypriakis-rcb-bank/" rel="bookmark" class="td-image-wrap " title="Η ΕΚΤ ανακάλεσε την τραπεζική άδεια της κυπριακής RCB Bank"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/ektrcb-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/ektrcb-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/ektrcb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ΕΚΤ ανακάλεσε την τραπεζική άδεια της κυπριακής RCB Bank" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekt-anakalese-tin-trapeziki-adeia-tis-kypriakis-rcb-bank/" rel="bookmark" title="Η ΕΚΤ ανακάλεσε την τραπεζική άδεια της κυπριακής RCB Bank">Η ΕΚΤ ανακάλεσε την τραπεζική άδεια της κυπριακής RCB Bank</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΘΛΗΤΙΣΜΟΣ</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-946848" class="post-946848 post type-post status-publish format-standard has-post-thumbnail category-featured category-athlitismos" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Σπιλέφσκι: «Κυριαρχήσαμε…»</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T22:40:10+02:00">December 22, 2022 - 10:40 pm</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB %0A%0A https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&title=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&title=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#36094543545c5355420bf895f9b6f88ff88df89bf9b0f9b5f88cf88f0c16f49df8acf9b3f9b7f88ff887f9b7f9b1f898f9b5f887f88af883d4b690f48d105459524f0b5e424246450c1919525f575a595159451855595b18554f19135550130e05135550130e0613555313540f135553135454135553135752135550130e00135550130e0513555313545713555313540f1b135553135457135550130e03135550130e0713555313540f135553135407135550130e07135550130e01135553135753135550130e0513555313540713555313545513555313540319" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Εκτύπωση"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Εκτύπωση</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H.jpeg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H-696x371.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H-696x371.jpeg 696w, https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H-700x373.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H-150x80.jpeg 150w, https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H-300x160.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Σπιλέφσκι: «Κυριαρχήσαμε…»" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="dialo-article-top" id="dialo-1500373451"><ul id="dialo-grid-1475"><li><div data-dialo-trackid="946684" data-dialo-trackbid="1" class="dialo-target" id="dialo-1885041861"><a href="https://mavroyiannis.cy/programma-diakivernisis/xorotaksikos-kai-poleodomikos-sxediasmos-kai-anaptuksi-metafores/" rel="noopener" class="adv-link" target="_blank"><img src="https://dialogos.com.cy/wp-content/uploads/2022/12/XOROTAKSIA-300X250-LOCAL-PORTAL.gif" alt="" width="300" height="250" /></a></div></li><li class="last"><div data-dialo-trackid="941029" data-dialo-trackbid="1" class="dialo-target" id="dialo-2048363130"><ins competitiveedge-z="3454" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://delivery.ced.cy//asjs.php"></script></div></li></ul><style>#dialo-grid-1475{list-style:none;margin:0;padding:0;overflow:hidden;}#dialo-grid-1475>li{float:left;width:48%;min-width:300px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#dialo-grid-1475>li.last{margin-right:0;}#dialo-grid-1475>li.last+li{clear:both;}</style></div></div><p></br></br> Διαβάστε τις δηλώσεις του Αλεξέι Σπιλέφσκι στην διάσκεψη Τύπου του αγώνα με τον ΑΠΟΕΛ. «Είμαι χαρούμενος που επέστρεψα στους πάγκους και είμαι δίπλα στους παίκτες μου. Μου έλειψε ο πάγκος. Είμαι χαρούμενος που παίξαμε στο καινούργιο μας σπίτι. Ήταν πολλοί οι φίλαθλοι μας, δεν το περίμενα. Για τον αγώνα παίξαμε τον πρωτοπόρο, σήμερα έπρεπε να </p>
<p>Διαβάστε το στο match.cy :<br />
Σπιλέφσκι: «Κυριαρχήσαμε…» &#8230; <strong> συνέχισε την ανάγνωση στο match.cy <a href="https://match.cy/spilefski-kyriarchisame/" target="_blank" class="feedzy-rss-link-icon" rel="noopener">Read More</a> </strong></p>
<div class="dialo-after-content dialo-target" id="dialo-289807463" data-dialo-trackid="342938" data-dialo-trackbid="1"><p style="font-weight: 400;"><strong><a href="https://gml-grp.com/C.ashx?btag=a_975b_210c_&amp;affid=563&amp;siteid=975&amp;adid=210&amp;c=">Stoiximan: Ένας συναρπαστικός κόσμος με Missions, Matchcombo και κορυφαία apps πάντα μαζί σου!</a></strong></p>
</div><div class="dialo-after-content_2 dialo-target" id="dialo-1326674669" data-dialo-trackid="944436" data-dialo-trackbid="1"><script language="javascript" src="https://track.adform.net/adfscript/?bn=60271489"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=60271489;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=60271489;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript></div><div class="dialo-1101aca85bf390fad3a2051de9a3e952 dialo-random-paragraph" id="dialo-1101aca85bf390fad3a2051de9a3e952"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%ce%ac%cf%80%ce%bf%cf%84%ce%b5-%ce%b8%ce%b1-%cf%83%cf%80%ce%ac%cf%83%ce%b5%ce%b9-%cf%84%ce%bf-%cf%83%ce%b5%cf%81%ce%af-%cf%84%ce%bf/" rel="bookmark" title="Σπιλέφσκι: «Κάποτε θα σπάσει το σερί του ΑΠΟΕΛ. Ελπίζω να είμαστε οι πρώτοι που θα το πράξουμε»">Σπιλέφσκι: «Κάποτε θα σπάσει το σερί του ΑΠΟΕΛ. Ελπίζω να είμαστε οι πρώτοι που θα το πράξουμε» </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%bc%ce%b5-%cf%84%cf%8c%ce%bc%ce%b9-%ce%b3%ce%af%ce%bd%ce%b9%ce%b3%ce%ba%ce%b5%ce%bd-%ce%b1%ce%bd%cf%84%ce%af-%ce%b3%ce%b9%ce%b1-%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%cf%83%cf%84/" rel="bookmark" title="Με Τόμι Γίνιγκεν αντί για Σπιλέφσκι στον πάγκο">Με Τόμι Γίνιγκεν αντί για Σπιλέφσκι στον πάγκο </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%ac%cf%81%ce%b7%cf%82-%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%b5%ce%bd%cf%8c%cf%88%ce%b5%ce%b9-%ce%b1%ce%ba%cf%81%ce%af%cf%84/" rel="bookmark" title="Άρης: Δηλώσεις Σπιλέφσκι ενόψει Ακρίτα (Βίντεο)">Άρης: Δηλώσεις Σπιλέφσκι ενόψει Ακρίτα (Βίντεο) </a></dl>
<dl> • <a href="https://dialogos.com.cy/%ce%b1%ce%b9%cf%83%ce%b9%cf%8c%ce%b4%ce%bf%ce%be%ce%bf%cf%82-%ce%bf-%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9/" rel="bookmark" title="Αισιόδοξος ο Σπιλέφσκι">Αισιόδοξος ο Σπιλέφσκι </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="dialo-article-bottom" id="dialo-392586562"><ul id="dialo-grid-1474"><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1341190205" data-dialo-trackid="944610" data-dialo-trackbid="1" class="dialo-target"><script language="javascript" src="https://track.adform.net/adfscript/?bn=60293578"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=60293578;C=0" target="_blank" rel="noopener">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=60293578;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript> </div></li><li class="last"><div data-dialo-trackid="941029" data-dialo-trackbid="1" class="dialo-target" id="dialo-97500035"><ins competitiveedge-z="3454" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script async src="https://delivery.ced.cy//asjs.php"></script></div></li></ul><style>#dialo-grid-1474{list-style:none;margin:0;padding:0;overflow:hidden;}#dialo-grid-1474>li{float:left;width:48%;min-width:300px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#dialo-grid-1474>li.last{margin-right:0;}#dialo-grid-1474>li.last+li{clear:both;}</style></div>
<p style="text-align: left;"><strong>Ακολουθήστε το dialogos.com.cy, στο <span class="td_btn td_btn_sm td_outlined_btn td_btn_md td_default_btn"><a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News</a></span></strong></p>
<p style="text-align: left;"><strong>Οι τελευταίες <a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">ειδήσεις </a>από την Κύπρο και τον κόσμο και όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></p></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2583%25cf%2580%25ce%25b9%25ce%25bb%25ce%25ad%25cf%2586%25cf%2583%25ce%25ba%25ce%25b9-%25ce%25ba%25cf%2585%25cf%2581%25ce%25b9%25ce%25b1%25cf%2581%25cf%2587%25ce%25ae%25cf%2583%25ce%25b1%25ce%25bc%25ce%25b5%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB %0A%0A https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&text=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&title=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/&title=%CE%A3%CF%80%CE%B9%CE%BB%CE%AD%CF%86%CF%83%CE%BA%CE%B9%3A+%C2%AB%CE%9A%CF%85%CF%81%CE%B9%CE%B1%CF%81%CF%87%CE%AE%CF%83%CE%B1%CE%BC%CE%B5%E2%80%A6%C2%BB" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#350a4640575f50564108fb96fab5fb8cfb8efb98fab3fab6fb8ffb8c0f15f79efbaffab0fab4fb8cfb84fab4fab2fb9bfab6fb84fb89fb80d7b593f78e13575a514c085d414145460f1a1a515c54595a525a461b565a581b564c1a105653100d06105653100d0510565010570c105650105757105650105451105653100d03105653100d0610565010575410565010570c18105650105754105653100d00105653100d0410565010570c105650105704105653100d04105653100d02105650105450105653100d061056501057041056501057561056501057001a" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Εκτύπωση"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Εκτύπωση</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/"></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""><meta itemprop="url" content="https://dialogos.com.cy/author/"></span><meta itemprop="datePublished" content="2022-12-22T22:40:10+02:00"><meta itemprop="dateModified" content="2022-12-22T22:40:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Σπιλέφσκι: «Κυριαρχήσαμε…»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/12/IMG_5217-750x400-6HcH0H.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-58c8bd48c70d3274477f137a7ae98411 dialo-side-bar-1" id="dialo-58c8bd48c70d3274477f137a7ae98411"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_18">
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-946848","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "200";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "34";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/anichneytes-pseydoys-epistrateyei-notios-afriki-pataxi-tis-lathrothirias/" rel="bookmark" class="td-image-wrap " title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2790460_2980643_26032022061645-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anichneytes-pseydoys-epistrateyei-notios-afriki-pataxi-tis-lathrothirias/" rel="bookmark" title="Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας">Aνιχνευτές ψεύδους επιστρατεύει η Νότιος Αφρική για πάταξη της λαθροθηρίας</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T22:00:21+02:00">December 22, 2022 - 10:00 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/3-2-2-9-anatheorithike-anaptyxi-stis-ipa-to-g-trimino/" rel="bookmark" class="td-image-wrap " title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_2791016_6435820_26032022074153-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/3-2-2-9-anatheorithike-anaptyxi-stis-ipa-to-g-trimino/" rel="bookmark" title="Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄ τρίμηνο">Στο 3,2%, από 2,9%, αναθεωρήθηκε η ανάπτυξη στις ΗΠΑ το γ΄...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:50:00+02:00">December 22, 2022 - 9:50 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/to-israil-enteinei-tis-epitheseis-iranikon-stochon-sti-syria-metadidoyn/" rel="bookmark" class="td-image-wrap " title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/cache_500x500_275848_305910_26022020121215-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-israil-enteinei-tis-epitheseis-iranikon-stochon-sti-syria-metadidoyn/" rel="bookmark" title="Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν αραβικά ΜΜΕ">Το Ισραήλ εντείνει τις επιθέσεις κατά ιρανικών στόχων στη Συρία, μεταδίδουν...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:42:28+02:00">December 22, 2022 - 9:42 pm</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%ce%b5-%cf%84%ce%bf-%cf%87-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%cf%81%cf%85/" rel="bookmark" class="td-image-wrap " title="Με το «Χ» κάνει Χριστούγεννα στην κορυφή!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/MAR4314-750x400-RAzWUh-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/MAR4314-750x400-RAzWUh-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/MAR4314-750x400-RAzWUh-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Με το «Χ» κάνει Χριστούγεννα στην κορυφή!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%ce%b5-%cf%84%ce%bf-%cf%87-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%bf%cf%81%cf%85/" rel="bookmark" title="Με το «Χ» κάνει Χριστούγεννα στην κορυφή!">Με το «Χ» κάνει Χριστούγεννα στην κορυφή!</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:40:40+02:00">December 22, 2022 - 9:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%ce%b1%ce%ba%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%bd%ce%bf%cf%87%ce%bb%ce%b7%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%83%cf%85%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7/" rel="bookmark" class="td-image-wrap " title="Μακρίδης: «Είμαι ενοχλημένος, συγνώμη στον κόσμο»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/NIC_7140-750x400-2DaMmp-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/NIC_7140-750x400-2DaMmp-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/NIC_7140-750x400-2DaMmp-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Μακρίδης: «Είμαι ενοχλημένος, συγνώμη στον κόσμο»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%ce%b1%ce%ba%cf%81%ce%af%ce%b4%ce%b7%cf%82-%ce%b5%ce%af%ce%bc%ce%b1%ce%b9-%ce%b5%ce%bd%ce%bf%cf%87%ce%bb%ce%b7%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%cf%83%cf%85%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7/" rel="bookmark" title="Μακρίδης: «Είμαι ενοχλημένος, συγνώμη στον κόσμο»">Μακρίδης: «Είμαι ενοχλημένος, συγνώμη στον κόσμο»</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:40:34+02:00">December 22, 2022 - 9:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%86%ce%b5%cf%81%ce%ad%cf%81%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af/" rel="bookmark" class="td-image-wrap " title="Φερέρα: «Δεν είμαστε νεκροί»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/KSS_9781-750x400-nVgPsy-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/12/KSS_9781-750x400-nVgPsy-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/12/KSS_9781-750x400-nVgPsy-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Φερέρα: «Δεν είμαστε νεκροί»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%86%ce%b5%cf%81%ce%ad%cf%81%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bc%ce%b1%cf%83%cf%84%ce%b5-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af/" rel="bookmark" title="Φερέρα: «Δεν είμαστε νεκροί»">Φερέρα: «Δεν είμαστε νεκροί»</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-22T21:40:29+02:00">December 22, 2022 - 9:40 pm</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-368eeacaeb410ed5731e84a310cfe00d dialo-side-bar-2" id="dialo-368eeacaeb410ed5731e84a310cfe00d"></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-41e111f7b624a1cba7f8cc6fb3ec0a59 dialo-side-bar-3" id="dialo-41e111f7b624a1cba7f8cc6fb3ec0a59"></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div class="dialo-be8e4d6eb7aaa6b1cdff25077208d6fe dialo-side-bar-4" id="dialo-be8e4d6eb7aaa6b1cdff25077208d6fe"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-946848","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","taxonomies":"","in_all_terms":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_next_prev_swipe":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "6";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bf%ce%b9%cf%83%ce%bf%cf%86%ce%b1%ce%b3%ce%b9%ce%ba%ce%ae-%cf%80%ce%b1%ce%bb%ce%b9%ce%bd%ce%b4%cf%81%cf%8c%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%cf%81%cf%8c%cf%86/" rel="bookmark" class="td-image-wrap " title="Γαστροοισοφαγική παλινδρόμηση: Τρόφιμα που μπορεί να βοηθούν στη μείωση των συμπτωμάτων"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/12/200724133223_oatmeal-1280x7201-1-711x400-szdn9q-324x235.jpeg" alt="" title="Γαστροοισοφαγική παλινδρόμηση: Τρόφιμα που μπορεί να βοηθούν στη μείωση των συμπτωμάτων" /></a></div> <a href="https://dialogos.com.cy/category/goodlife/" class="td-post-category">GoodLife</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b3%ce%b1%cf%83%cf%84%cf%81%ce%bf%ce%bf%ce%b9%cf%83%ce%bf%cf%86%ce%b1%ce%b3%ce%b9%ce%ba%ce%ae-%cf%80%ce%b1%ce%bb%ce%b9%ce%bd%ce%b4%cf%81%cf%8c%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%cf%81%cf%8c%cf%86/" rel="bookmark" title="Γαστροοισοφαγική παλινδρόμηση: Τρόφιμα που μπορεί να βοηθούν στη μείωση των συμπτωμάτων">Γαστροοισοφαγική παλινδρόμηση: Τρόφιμα που μπορεί να βοηθούν στη μείωση των συμπτωμάτων</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-18T23:40:19+02:00">December 18, 2022 - 11:40 pm</time></span> </div>
<div class="td-excerpt">
Η γαστροοισοφαγική παλινδρόμηση συμβαίνει όταν τα οξέα επιστρέφουν από το στομάχι προς τον οισοφάγο, πράγμα που παρατηρείται μεν συχνά, αλλά μπορεί να... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-31e4f47d5a73031a3b48b03a233eebee dialo-side-bar-5" id="dialo-31e4f47d5a73031a3b48b03a233eebee"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_32">
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου " required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_45 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#0878677a7c6964486c616964676f677b266b6765266b71" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#88f8e7fafce9e4c8ece1e9e4e7efe7fba6ebe7e5a6ebf1" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://dialogos.com.cy/feed" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://dialogos.com.cy/feed" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" target="_blank" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" target="_blank" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46"><a class="td_single_image_bg" style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png');" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_53 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_53{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_53 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div><div class="vc_row_inner tdi_55  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_55,
				.tdi_55 .tdc-inner-columns{
				    display: block;
				}.tdi_55 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_57  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 .vc_column-inner > .wpb_wrapper,
				.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_58 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_58{
                    text-align: left !important;
                }.tdi_58 .tdm-descr{
                    color: #828282;
                
					font-size:12px !important;line-height:1 !important;
				}
</style><p class="tdm-descr">&copy; Dialogos Media Group - Απαγορεύεται η αναδημοσίευση, η αναπαραγωγή, η αποδελτίωση, η αποστολή και/ή η κοινοποίηση, ολική, μερική ή περιληπτική, κατά παράφραση, διασκευή ή απόδοση του περιεχομένου (κειμένου ή φωτογραφίας) με οποιονδήποτε τρόπο, μηχανικό, ηλεκτρονικό, φωτοτυπικό, ηχογράφηση ή άλλο, χωρίς τη γραπτή έγκριση ή άδεια του εκδότη.
</br></br></br></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><span style="opacity:0.7;position:fixed; right: 20px; bottom: 10px; z-index:1000; font-size: 16px">Generated by <a href="https://themeisle.com/plugins/feedzy-rss-feeds/" target="_blank" rel="nofollow">Feedzy</a></span><div style="display:none;">
Situs <a href="https://www.rettuk.org/semua-yang-perlu-diketahui-tentang-bandar-bola-sbobet/">sbobet</a> resmi terpercaya.
Daftar situs <a href="https://goldengatefields.com/memilih-dan-mengenal-pragmatic-play-slot-online/">slot online</a> gacor resmi terbaik.
Agen situs <a href="https://www.ohiomfg.com/tips-memenangkan-taruhan-dalam-situs-judi-bola-online-terpercaya/">judi bola</a> resmi terpercaya.
Situs <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">idn poker online</a> resmi.
Agen <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">situs idn poker online</a> resmi terpercaya.
Situs <a href="https://appt.asso.fr/bisa-anda-dapat-dan-rasakan-dari-agen-idn-poker/">idn poker</a> terpercaya.
<p><strong><a href="http://www2.se.senac.br/idn-poker/">situs idn poker</a></strong> terbesar di Indonesia.</p>
List website <a href="http://www2.se.senac.br/idn-poker/">idn poker</a> terbaik.
<p>Buruan <strong><a href="https://18.141.246.129/">daftar slot online</a></strong> resmi terbaik</p>
<p>Langkah bermain <strong><a href="https://54.251.33.111/">judi slot online</a></strong> di internet.</p>
<p>Permainan <strong><a href="https://quill.chat//">judi slot</a></strong> online terbaik</p>
<p><strong><a href="https://www.furl.net/">slot hoki terpercaya</a></strong></p>
Kumpulan <a href="https://www.hcigeorgetown.org/">bandar judi bola parlay</a> terpercaya dengan pilihan game judi online terlengkap, mulai dari permainan slot online, togel online, casino online, tangkas dan masih banyak lagi.
<a href="https://campolameiro.org/manfaat-dari-game-situs-judi-bola-terpercaya-online-di-android/">situs judi bola</a>
<a href="https://www2.tce.am.gov.br/judi-bola/">situs judi bola dunia</a>
<a href="https://www2.tce.am.gov.br/judi-bola/">situs judi bola online</a>
<a href="https://directionstraining.com/ciri-ciri-situs-judi-online-terpercaya/">judi bola online</a>
<a href="https://sscamerica.com/news/rahasia-sukses-bermain-situs-slot-online-terpercaya/">slot online</a>
<a href="https://bandarqq.xn--tckwe/">Pkv Games</a>
</div><div class="dialo-pop-up-close-after-5sec dialo-target dialo-layer advads-effect advads-effect-fadein advads-duration-1000 dialo-layer-delay advads-close is-sticky use-fancybox" id="dialo-762429695" data-dialo-trackid="946684" data-dialo-trackbid="1" data-dialo-impression="1" data-delayed="1" data-width="300" data-height="250" data-advads-layer-delay="10000" data-auto-close-delay="10000" data-position="bottomleft" style="display: none; "><a href="https://mavroyiannis.cy/programma-diakivernisis/xorotaksikos-kai-poleodomikos-sxediasmos-kai-anaptuksi-metafores/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2022/12/XOROTAKSIA-300X250-LOCAL-PORTAL.gif" alt="" width="300" height="250" /></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'dialo-762429695' ] = function() {advads.close( '#dialo-762429695' );};});</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M6GSH3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.30.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.2' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.2' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Asia/Nicosia'; radio.timezone.offset = 7200; radio.timezone.code = 'EET'; radio.timezone.utc = 'UTC+2'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/805.js?ver=2.19.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["pop-up-close-after-5sec"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dialo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=6.1.1' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=6.1.1' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"dialogos.com.cy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/689.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=6.1.1' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1","frontendPrefix":"dialo-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/418.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/44.js?ver=2.4.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/137.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Z RED WOLF 728X90","type":"ad"},{"title":"PIO_Geniki_Dec22_DIALOGOS_728x90","type":"ad"},{"title":"A - HEADER","type":"group"},{"title":"Z RED WOLF - TEXT LINK - STOIXIMAN","type":"ad"},{"title":"After Content","type":"placement"},{"title":"After Content 2","type":"placement"},{"title":"PIO_Geniki_Dec22_DIALOGOS_728x90","type":"ad"},{"title":"ARTICLE TOP","type":"placement"},{"title":"\u0395\u03c0\u03b9\u03c4\u03b5\u03bb\u03b5\u03af\u03bf \u0391\u03bd\u03b4\u03c1\u03ad\u03b1 \u039c\u03b1\u03c5\u03c1\u03bf\u03b3\u03b9\u03ac\u03bd\u03bd\u03b7","type":"ad"},{"title":"Hellenic Bank &quot;Xmas Card\u2019s Competition&quot; (5\/12\/2022 - 5\/1\/2023)","type":"ad"},{"title":"ARTICLE PAGES - TOP","type":"group"},{"title":"ARTICLE BOTTOM","type":"placement"},{"title":"Cyta_Rewards_Dec22_DIALOGOS_300x250","type":"ad"},{"title":"Hellenic Bank &quot;Xmas Card\u2019s Competition&quot; (5\/12\/2022 - 5\/1\/2023)","type":"ad"},{"title":"ARTICLE PAGES - BOTTOM","type":"group"},{"title":"POP UP - CLOSE AFTER 5SEC","type":"placement"},{"title":"\u0395\u03c0\u03b9\u03c4\u03b5\u03bb\u03b5\u03af\u03bf \u0391\u03bd\u03b4\u03c1\u03ad\u03b1 \u039c\u03b1\u03c5\u03c1\u03bf\u03b3\u03b9\u03ac\u03bd\u03bd\u03b7","type":"ad"}];</script><script>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</script> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<script>
	const cyrb53 = function(str, seed = 0) {
		let h1 = 0xdeadbeef ^ seed,
			h2 = 0x41c6ce57 ^ seed;
		for (let i = 0, ch; i < str.length; i++) {
			ch = str.charCodeAt(i);
			h1 = Math.imul(h1 ^ ch, 2654435761);
			h2 = Math.imul(h2 ^ ch, 1597334677);
		}
		h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
		h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
		return 4294967296 * (2097151 & h2) + (h1 >>> 0);
	};

	const getNavigatorId = function() {
		let notAvailable = "unknown";

		let ua = navigator.userAgent || notAvailable;
		let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
		let colors = window.screen.colorDepth || notAvailable;
		let memKey = window.navigator.deviceMemory || notAvailable;
		let pixels = window.devicePixelRatio || notAvailable;
		let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

		return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
	};

	let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
	let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

	window.clientIDHashed = cyrb53(clientIDSource).toString(16);
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-56853521-1', {
		'storage': 'none',
		'clientId': clientIDHashed
	});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-NDVZ2G6PG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NDVZ2G6PG5');
</script>

<script> 
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
    xtb("loadSite", "6874");
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<script>
      // Define dataLayer and the gtag function.
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}

      // Default ad_storage to 'denied'.
      gtag('consent', 'default', {
        'analytics_storage': 'denied',
        'ad_storage': 'denied'
      });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[946848]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":946848,"postSlug":"%cf%83%cf%80%ce%b9%ce%bb%ce%ad%cf%86%cf%83%ce%ba%ce%b9-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%cf%81%cf%87%ce%ae%cf%83%ce%b1%ce%bc%ce%b5","cats":"featured,athlitismos"};
							</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>