<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Τους το επιτρέπει η ομάδα</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"/>
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Ο κόσμος της ΑΕΚ είναι ιδιαίτερα εκδηλωτικός μετά τις συνεχόμενες επιτυχίες της ομάδας. Κυρίως οι εμφανίσεις και τα αποτελέσματα στα ντέρμπι, οδηγούν τους"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τους το επιτρέπει η ομάδα" />
<meta property="og:description" content="Ο κόσμος της ΑΕΚ είναι ιδιαίτερα εκδηλωτικός μετά τις συνεχόμενες επιτυχίες της ομάδας. Κυρίως οι εμφανίσεις και τα αποτελέσματα στα ντέρμπι, οδηγούν τους" />
<meta property="og:url" content="https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Featured" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1635274848802928.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1635274848802928.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Τους το επιτρέπει η ομάδα" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Τους το επιτρέπει η ομάδα" />
<meta name="twitter:description" content="Ο κόσμος της ΑΕΚ είναι ιδιαίτερα εκδηλωτικός μετά τις συνεχόμενες επιτυχίες της ομάδας. Κυρίως οι εμφανίσεις και τα αποτελέσματα στα ντέρμπι, οδηγούν τους" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1635274848802928.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css'  href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.8.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/105.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":802928,"token":"1bd16d2c03","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=802928' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F&#038;format=xml" />
<link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1bd16d2c03","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"1bd16d2c03","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"1bd16d2c03","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":802928};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Μπορείς να το απενεργοποιήσεις όποτε θέλεις";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, εννοείται";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι, ευχαριστώ";
oneSignal_options['promptOptions']['siteName'] = "dialogos.com.cy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'client_storage': 'none', 'client_id': window.clientIDHashed} );
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #9e0303; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>

<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>

<script async src="//agorahtag.tech/c/dialogos.com.cy.js"></script> 
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-802928 single-format-standard td-standard-pack ---- global-block-template-1 aa-prefix-dialo-  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-787414" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
	<li id="menu-item-787415" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
	<li id="menu-item-787416" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
	<li id="menu-item-787417" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
	<li id="menu-item-787418" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
	<li id="menu-item-787419" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
	<li id="menu-item-787420" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
	<li id="menu-item-787421" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787421"><a href="https://dialogos.com.cy/show/garyfalo-me-giasemi/">Γαρύφαλλο με Γιασεμί</a></li>
	<li id="menu-item-787422" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
	<li id="menu-item-787423" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
	<li id="menu-item-787424" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
	<li id="menu-item-787425" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
	<li id="menu-item-787426" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
	<li id="menu-item-787427" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
	<li id="menu-item-787428" class="menu-item menu-item-type-post_type menu-item-object-show menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, October 26, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="598772" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1231913912"><a href="https://www.megabetplus.com.cy/api/page/click/LocalMobBan?bc=e353c6dec76086fb" target="_blank" style="position: relative;"><img src="https://www.megabetplus.com.cy/api/page/image/id/130/v/1"/><span style="display: block; position:absolute; z-index: 1000; top:0; left: 0; width: 1px; height: 1px; overflow: hidden; background-image:url(https://www.megabetplus.com.cy/api/page/view/LocalMobBan?bc=e353c6dec76086fb)"></span></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "221035";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "55259";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/meiosi-stis-ores-poy-einai-anoikta-ta-varosia/" rel="bookmark" class="td-image-wrap " title="Μείωση στις ώρες που είναι ανοικτά τα Βαρώσια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μείωση στις ώρες που είναι ανοικτά τα Βαρώσια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/ammoxostosermouanexartisias-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/meiosi-stis-ores-poy-einai-anoikta-ta-varosia/" rel="bookmark" title="Μείωση στις ώρες που είναι ανοικτά τα Βαρώσια">Μείωση στις ώρες που είναι ανοικτά τα Βαρώσια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stin-kykloforia-xana-o-aytokinitodromos-leykosias-lemesoy/" rel="bookmark" class="td-image-wrap " title="Στην κυκλοφορία ξανά ο αυτοκινητόδρομος Λευκωσίας -Λεμεσού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στην κυκλοφορία ξανά ο αυτοκινητόδρομος Λευκωσίας -Λεμεσού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/astinomia-nixta1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/" class="td-post-category">Αστυνομικά</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-kykloforia-xana-o-aytokinitodromos-leykosias-lemesoy/" rel="bookmark" title="Στην κυκλοφορία ξανά ο αυτοκινητόδρομος Λευκωσίας -Λεμεσού">Στην κυκλοφορία ξανά ο αυτοκινητόδρομος Λευκωσίας -Λεμεσού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koronoios-pano-apo-160-ta-kroysmata-den-katagrafikan-thanatoi/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Πάνω από 160 τα κρούσματα &#8211; Δεν καταγράφηκαν θάνατοι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κορωνοϊός: Πάνω από 160 τα κρούσματα &#8211; Δεν καταγράφηκαν θάνατοι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/thalamos-covid-lefkosia-virus-koronoios-14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/ygia/" class="td-post-category">Υγεία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koronoios-pano-apo-160-ta-kroysmata-den-katagrafikan-thanatoi/" rel="bookmark" title="Κορωνοϊός: Πάνω από 160 τα κρούσματα &#8211; Δεν καταγράφηκαν θάνατοι">Κορωνοϊός: Πάνω από 160 τα κρούσματα &#8211; Δεν καταγράφηκαν θάνατοι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/theia-leitoyrgia-ston-iero-nao-toy-agioy-georgioy-toy-exorinoy-stin-ammochosto-ystera-apo-22-mines/" rel="bookmark" class="td-image-wrap " title="Θεία Λειτουργία στον Ιερό Ναό του Αγίου Γεωργίου του Εξορινού στην Αμμόχωστο ύστερα από 22 μήνες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Θεία Λειτουργία στον Ιερό Ναό του Αγίου Γεωργίου του Εξορινού στην Αμμόχωστο ύστερα από 22 μήνες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/download-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/theia-leitoyrgia-ston-iero-nao-toy-agioy-georgioy-toy-exorinoy-stin-ammochosto-ystera-apo-22-mines/" rel="bookmark" title="Θεία Λειτουργία στον Ιερό Ναό του Αγίου Γεωργίου του Εξορινού στην Αμμόχωστο ύστερα από 22 μήνες">Θεία Λειτουργία στον Ιερό Ναό του Αγίου Γεωργίου του Εξορινού στην&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "47160";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "9432";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/vary-to-timima-tis-kyproy-sto-v-pagkosmio-polemo-eipe-i-proedros-tis-voylis/" rel="bookmark" class="td-image-wrap " title="Βαρύ το τίμημα της Κύπρου στο Β΄Παγκόσμιο Πόλεμο, είπε η Πρόεδρος της Βουλής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Βαρύ το τίμημα της Κύπρου στο Β΄Παγκόσμιο Πόλεμο, είπε η Πρόεδρος της Βουλής" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/annita-proedriko-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/vary-to-timima-tis-kyproy-sto-v-pagkosmio-polemo-eipe-i-proedros-tis-voylis/" rel="bookmark" title="Βαρύ το τίμημα της Κύπρου στο Β΄Παγκόσμιο Πόλεμο, είπε η Πρόεδρος της Βουλής">Βαρύ το τίμημα της Κύπρου στο Β΄Παγκόσμιο Πόλεμο, είπε η Πρόεδρος&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/feygei-apo-ta-kathikonta-toy-o-saner-pyrovolontas-anthypopsifio-toy-stis-ekloges-toy-kee/" rel="bookmark" class="td-image-wrap " title="Φεύγει από τα καθήκοντά του ο Σανέρ «πυροβολώντας» ανθυποψήφιό του στις εκλογές του ΚΕΕ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φεύγει από τα καθήκοντά του ο Σανέρ «πυροβολώντας» ανθυποψήφιό του στις εκλογές του ΚΕΕ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/ersan-saner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/feygei-apo-ta-kathikonta-toy-o-saner-pyrovolontas-anthypopsifio-toy-stis-ekloges-toy-kee/" rel="bookmark" title="Φεύγει από τα καθήκοντά του ο Σανέρ «πυροβολώντας» ανθυποψήφιό του στις εκλογές του ΚΕΕ">Φεύγει από τα καθήκοντά του ο Σανέρ «πυροβολώντας» ανθυποψήφιό του στις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ergodotisi-aititon-politikoy-asyloy-gia-antimetopisi-tis-elleipsis-prosopikoy-thelei-i-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Eργοδότηση αιτητών πολιτικού ασύλου για αντιμετώπιση της έλλειψης προσωπικού θέλει η Κυβέρνηση" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eργοδότηση αιτητών πολιτικού ασύλου για αντιμετώπιση της έλλειψης προσωπικού θέλει η Κυβέρνηση" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/imagew-2021-10-26T174451.202-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ergodotisi-aititon-politikoy-asyloy-gia-antimetopisi-tis-elleipsis-prosopikoy-thelei-i-kyvernisi/" rel="bookmark" title="Eργοδότηση αιτητών πολιτικού ασύλου για αντιμετώπιση της έλλειψης προσωπικού θέλει η Κυβέρνηση">Eργοδότηση αιτητών πολιτικού ασύλου για αντιμετώπιση της έλλειψης προσωπικού θέλει η&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/lakoniki-apantisi-akel-se-kyvernisi-disy-kyvernate-8-chronia-kai-ftaine-oi-alloi/" rel="bookmark" class="td-image-wrap " title="Λακωνική απάντηση ΑΚΕΛ σε Κυβέρνηση-ΔΗΣΥ: Κυβερνάτε 8 χρόνια και φταίνε οι άλλοι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λακωνική απάντηση ΑΚΕΛ σε Κυβέρνηση-ΔΗΣΥ: Κυβερνάτε 8 χρόνια και φταίνε οι άλλοι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/anastasiadis-averof-21-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/app-push-notification/" class="td-post-category">App Push Notification</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lakoniki-apantisi-akel-se-kyvernisi-disy-kyvernate-8-chronia-kai-ftaine-oi-alloi/" rel="bookmark" title="Λακωνική απάντηση ΑΚΕΛ σε Κυβέρνηση-ΔΗΣΥ: Κυβερνάτε 8 χρόνια και φταίνε οι άλλοι">Λακωνική απάντηση ΑΚΕΛ σε Κυβέρνηση-ΔΗΣΥ: Κυβερνάτε 8 χρόνια και φταίνε οι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/xeperna-to-pedio-emveleias-toy-i-apantisi-oktai-se-akintzi/" rel="bookmark" class="td-image-wrap " title="«Ξεπερνά το πεδίο εμβέλειάς του», η απάντηση Οκτάι σε Ακιντζί" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Ξεπερνά το πεδίο εμβέλειάς του», η απάντηση Οκτάι σε Ακιντζί" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/Phouat_Oktai_32.width-7701-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/xeperna-to-pedio-emveleias-toy-i-apantisi-oktai-se-akintzi/" rel="bookmark" title="«Ξεπερνά το πεδίο εμβέλειάς του», η απάντηση Οκτάι σε Ακιντζί">«Ξεπερνά το πεδίο εμβέλειάς του», η απάντηση Οκτάι σε Ακιντζί</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "15089";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "3018";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/meiothikan-kata-e8-ek-oi-mech-ton-ioylio-2021-odigontas-se-ptosi-toy-deikti-mech-sto-17-4/" rel="bookmark" class="td-image-wrap " title="Μειώθηκαν κατά €8 εκ. οι ΜΕΧ τον Ιούλιο 2021, οδηγώντας σε πτώση του δείκτη ΜΕΧ στο 17,4%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μειώθηκαν κατά €8 εκ. οι ΜΕΧ τον Ιούλιο 2021, οδηγώντας σε πτώση του δείκτη ΜΕΧ στο 17,4%" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/euro-money-exchange-1200x675-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/meiothikan-kata-e8-ek-oi-mech-ton-ioylio-2021-odigontas-se-ptosi-toy-deikti-mech-sto-17-4/" rel="bookmark" title="Μειώθηκαν κατά €8 εκ. οι ΜΕΧ τον Ιούλιο 2021, οδηγώντας σε πτώση του δείκτη ΜΕΧ στο 17,4%">Μειώθηκαν κατά €8 εκ. οι ΜΕΧ τον Ιούλιο 2021, οδηγώντας σε&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/xefreno-rali-ayxiseon-pantoy-i-kyvernisi-ofeilei-na-kinithei-amesa-tonizoyn-foreis-kai-kommata/" rel="bookmark" class="td-image-wrap " title="Ξέφρενο «ράλι» αυξήσεων παντού&#8230;-«Η κυβέρνηση οφείλει να κινηθεί άμεσα» τονίζουν φορείς και κόμματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ξέφρενο «ράλι» αυξήσεων παντού&#8230;-«Η κυβέρνηση οφείλει να κινηθεί άμεσα» τονίζουν φορείς και κόμματα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/akriveia-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/xefreno-rali-ayxiseon-pantoy-i-kyvernisi-ofeilei-na-kinithei-amesa-tonizoyn-foreis-kai-kommata/" rel="bookmark" title="Ξέφρενο «ράλι» αυξήσεων παντού&#8230;-«Η κυβέρνηση οφείλει να κινηθεί άμεσα» τονίζουν φορείς και κόμματα">Ξέφρενο «ράλι» αυξήσεων παντού&#8230;-«Η κυβέρνηση οφείλει να κινηθεί άμεσα» τονίζουν φορείς&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/entos-dekemvrioy-tha-sygklithei-i-symvoyleytiki-epitropi-gia-to-rali-ayxiseon-stis-times/" rel="bookmark" class="td-image-wrap " title="Εντός Δεκεμβρίου θα συγκληθεί η συμβουλευτική επιτροπή για το ράλι αυξήσεων στις τιμές" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εντός Δεκεμβρίου θα συγκληθεί η συμβουλευτική επιτροπή για το ράλι αυξήσεων στις τιμές" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/times-2-thumb-large-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/entos-dekemvrioy-tha-sygklithei-i-symvoyleytiki-epitropi-gia-to-rali-ayxiseon-stis-times/" rel="bookmark" title="Εντός Δεκεμβρίου θα συγκληθεί η συμβουλευτική επιτροπή για το ράλι αυξήσεων στις τιμές">Εντός Δεκεμβρίου θα συγκληθεί η συμβουλευτική επιτροπή για το ράλι αυξήσεων&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/syndesmos-katanaloton-i-ypiresia-prostasias-katanaloti-exypiretei-alloys-ochi-toys-katanalotes/" rel="bookmark" class="td-image-wrap " title="Σύνδεσμος Καταναλωτών: Η υπηρεσία προστασίας καταναλωτή εξυπηρετεί άλλους όχι τους καταναλωτές" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σύνδεσμος Καταναλωτών: Η υπηρεσία προστασίας καταναλωτή εξυπηρετεί άλλους όχι τους καταναλωτές" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/Capture-64-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/syndesmos-katanaloton-i-ypiresia-prostasias-katanaloti-exypiretei-alloys-ochi-toys-katanalotes/" rel="bookmark" title="Σύνδεσμος Καταναλωτών: Η υπηρεσία προστασίας καταναλωτή εξυπηρετεί άλλους όχι τους καταναλωτές">Σύνδεσμος Καταναλωτών: Η υπηρεσία προστασίας καταναλωτή εξυπηρετεί άλλους όχι τους καταναλωτές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-syprodat-kalei-toys-daneioliptes-toy-proin-synergatismoy-na-diekdikisoyn-epistrofi-yperchreoseon/" rel="bookmark" class="td-image-wrap " title="Ο ΣΥΠΡΟΔΑΤ καλεί τους δανειολήπτες του πρώην Συνεργατισμού να διεκδικήσουν επιστροφή υπερχρεώσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο ΣΥΠΡΟΔΑΤ καλεί τους δανειολήπτες του πρώην Συνεργατισμού να διεκδικήσουν επιστροφή υπερχρεώσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/kedipes23-696x522-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-syprodat-kalei-toys-daneioliptes-toy-proin-synergatismoy-na-diekdikisoyn-epistrofi-yperchreoseon/" rel="bookmark" title="Ο ΣΥΠΡΟΔΑΤ καλεί τους δανειολήπτες του πρώην Συνεργατισμού να διεκδικήσουν επιστροφή υπερχρεώσεων">Ο ΣΥΠΡΟΔΑΤ καλεί τους δανειολήπτες του πρώην Συνεργατισμού να διεκδικήσουν επιστροφή&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "3617";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "724";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/toxiki-oysia-sta-rapid-test-thema-poy-igerthi-xana-me-diastrevlosi-epistimonikon-dedomenon/" rel="bookmark" class="td-image-wrap " title="«Τοξική ουσία στα rapid test» &#8211; Θέμα που ηγέρθη ξανά με διαστρέβλωση επιστημονικών δεδομένων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Τοξική ουσία στα rapid test» &#8211; Θέμα που ηγέρθη ξανά με διαστρέβλωση επιστημονικών δεδομένων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/Capture-63-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/toxiki-oysia-sta-rapid-test-thema-poy-igerthi-xana-me-diastrevlosi-epistimonikon-dedomenon/" rel="bookmark" title="«Τοξική ουσία στα rapid test» &#8211; Θέμα που ηγέρθη ξανά με διαστρέβλωση επιστημονικών δεδομένων">«Τοξική ουσία στα rapid test» &#8211; Θέμα που ηγέρθη ξανά με&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/90-chronia-apo-tin-exegersi-ton-oktovrianon-1931/" rel="bookmark" class="td-image-wrap " title="90 χρόνια από την εξέγερση των Οκτωβριανών (1931)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="90 χρόνια από την εξέγερση των Οκτωβριανών (1931)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/Capture-59-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/90-chronia-apo-tin-exegersi-ton-oktovrianon-1931/" rel="bookmark" title="90 χρόνια από την εξέγερση των Οκτωβριανών (1931)">90 χρόνια από την εξέγερση των Οκτωβριανών (1931)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/paketo-protaseon-gia-prostasia-kai-stirixi-ton-ergazomenon-katethese-sti-voyli-to-akel/" rel="bookmark" class="td-image-wrap " title="Πακέτο προτάσεων για προστασία και στήριξη των εργαζομένων κατέθεσε στη Βουλή το ΑΚΕΛ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πακέτο προτάσεων για προστασία και στήριξη των εργαζομένων κατέθεσε στη Βουλή το ΑΚΕΛ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/oikodomes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paketo-protaseon-gia-prostasia-kai-stirixi-ton-ergazomenon-katethese-sti-voyli-to-akel/" rel="bookmark" title="Πακέτο προτάσεων για προστασία και στήριξη των εργαζομένων κατέθεσε στη Βουλή το ΑΚΕΛ">Πακέτο προτάσεων για προστασία και στήριξη των εργαζομένων κατέθεσε στη Βουλή&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/1260-akinita-se-pleistiriasmo-me-tis-plates-disy/" rel="bookmark" class="td-image-wrap " title="1260 ακινητα σε πλειστηριασμό με τις πλάτες ΔΗΣΥ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="1260 ακινητα σε πλειστηριασμό με τις πλάτες ΔΗΣΥ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/plistiriasmoi-218x150.png"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1260-akinita-se-pleistiriasmo-me-tis-plates-disy/" rel="bookmark" title="1260 ακινητα σε πλειστηριασμό με τις πλάτες ΔΗΣΥ">1260 ακινητα σε πλειστηριασμό με τις πλάτες ΔΗΣΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" rel="bookmark" class="td-image-wrap " title="ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/rik-218x150.png"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" rel="bookmark" title="ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού">ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "49005";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "12252";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" rel="bookmark" class="td-image-wrap " title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/09/CNA_T2fb7886b7e67438db2c0e5095a72d065-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/app-push-notification/" class="td-post-category">App Push Notification</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" rel="bookmark" title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος">Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apoysa-telika-apo-tin-klimatiki-synodo-cop26-i-vasilissa-elisavet/" rel="bookmark" class="td-image-wrap " title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/elizabeth_e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apoysa-telika-apo-tin-klimatiki-synodo-cop26-i-vasilissa-elisavet/" rel="bookmark" title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ">Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-nea-ypsila-epipeda-pollon-eton-ektinachthikan-tin-triti-oi-times-toy-argoy-petrelaioy/" rel="bookmark" class="td-image-wrap " title="Σε νέα υψηλά επίπεδα πολλών ετών εκτινάχθηκαν την Τρίτη οι τιμές του αργού πετρελαίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε νέα υψηλά επίπεδα πολλών ετών εκτινάχθηκαν την Τρίτη οι τιμές του αργού πετρελαίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/imagew-2021-10-26T210731.021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-nea-ypsila-epipeda-pollon-eton-ektinachthikan-tin-triti-oi-times-toy-argoy-petrelaioy/" rel="bookmark" title="Σε νέα υψηλά επίπεδα πολλών ετών εκτινάχθηκαν την Τρίτη οι τιμές του αργού πετρελαίου">Σε νέα υψηλά επίπεδα πολλών ετών εκτινάχθηκαν την Τρίτη οι τιμές&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-soytsioyogloy-anaferei-oti-den-echei-kamia-anameixi-me-to-roz-vinteo-toy-saner/" rel="bookmark" class="td-image-wrap " title="Ο Σουτσιούογλου αναφέρει ότι δεν έχει καμιά ανάμειξη με το ροζ βίντεο του Σανέρ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο Σουτσιούογλου αναφέρει ότι δεν έχει καμιά ανάμειξη με το ροζ βίντεο του Σανέρ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/84208-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-soytsioyogloy-anaferei-oti-den-echei-kamia-anameixi-me-to-roz-vinteo-toy-saner/" rel="bookmark" title="Ο Σουτσιούογλου αναφέρει ότι δεν έχει καμιά ανάμειξη με το ροζ βίντεο του Σανέρ">Ο Σουτσιούογλου αναφέρει ότι δεν έχει καμιά ανάμειξη με το ροζ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787414"><a href="https://dialogos.com.cy/show/aylaia-kai-pame/">Αυλαία και Πάμε</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787415"><a href="https://dialogos.com.cy/show/kinoymeni-ammos/">Κινούμενη Άμμος</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787416"><a href="https://dialogos.com.cy/show/moysiki-ypervasi/">Μουσική Υπέρβαση</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787417"><a href="https://dialogos.com.cy/show/alithina-kai-zontana/">Αληθινά και Ζωντανά</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787418"><a href="https://dialogos.com.cy/show/xypna-ftasame/">Ξύπνα Φτάσαμε!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787419"><a href="https://dialogos.com.cy/show/ximeronei-kyriaki/">Ξημερώνει Κυριακή</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787420"><a href="https://dialogos.com.cy/show/ena-paneri-gemato-tragoydia/">Ένα πανέρι γεμάτο τραγούδια</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787421"><a href="https://dialogos.com.cy/show/garyfalo-me-giasemi/">Γαρύφαλλο με Γιασεμί</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787422"><a href="https://dialogos.com.cy/show/apo-pagkaki-se-pagkaki/">Από παγκάκι σε Παγκάκι</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787423"><a href="https://dialogos.com.cy/show/o-ti-agapame-menei-edo/">Ό,τι αγαπάμε μένει εδώ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787424"><a href="https://dialogos.com.cy/show/athlitiko-kokteil/">Αθλητικό Κοκτέιλ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787425"><a href="https://dialogos.com.cy/show/astra-kai-fygame/">Astra και Φύγαμε</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787426"><a href="https://dialogos.com.cy/show/choris-oria/">Χωρίς Όρια</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787427"><a href="https://dialogos.com.cy/show/sto-pi-kai-fi/">Στο Πι και Φι</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-show td-menu-item td-normal-menu menu-item-787428"><a href="https://dialogos.com.cy/show/ta-tragoydia-poy-agapame/">Τα τραγούδια που αγαπάμε</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΘΛΗΤΙΣΜΟΣ</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-802928" class="post-802928 post type-post status-publish format-standard has-post-thumbnail category-featured category-athlitismos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Τους το επιτρέπει η ομάδα</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T21:59:58+03:00" >October 26, 2021 - 9:59 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl.jpeg&description=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 %0A%0A https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&title=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c83b513b4a3a703a77d53a713b4ad53b403a753b4c3a713a743b583a753b403b4cd53b42d53b4a3b493b593b413b44d3979a918cc89d81818586cfdada919c94999a929a86db969a98db968cdad09693d0cdc1d09690d09793d09693d0cdc0d09693d0cdc7d8d09693d0cdc1d09690d09793d8d09690d097c0d09693d0cdc5d09690d097ccd09693d0cdc1d09693d0cdc4d09690d09491d09693d0cdc5d09690d097c0d09690d097ccd8d09690d097c2d8d09690d09793d09690d09796d09690d09496d09690d097c1d09690d097c4da" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl.jpeg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-696x371.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-696x371.jpeg 696w, https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-300x160.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-700x373.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-150x80.jpeg 150w, https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Τους το επιτρέπει η ομάδα"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div data-advadstrackid="802227" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-2074822869"><ins competitiveedge-z="1490" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://delivery.ced.cy//asjs.php"></script></div></div><p></br></br>Ο κόσμος της ΑΕΚ είναι ιδιαίτερα εκδηλωτικός μετά τις συνεχόμενες επιτυχίες της ομάδας. Κυρίως οι εμφανίσεις και τα αποτελέσματα στα ντέρμπι, οδηγούν τους φίλους της ΑΕΚ στο συμπέρασμα ότι αυτή η ομάδα είναι ικανή να φτάσει μέχρι τον… τίτλο. Αυτό είναι ένα δικαίωμα που τους το έχει δώσει η ομάδα μέσα από τις εμφανίσεις της. </p>
<p>Διαβάστε περισσότερα :  Τους το επιτρέπει η ομάδα</br></br></br></p>
<p><a href="https://match.cy/toys-to-epitrepei-i-omada/" target="_blank" rel="noopener">Read More</a>  , στο match.cy</p>
<div class="dialo-after-content dialo-target" id="dialo-1240235707" data-advadstrackid="342938" data-advadstrackbid="1" data-advadsredirect=""><p style="font-weight: 400;"><strong><a href="https://gml-grp.com/C.ashx?btag=a_975b_210c_&amp;affid=563&amp;siteid=975&amp;adid=210&amp;c=">Stoiximan: Ένας συναρπαστικός κόσμος με Missions, Matchcombo και κορυφαία apps πάντα μαζί σου!</a></strong></p>
</div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> •   <a href="https://dialogos.com.cy/%ce%b7%ce%bb%ce%af%ce%b1-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%ac%ce%bc%cf%80%ce%bf%cf%85%cf%82-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%bc%ce%b9%ce%b1-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1-%cf%85%cf%80%ce%ae/" rel="bookmark" title="Ηλία Χαραλάμπους: Σήμερα, μια ομάδα υπήρχε στο γήπεδο">Ηλία Χαραλάμπους: Σήμερα, μια ομάδα υπήρχε στο γήπεδο </a></dl>
<dl> •   <a href="https://dialogos.com.cy/%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%b5%ce%af-%cf%83%ce%b1%ce%bd-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" rel="bookmark" title="Λειτουργεί… σαν ομάδα">Λειτουργεί… σαν ομάδα </a></dl>
<dl> •   <a href="https://dialogos.com.cy/%ce%b7%ce%bb%ce%af%ce%b1%cf%82-%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%ac%ce%bc%cf%80%ce%bf%cf%85%cf%82-%ce%b4%ce%b5%ce%bd-%ce%ba%ce%b9%ce%bd%ce%b4%cf%85%ce%bd%ce%b5%cf%8d%cf%83%ce%b1%ce%bc%ce%b5-%ce%b9/" rel="bookmark" title="Ηλίας Χαραλάμπους: Δεν κινδυνεύσαμε ιδιαίτερα – Ήμασταν η ομάδα με τις πιο ξεκάθαρες ευκαιρίες">Ηλίας Χαραλάμπους: Δεν κινδυνεύσαμε ιδιαίτερα – Ήμασταν η ομάδα με τις πιο ξεκάθαρες ευκαιρίες </a></dl>
<dl> •   <a href="https://dialogos.com.cy/omada-gia-sotiria-tis-edek-i-anochi-kai-i-ypomoni-echoyn-oria-as-echoyn-yp-opsi-toys-o-sizopoylos-kai-i-parea-toy/" rel="bookmark" title="Ομάδα για σωτηρία της ΕΔΕΚ: Η ανοχή και η υπομονή έχουν όρια ας έχουν υπ’ όψη τους ο Σιζόπουλος και η παρέα του">Ομάδα για σωτηρία της ΕΔΕΚ: Η ανοχή και η υπομονή έχουν όρια ας έχουν υπ’ όψη τους ο Σιζόπουλος και η παρέα του </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>

<div data-advadstrackid="802227" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-14031710"><ins competitiveedge-z="1490" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script async src="https://delivery.ced.cy//asjs.php"></script></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2F%25cf%2584%25ce%25bf%25cf%2585%25cf%2582-%25cf%2584%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2581%25ce%25ad%25cf%2580%25ce%25b5%25ce%25b9-%25ce%25b7-%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b4%25ce%25b1%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl.jpeg&description=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 %0A%0A https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&title=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1 https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b42b1dbb1c0b0fab0fd5fb0fbb1c05fb1cab0ffb1c6b0fbb0feb1d2b0ffb1cab1c65fb1c85fb1c0b1c3b1d3b1cbb1ce591d101b0642170b0b0f0c4550501b161e131018100c511c1012511c06505a1c195a474b5a1c1a5a1d195a1c195a474a5a1c195a474d525a1c195a474b5a1c1a5a1d19525a1c1a5a1d4a5a1c195a474f5a1c1a5a1d465a1c195a474b5a1c195a474e5a1c1a5a1e1b5a1c195a474f5a1c1a5a1d4a5a1c1a5a1d46525a1c1a5a1d48525a1c1a5a1d195a1c1a5a1d1c5a1c1a5a1e1c5a1c1a5a1d4b5a1c1a5a1d4e50" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/&text=%CE%A4%CE%BF%CF%85%CF%82+%CF%84%CE%BF+%CE%B5%CF%80%CE%B9%CF%84%CF%81%CE%AD%CF%80%CE%B5%CE%B9+%CE%B7+%CE%BF%CE%BC%CE%AC%CE%B4%CE%B1" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/meiosi-stis-ores-poy-einai-anoikta-ta-varosia/">Μείωση στις ώρες που είναι ανοικτά τα Βαρώσια</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b7-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%ad%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%ce%bc%ce%bf%cf%8d%cf%81/">Ξεκάθαρη τοποθέτηση για Τιμούρ</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/"></a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content=""></span><meta itemprop="datePublished" content="2021-10-26T21:59:58+03:00"><meta itemprop="dateModified" content="2021-10-26T21:59:58+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Τους το επιτρέπει η ομάδα"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl.jpeg"><meta itemprop="width" content="750"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-sidebar1-widget" id="dialo-9668570"><div data-advadstrackid="802227" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-808238212"><ins competitiveedge-z="1490" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://delivery.ced.cy//asjs.php"></script></div></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18" >
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "237048";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "39508";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" rel="bookmark" class="td-image-wrap " title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/09/CNA_T2fb7886b7e67438db2c0e5095a72d065-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" rel="bookmark" title="Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος">Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/app-push-notification/" class="td-post-category">App Push Notification</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T22:11:12+03:00" >October 26, 2021 - 10:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%cf%84%ce%bf-%cf%87%cf%84%ce%af%cf%83%ce%b9%ce%bc%ce%bf/" rel="bookmark" class="td-image-wrap " title="Ξεκίνησε το… χτίσιμο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ξεκίνησε το… χτίσιμο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/MAR_5430-750x400-pl7ELJ-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%cf%84%ce%bf-%cf%87%cf%84%ce%af%cf%83%ce%b9%ce%bc%ce%bf/" rel="bookmark" title="Ξεκίνησε το… χτίσιμο">Ξεκίνησε το… χτίσιμο</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T22:00:04+03:00" >October 26, 2021 - 10:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/apoysa-telika-apo-tin-klimatiki-synodo-cop26-i-vasilissa-elisavet/" rel="bookmark" class="td-image-wrap " title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/elizabeth_e-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apoysa-telika-apo-tin-klimatiki-synodo-cop26-i-vasilissa-elisavet/" rel="bookmark" title="Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ">Απούσα τελικά από την κλιματική σύνοδο COP26 η βασίλισσα Ελισάβετ</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T22:00:03+03:00" >October 26, 2021 - 10:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%b9-%ce%b1%cf%80%ce%bf%cf%86%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b4%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%ae-3/" rel="bookmark" class="td-image-wrap " title="Οι αποφάσεις του Αθλητικού Δικαστή" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Οι αποφάσεις του Αθλητικού Δικαστή" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/1635232941-750x400-dkxPxB-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%b9-%ce%b1%cf%80%ce%bf%cf%86%ce%ac%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b4%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%ae-3/" rel="bookmark" title="Οι αποφάσεις του Αθλητικού Δικαστή">Οι αποφάσεις του Αθλητικού Δικαστή</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T22:00:02+03:00" >October 26, 2021 - 10:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b7-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%ad%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%ce%bc%ce%bf%cf%8d%cf%81/" rel="bookmark" class="td-image-wrap " title="Ξεκάθαρη τοποθέτηση για Τιμούρ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ξεκάθαρη τοποθέτηση για Τιμούρ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/img_6875-750x400-5FGo4D-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b7-%cf%84%ce%bf%cf%80%ce%bf%ce%b8%ce%ad%cf%84%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%ce%bc%ce%bf%cf%8d%cf%81/" rel="bookmark" title="Ξεκάθαρη τοποθέτηση για Τιμούρ">Ξεκάθαρη τοποθέτηση για Τιμούρ</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T22:00:00+03:00" >October 26, 2021 - 10:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" rel="bookmark" class="td-image-wrap " title="Τους το επιτρέπει η ομάδα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Τους το επιτρέπει η ομάδα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/IMG_6646-750x400-7HMkCl-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%bf%cf%85%cf%82-%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%b7-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1/" rel="bookmark" title="Τους το επιτρέπει η ομάδα">Τους το επιτρέπει η ομάδα</a></h3>
            <div class="td-module-meta-info">
                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T21:59:58+03:00" >October 26, 2021 - 9:59 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-sidebar2-widget" id="dialo-227130237"><div data-advadstrackid="802227" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1803143329"><ins competitiveedge-z="1490" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script async src="https://delivery.ced.cy//asjs.php"></script></div></div></aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .in-preview-mode .wpp-tiles li { margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802925-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/erchetai-stin-kypro-o-papas-fragkiskos/" class="wpp-post-title" target="_self">Έρχεται στην Κύπρο ο Πάπας Φραγκίσκος</a></div></li>
<li><a href="https://dialogos.com.cy/anastoli-rapid-test-pcr-mechri-tin-apodeixi-asfaleias-toys-zita-i-syntechnia-isotita/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/anastoli-rapid-test-pcr-mechri-tin-apodeixi-asfaleias-toys-zita-i-syntechnia-isotita/" class="wpp-post-title" target="_self">Αναστολή rapid test/PCR μέχρι την απόδειξη ασφάλειάς τους, ζητά η συντεχνία Ισότητα</a></div></li>
<li><a href="https://dialogos.com.cy/se-krisi-to-facebook-neo-pligma-gia-ton-zoykermpergk-apo-ta-apokalyptika-eggrafa-tis-chaoygken/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802901-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802901-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802901-featured-320x160@1.5x.jpg 1.5x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/se-krisi-to-facebook-neo-pligma-gia-ton-zoykermpergk-apo-ta-apokalyptika-eggrafa-tis-chaoygken/" class="wpp-post-title" target="_self">Σε κρίση το Facebook: Νέο πλήγμα για τον Ζούκερμπεργκ από τα αποκαλυπτικά έγγραφα της Χάουγκεν</a></div></li>
<li><a href="https://dialogos.com.cy/stin-kykloforia-xana-o-aytokinitodromos-leykosias-lemesoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802906-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802906-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802906-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802906-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/stin-kykloforia-xana-o-aytokinitodromos-leykosias-lemesoy/" class="wpp-post-title" target="_self">Στην κυκλοφορία ξανά ο αυτοκινητόδρομος Λευκωσίας -Λεμεσού</a></div></li>
<li><a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160.png" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160.png, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@1.5x.png 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@2x.png 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@2.5x.png 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@3x.png 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" class="wpp-post-title" target="_self">ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div data-advadstrackid="788379" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1552087745"><a href="https://bit.ly/2OFEhOb" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/09/300X250.gif" alt=""  width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .in-preview-mode .wpp-tiles li { margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/kameres-trochaias-se-dyo-ores-500-paravaseis-den-prolamvanan-na-fotografizoyn/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/799725-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/kameres-trochaias-se-dyo-ores-500-paravaseis-den-prolamvanan-na-fotografizoyn/" class="wpp-post-title" target="_self">Κάμερες Τροχαίας: Σε δύο ώρες&#8230;500 παραβάσεις &#8211; Δεν προλάμβαναν να φωτογραφίζουν</a></div></li>
<li><a href="https://dialogos.com.cy/anastoli-rapid-test-pcr-mechri-tin-apodeixi-asfaleias-toys-zita-i-syntechnia-isotita/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/802298-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/anastoli-rapid-test-pcr-mechri-tin-apodeixi-asfaleias-toys-zita-i-syntechnia-isotita/" class="wpp-post-title" target="_self">Αναστολή rapid test/PCR μέχρι την απόδειξη ασφάλειάς τους, ζητά η συντεχνία Ισότητα</a></div></li>
<li><a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160.png" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160.png, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@1.5x.png 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@2x.png 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@2.5x.png 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801975-featured-320x160@3x.png 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/rik-anepithymitoi-kalesmeneoi-kai-apospaseis-me-diplasiasmo-misthoy/" class="wpp-post-title" target="_self">ΡΙΚ: Ανεπιθύμητοι καλεσμένεοι και απόσπάσεις με διπλασιασμό μισθού</a></div></li>
<li><a href="https://dialogos.com.cy/me-anafora-ston-niko-anastasiadi-egkrithike-to-psifisma-gia-pandora-papers-diasyrmos-choris-synora-tonizei-to-akel/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/800494-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/me-anafora-ston-niko-anastasiadi-egkrithike-to-psifisma-gia-pandora-papers-diasyrmos-choris-synora-tonizei-to-akel/" class="wpp-post-title" target="_self">Διασυρμός χωρίς σύνορα: Με αναφορά στον Νίκο Αναστασιάδη εγκρίθηκε το ψήφισμα για Pandora Papers</a></div></li>
<li><a href="https://dialogos.com.cy/nea-kataggelia-gia-iatriki-ameleia-ton-esteilan-spiti-toy-gia-quot-pono-sto-stomachi-quot-eno-eiche-kleisti-artiria/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/801318-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/nea-kataggelia-gia-iatriki-ameleia-ton-esteilan-spiti-toy-gia-quot-pono-sto-stomachi-quot-eno-eiche-kleisti-artiria/" class="wpp-post-title" target="_self">Νέα καταγγελία για ιατρική αμέλεια : Τον έστειλαν σπίτι του για &#8220;πόνο στο στομάχι&#8221; ενώ είχε κλειστή αρτηρία</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div data-advadstrackid="765917" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1384672979"><a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&#038;gl=GR&#038;ceid=GR%3Ael" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/08/Copy-of-New-World-Google-Classroom-Header-.gif" alt=""  width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "2";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "2";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b5%ce%bc%ce%b2%cf%8c%ce%bb%ce%b9%ce%b1-covid-19-%ce%b4%ce%b5%ce%bd-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%bf%ce%bd-%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf/" rel="bookmark" class="td-image-wrap " title="Τα εμβόλια COVID-19 δεν αυξάνουν τον κίνδυνο αποβολής των εγκύων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Τα εμβόλια COVID-19 δεν αυξάνουν τον κίνδυνο αποβολής των εγκύων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/10/showthumb1-600x400-jZ4Xuq-324x235.jpeg"  width="324" height="235" /></a></div>                <a href="https://dialogos.com.cy/category/goodlife/" class="td-post-category">GoodLife</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b5%ce%bc%ce%b2%cf%8c%ce%bb%ce%b9%ce%b1-covid-19-%ce%b4%ce%b5%ce%bd-%ce%b1%cf%85%ce%be%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%bf%ce%bd-%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf/" rel="bookmark" title="Τα εμβόλια COVID-19 δεν αυξάνουν τον κίνδυνο αποβολής των εγκύων">Τα εμβόλια COVID-19 δεν αυξάνουν τον κίνδυνο αποβολής των εγκύων</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-24T13:59:56+03:00" >October 24, 2021 - 1:59 pm</time></span>                            </div>

            <div class="td-excerpt">
                ...Δύο νέες επιστημονικές έρευνες σε διεθνούς κύρους επιστημονικά περιοδικά έρχονται να επιβεβαιώσουν ότι τα εμβόλια κατά του κορωνοϊού είναι ασφαλή πριν και κατά την...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div data-advadstrackid="802227" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-2093328218"><ins competitiveedge-z="1490" competitiveedge-id="0e2e4312dcbeabc360dc6cc67eedec67"></ins>
<script async src="https://delivery.ced.cy//asjs.php"></script></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_32" >
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου "></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_45 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/"  title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" class="tdm-social-text" >Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_46"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png"  
			href="#"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_51{
                    text-align: left !important;
                }.tdi_51 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy;  2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_54 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>(function(){var advanced_ads_ga_UID="UA-56853521-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>   ","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#0091FF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"\u0395\u03c0\u03b9\u03bb\u03bf\u03b3\u03ad\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#9e0303","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.1 (rara)
        Deploy mode: deploy
        
        uid: 6178543933912
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.6' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1631516493' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {};radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 10800; radio.timezone.code = 'EEST'; radio.timezone.utc = 'UTC+3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.8.1' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/805.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.8.1' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.8.1' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/js/689.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.8.1' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/418.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/209/137.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script>window.advads_has_ads = [["598772","ad",null],["342938","ad",null],["802227","ad",null],["802227","ad",null],["802227","ad",null],["802227","ad",null],["788379","ad",null],["765917","ad",null],["802227","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>
                          <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>      

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[802928]");
                });
            
</script>

<script id="dialo-tracking">var advads_tracking_ads = {"1":[598772,342938,802227,802227,802227,802227,788379,765917,802227]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>