<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Παίκτης της ΑΕΚ και με τη βούλα είναι ο Πέταρ Καρακλάιτς. Ο 20χρονος μεσοεπιθετικός υπέγραψε συμβόλαιο συνεργασίας με την «Ένωση» για πέντε χρόνια."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα">
<meta property="og:description" content="Παίκτης της ΑΕΚ και με τη βούλα είναι ο Πέταρ Καρακλάιτς. Ο 20χρονος μεσοεπιθετικός υπέγραψε συμβόλαιο συνεργασίας με την «Ένωση» για πέντε χρόνια.">
<meta property="og:url" content="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy">
<meta property="article:section" content="ΑΘΛΗΤΙΣΜΟΣ">
<meta property="article:published_time" content="2020-08-07T15:38:06+03:00">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="960">
<meta property="og:image:alt" content="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα">
<meta name="twitter:description" content="Παίκτης της ΑΕΚ και με τη βούλα είναι ο Πέταρ Καρακλάιτς. Ο 20χρονος μεσοεπιθετικός υπέγραψε συμβόλαιο συνεργασίας με την «Ένωση» για πέντε χρόνια.">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"\u0391\u0395\u039a: \u03a0\u03ad\u03c4\u03b1\u03c1 \u039a\u03b1\u03c1\u03b1\u03ba\u03bb\u03ac\u03b9\u03c4\u03c2 \u03ba\u03b1\u03b9 \u03bc\u03b5 \u03c4\u03b7 \u03b2\u03bf\u03cd\u03bb\u03b1","description":"\u03a0\u03b1\u03af\u03ba\u03c4\u03b7\u03c2 \u03c4\u03b7\u03c2 \u0391\u0395\u039a \u03ba\u03b1\u03b9 \u03bc\u03b5 \u03c4\u03b7 \u03b2\u03bf\u03cd\u03bb\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf \u03a0\u03ad\u03c4\u03b1\u03c1 \u039a\u03b1\u03c1\u03b1\u03ba\u03bb\u03ac\u03b9\u03c4\u03c2. \u039f 20\u03c7\u03c1\u03bf\u03bd\u03bf\u03c2 \u03bc\u03b5\u03c3\u03bf\u03b5\u03c0\u03b9\u03b8\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c5\u03c0\u03ad\u03b3\u03c1\u03b1\u03c8\u03b5 \u03c3\u03c5\u03bc\u03b2\u03cc\u03bb\u03b1\u03b9\u03bf \u03c3\u03c5\u03bd\u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2 \u03bc\u03b5 \u03c4\u03b7\u03bd \u00ab\u0388\u03bd\u03c9\u03c3\u03b7\u00bb \u03b3\u03b9\u03b1 \u03c0\u03ad\u03bd\u03c4\u03b5 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1.","datePublished":"2020-08-07T15:38:06+03:00","dateModified":"2020-08-07T15:38:06+03:00","publisher":{"@type":"Organization","name":"Dialogos Media Services - Haravgi Newspaper - Astra 92.8 - dialogos.com.cy","logo":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2017\/03\/dialogos-logo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dialogos.com.cy\/aek-petar-karaklaits-kai-me-ti-voyla\/"},"author":{"@type":"Person","name":"\u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u03a4\u03b6\u03b9\u03bf\u03b2\u03ac\u03bd\u03b7"},"image":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2020\/08\/117192649_4380306568677454_5287970051228759099_o.jpg","width":768,"height":960}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/dialogos.com.cy","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/dialogos.com.cy\/category\/athlitismos\/","name":"\u0391\u0398\u039b\u0397\u03a4\u0399\u03a3\u039c\u039f\u03a3"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/dialogos.com.cy\/aek-petar-karaklaits-kai-me-ti-voyla\/","name":"\u0391\u0395\u039a: \u03a0\u03ad\u03c4\u03b1\u03c1 \u039a\u03b1\u03c1\u03b1\u03ba\u03bb\u03ac\u03b9\u03c4\u03c2 \u03ba\u03b1\u03b9 \u03bc\u03b5 \u03c4\u03b7 \u03b2\u03bf\u03cd\u03bb\u03b1"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.3.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"579302","token":"9b55ed2ad8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/669.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/860/442/805.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=579302' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"9b55ed2ad8","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.6 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Event snippet for Website traffic conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-745563218/QNL6CPyOtdEBENLIweMC'});
</script>





<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/",
                    "name": "ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2f78af;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f78af;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f78af;
                }
                .tdm-btn-style1 {
					background-color: #2f78af;
				}
				.tdm-btn-style2:before {
				    border-color: #2f78af;
				}
				.tdm-btn-style2 {
				    color: #2f78af;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f78af;
                    -moz-box-shadow: 0 2px 16px #2f78af;
                    box-shadow: 0 2px 16px #2f78af;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f78af;
                    -moz-box-shadow: 0 4px 26px #2f78af;
                    box-shadow: 0 4px 26px #2f78af;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-579302 single-format-standard td-standard-pack aek-petar-karaklaits-kai-me-ti-voyla global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">συνδεθείτε</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">34.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, August 7, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442468"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
<li id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
<li id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442464"><a href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li>
<li id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d6f td_block_template_1">
<style>
/* custom css */
.tdi_1_d6f.td-a-rec{
					text-align: center;
				}.tdi_1_d6f .td-element-style{
					z-index: -1;
				}.tdi_1_d6f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d6f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d6f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://dialogos.com.cy/linkout/565438" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/07/WEB-BANNER-728X90px-01.png' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_26a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_26a" ><script>var block_tdi_2_26a = new tdBlock();
block_tdi_2_26a.id = "tdi_2_26a";
block_tdi_2_26a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_26a","tdc_css_class":"tdi_2_26a","tdc_css_class_style":"tdi_2_26a_rand_style"}';
block_tdi_2_26a.td_column_number = "3";
block_tdi_2_26a.block_type = "td_block_mega_menu";
block_tdi_2_26a.post_count = "5";
block_tdi_2_26a.found_posts = "41655";
block_tdi_2_26a.header_color = "";
block_tdi_2_26a.ajax_pagination_infinite_stop = "";
block_tdi_2_26a.max_num_pages = "8331";
tdBlocksArray.push(block_tdi_2_26a);
</script><div id=tdi_2_26a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/xanachtypise-o-dimarchos-aradippoy-sto-foyrno-choris-maska-prosopoy/" rel="bookmark" class="td-image-wrap " title="«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-31-1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-31-1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/xanachtypise-o-dimarchos-aradippoy-sto-foyrno-choris-maska-prosopoy/" rel="bookmark" title="«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου">«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/erchioyman-kales-scheseis-me-toyrkia-alla-i-vasi-einai-i-voylisi-ton-t-kyprion/" rel="bookmark" class="td-image-wrap " title="Ερχιουμάν : Καλές σχέσεις με Τουρκία , αλλά η βάση είναι η βούληση των τ/κυπριων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ερχιουμάν : Καλές σχέσεις με Τουρκία , αλλά η βάση είναι η βούληση των τ/κυπριων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/11/erhuman-tuk-icin-yargi-sureci-baslasin-392585.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2016/11/erhuman-tuk-icin-yargi-sureci-baslasin-392585.jpg" width="218" height="114" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erchioyman-kales-scheseis-me-toyrkia-alla-i-vasi-einai-i-voylisi-ton-t-kyprion/" rel="bookmark" title="Ερχιουμάν : Καλές σχέσεις με Τουρκία , αλλά η βάση είναι η βούληση των τ/κυπριων">Ερχιουμάν : Καλές σχέσεις με Τουρκία , αλλά η βάση είναι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-dexia-stin-t-k-koinotita-proteinei-na-entachthoyn-ta-varosia-sto-poleodomiko-schedio-ammochostoy/" rel="bookmark" class="td-image-wrap " title="Η δεξιά στην τ/κ κοινότητα προτείνει να ενταχθούν τα Βαρώσια στο πολεοδομικό σχέδιο Αμμοχώστου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η δεξιά στην τ/κ κοινότητα προτείνει να ενταχθούν τα Βαρώσια στο πολεοδομικό σχέδιο Αμμοχώστου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/02/varosia22-6-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/02/varosia22-6-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-dexia-stin-t-k-koinotita-proteinei-na-entachthoyn-ta-varosia-sto-poleodomiko-schedio-ammochostoy/" rel="bookmark" title="Η δεξιά στην τ/κ κοινότητα προτείνει να ενταχθούν τα Βαρώσια στο πολεοδομικό σχέδιο Αμμοχώστου">Η δεξιά στην τ/κ κοινότητα προτείνει να ενταχθούν τα Βαρώσια στο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/panepistimia-iv-apotychia-toy-yp-paideias-egkataleipsi-kai-epirripsi-eythynis-se-foitites-gia-epilysi-toy-thematos/" rel="bookmark" class="td-image-wrap " title="Πανεπιστήμια ΗΒ : Αποτυχία του Υπ.Παιδείας &#8211; Εγκατάλειψη και επίρριψη ευθύνης σε φοιτητές  για επίλυση του θέματος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πανεπιστήμια ΗΒ : Αποτυχία του Υπ.Παιδείας &#8211; Εγκατάλειψη και επίρριψη ευθύνης σε φοιτητές  για επίλυση του θέματος" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/cache_1500x3000_Analog_medium_670017_131291_13320191-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/cache_1500x3000_Analog_medium_670017_131291_13320191-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/panepistimia-iv-apotychia-toy-yp-paideias-egkataleipsi-kai-epirripsi-eythynis-se-foitites-gia-epilysi-toy-thematos/" rel="bookmark" title="Πανεπιστήμια ΗΒ : Αποτυχία του Υπ.Παιδείας &#8211; Εγκατάλειψη και επίρριψη ευθύνης σε φοιτητές  για επίλυση του θέματος">Πανεπιστήμια ΗΒ : Αποτυχία του Υπ.Παιδείας &#8211; Εγκατάλειψη και επίρριψη ευθύνης&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/simos-ioannoy-o-dimos-den-mporei-apo-monos-toy-na-apotrepsei-epoikismo-tis-ammochostoy/" rel="bookmark" class="td-image-wrap " title="Σίμος Ιωάννου: Ο Δήμος δεν μπορεί από μονος του να αποτρέψει εποικισμό της Αμμοχώστου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σίμος Ιωάννου: Ο Δήμος δεν μπορεί από μονος του να αποτρέψει εποικισμό της Αμμοχώστου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/maxresdefault1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/maxresdefault1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/simos-ioannoy-o-dimos-den-mporei-apo-monos-toy-na-apotrepsei-epoikismo-tis-ammochostoy/" rel="bookmark" title="Σίμος Ιωάννου: Ο Δήμος δεν μπορεί από μονος του να αποτρέψει εποικισμό της Αμμοχώστου">Σίμος Ιωάννου: Ο Δήμος δεν μπορεί από μονος του να αποτρέψει&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_26a" data-td_block_id="tdi_2_26a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_26a" data-td_block_id="tdi_2_26a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_4d9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_4d9" ><script>var block_tdi_3_4d9 = new tdBlock();
block_tdi_3_4d9.id = "tdi_3_4d9";
block_tdi_3_4d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_4d9","tdc_css_class":"tdi_3_4d9","tdc_css_class_style":"tdi_3_4d9_rand_style"}';
block_tdi_3_4d9.td_column_number = "3";
block_tdi_3_4d9.block_type = "td_block_mega_menu";
block_tdi_3_4d9.post_count = "5";
block_tdi_3_4d9.found_posts = "13382";
block_tdi_3_4d9.header_color = "";
block_tdi_3_4d9.ajax_pagination_infinite_stop = "";
block_tdi_3_4d9.max_num_pages = "2677";
tdBlocksArray.push(block_tdi_3_4d9);
</script><div id=tdi_3_4d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-meriki-stasi-pliromon-prochoroyn-arketoi-dimoi-logo-koronoioy/" rel="bookmark" class="td-image-wrap " title="Σε μερική στάση πληρωμών προχωρούν αρκετοί δήμοι λόγω Κορωνοϊού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε μερική στάση πληρωμών προχωρούν αρκετοί δήμοι λόγω Κορωνοϊού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/stasi-plirwmwn-660-dimosio_01-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/stasi-plirwmwn-660-dimosio_01-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-meriki-stasi-pliromon-prochoroyn-arketoi-dimoi-logo-koronoioy/" rel="bookmark" title="Σε μερική στάση πληρωμών προχωρούν αρκετοί δήμοι λόγω Κορωνοϊού">Σε μερική στάση πληρωμών προχωρούν αρκετοί δήμοι λόγω Κορωνοϊού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/schedio-estia-1-132-aitiseis-sto-ypoyrgeio-ergasias-220-aporrifthikan/" rel="bookmark" class="td-image-wrap " title="Σχέδιο Εστία: 1.132 αιτήσεις στο Υπουργείο Εργασίας &#8211; 220 απορρίφθηκαν" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σχέδιο Εστία: 1.132 αιτήσεις στο Υπουργείο Εργασίας &#8211; 220 απορρίφθηκαν" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/07/kirio-thema-8-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2019/07/kirio-thema-8-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/schedio-estia-1-132-aitiseis-sto-ypoyrgeio-ergasias-220-aporrifthikan/" rel="bookmark" title="Σχέδιο Εστία: 1.132 αιτήσεις στο Υπουργείο Εργασίας &#8211; 220 απορρίφθηκαν">Σχέδιο Εστία: 1.132 αιτήσεις στο Υπουργείο Εργασίας &#8211; 220 απορρίφθηκαν</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/moody-s-thetiki-i-polisi-med-apo-trapeza-kyproy-eno-paramenei-proklisi-i-poiotita-energitikoy/" rel="bookmark" class="td-image-wrap " title="Moody’s: Θετική η πώληση ΜΕΔ από Τράπεζα Κύπρου ενώ παραμένει πρόκληση η ποιότητα ενεργητικού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moody’s: Θετική η πώληση ΜΕΔ από Τράπεζα Κύπρου ενώ παραμένει πρόκληση η ποιότητα ενεργητικού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2018/07/moodys1.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2018/07/moodys1.jpg" width="218" height="131" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moody-s-thetiki-i-polisi-med-apo-trapeza-kyproy-eno-paramenei-proklisi-i-poiotita-energitikoy/" rel="bookmark" title="Moody’s: Θετική η πώληση ΜΕΔ από Τράπεζα Κύπρου ενώ παραμένει πρόκληση η ποιότητα ενεργητικού">Moody’s: Θετική η πώληση ΜΕΔ από Τράπεζα Κύπρου ενώ παραμένει πρόκληση&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sti-moscha-o-yp-oik-gia-na-perisosei-o-ti-perisozetai/" rel="bookmark" class="td-image-wrap " title="Στη Μόσχα ο ΥΠ.ΟΙΚ για να περισώσει ό,τι&#8230;.περισώζεται" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στη Μόσχα ο ΥΠ.ΟΙΚ για να περισώσει ό,τι&#8230;.περισώζεται" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/02/x5-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/02/x5-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sti-moscha-o-yp-oik-gia-na-perisosei-o-ti-perisozetai/" rel="bookmark" title="Στη Μόσχα ο ΥΠ.ΟΙΚ για να περισώσει ό,τι&#8230;.περισώζεται">Στη Μόσχα ο ΥΠ.ΟΙΚ για να περισώσει ό,τι&#8230;.περισώζεται</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sygkratimeni-aisiodoxia-leykosias-gia-katalixi-sto-thema-tis-symvasis-apofygis-diplis-forologias-me-rosia/" rel="bookmark" class="td-image-wrap " title="Αισιοδοξία Λευκωσίας για κατάληξη στο θέμα της σύμβασης αποφυγής διπλής φορολογίας με Ρωσία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αισιοδοξία Λευκωσίας για κατάληξη στο θέμα της σύμβασης αποφυγής διπλής φορολογίας με Ρωσία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/01/newego_LARGE_t_1101_8531367.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2016/01/newego_LARGE_t_1101_8531367.jpg" width="218" height="146" /></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sygkratimeni-aisiodoxia-leykosias-gia-katalixi-sto-thema-tis-symvasis-apofygis-diplis-forologias-me-rosia/" rel="bookmark" title="Αισιοδοξία Λευκωσίας για κατάληξη στο θέμα της σύμβασης αποφυγής διπλής φορολογίας με Ρωσία">Αισιοδοξία Λευκωσίας για κατάληξη στο θέμα της σύμβασης αποφυγής διπλής φορολογίας&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_4d9" data-td_block_id="tdi_3_4d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_4d9" data-td_block_id="tdi_3_4d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_999 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_999" ><script>var block_tdi_4_999 = new tdBlock();
block_tdi_4_999.id = "tdi_4_999";
block_tdi_4_999.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_999","tdc_css_class":"tdi_4_999","tdc_css_class_style":"tdi_4_999_rand_style"}';
block_tdi_4_999.td_column_number = "3";
block_tdi_4_999.block_type = "td_block_mega_menu";
block_tdi_4_999.post_count = "5";
block_tdi_4_999.found_posts = "50606";
block_tdi_4_999.header_color = "";
block_tdi_4_999.ajax_pagination_infinite_stop = "";
block_tdi_4_999.max_num_pages = "10122";
tdBlocksArray.push(block_tdi_4_999);
</script><div id=tdi_4_999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" class="td-image-wrap " title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού">Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-diki-enopion-kakoyrgiodikeioy-stis-10-septemvrioy-38chronos-gia-ypothesi-anthropoktonias/" rel="bookmark" class="td-image-wrap " title="Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/10/epariaakopafou-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2019/10/epariaakopafou-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-diki-enopion-kakoyrgiodikeioy-stis-10-septemvrioy-38chronos-gia-ypothesi-anthropoktonias/" rel="bookmark" title="Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας">Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/larnaka-athroa-i-proseleysi-toy-koinoy-kai-i-prosfora-trofimon-gia-ton-livano-fotografies/" rel="bookmark" class="td-image-wrap " title="Λάρνακα: Αθρόα η προσέλευση του κοινού και η προσφορά τροφίμων για τον Λίβανο (φωτογραφίες)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λάρνακα: Αθρόα η προσέλευση του κοινού και η προσφορά τροφίμων για τον Λίβανο (φωτογραφίες)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/3-3-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/3-3-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/larnaka-athroa-i-proseleysi-toy-koinoy-kai-i-prosfora-trofimon-gia-ton-livano-fotografies/" rel="bookmark" title="Λάρνακα: Αθρόα η προσέλευση του κοινού και η προσφορά τροφίμων για τον Λίβανο (φωτογραφίες)">Λάρνακα: Αθρόα η προσέλευση του κοινού και η προσφορά τροφίμων για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-apo-ta-idia-sto-aerodromio-larnakas-30-atoma-se-mikro-kleisto-choro-choris-exaerismo-kai-nero/" rel="bookmark" class="td-image-wrap " title="Μια από τα ίδια στο αεροδρόμιο Λάρνακας &#8211; Πάνω από 30 άτομα σε μικρό κλειστο χώρο χωρίς εξαερισμό και νερό" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μια από τα ίδια στο αεροδρόμιο Λάρνακας &#8211; Πάνω από 30 άτομα σε μικρό κλειστο χώρο χωρίς εξαερισμό και νερό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117301909_10160097013284465_4389207803860814721_o1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117301909_10160097013284465_4389207803860814721_o1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-apo-ta-idia-sto-aerodromio-larnakas-30-atoma-se-mikro-kleisto-choro-choris-exaerismo-kai-nero/" rel="bookmark" title="Μια από τα ίδια στο αεροδρόμιο Λάρνακας &#8211; Πάνω από 30 άτομα σε μικρό κλειστο χώρο χωρίς εξαερισμό και νερό">Μια από τα ίδια στο αεροδρόμιο Λάρνακας &#8211; Πάνω από 30&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/farmakeytika-eidi-prosferei-i-peo-sto-lao-toy-livanoy/" rel="bookmark" class="td-image-wrap " title="Φαρμακευτικά είδη προσφέρει η ΠΕΟ στο λαό του Λιβάνου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φαρμακευτικά είδη προσφέρει η ΠΕΟ στο λαό του Λιβάνου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-5-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-5-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/farmakeytika-eidi-prosferei-i-peo-sto-lao-toy-livanoy/" rel="bookmark" title="Φαρμακευτικά είδη προσφέρει η ΠΕΟ στο λαό του Λιβάνου">Φαρμακευτικά είδη προσφέρει η ΠΕΟ στο λαό του Λιβάνου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_999" data-td_block_id="tdi_4_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_999" data-td_block_id="tdi_4_999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_38d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_38d" ><script>var block_tdi_5_38d = new tdBlock();
block_tdi_5_38d.id = "tdi_5_38d";
block_tdi_5_38d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_38d","tdc_css_class":"tdi_5_38d","tdc_css_class_style":"tdi_5_38d_rand_style"}';
block_tdi_5_38d.td_column_number = "3";
block_tdi_5_38d.block_type = "td_block_mega_menu";
block_tdi_5_38d.post_count = "5";
block_tdi_5_38d.found_posts = "40414";
block_tdi_5_38d.header_color = "";
block_tdi_5_38d.ajax_pagination_infinite_stop = "";
block_tdi_5_38d.max_num_pages = "8083";
tdBlocksArray.push(block_tdi_5_38d);
</script><div id=tdi_5_38d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" class="td-image-wrap " title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού">Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stin-agia-sofia-gia-proseychi-o-erntogan/" rel="bookmark" class="td-image-wrap " title="Στην Αγία Σοφία για προσευχή ο Ερντογάν" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στην Αγία Σοφία για προσευχή ο Ερντογάν" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/Erdogan-approves-converting-Hagia-Sophia-museum-into-mosque-after-apex-court-order-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/Erdogan-approves-converting-Hagia-Sophia-museum-into-mosque-after-apex-court-order-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-agia-sofia-gia-proseychi-o-erntogan/" rel="bookmark" title="Στην Αγία Σοφία για προσευχή ο Ερντογάν">Στην Αγία Σοφία για προσευχή ο Ερντογάν</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-topiko-lockdown-ston-poro/" rel="bookmark" class="td-image-wrap " title="Ελλάδα: Τοπικό lockdown στον Πόρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ελλάδα: Τοπικό lockdown στον Πόρο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/ampe-poros1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/ampe-poros1-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-topiko-lockdown-ston-poro/" rel="bookmark" title="Ελλάδα: Τοπικό lockdown στον Πόρο">Ελλάδα: Τοπικό lockdown στον Πόρο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/virytos-stoys-154-o-epivevaiomenos-arithmos-ton-nekron/" rel="bookmark" class="td-image-wrap " title="Βηρυτός: Στους 154 ο επιβεβαιωμένος αριθμός των νεκρών" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Βηρυτός: Στους 154 ο επιβεβαιωμένος αριθμός των νεκρών" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/beirut_10-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/beirut_10-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/virytos-stoys-154-o-epivevaiomenos-arithmos-ton-nekron/" rel="bookmark" title="Βηρυτός: Στους 154 ο επιβεβαιωμένος αριθμός των νεκρών">Βηρυτός: Στους 154 ο επιβεβαιωμένος αριθμός των νεκρών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fake-videos-kataklysan-ta-social-media-gia-tin-ekrixi-ston-livano/" rel="bookmark" class="td-image-wrap " title="Fake Videos κατέκλυσαν τα social media για την έκρηξη στον Λίβανο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fake Videos κατέκλυσαν τα social media για την έκρηξη στον Λίβανο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/cache_846x3000_Analog_medium_709164_106508_7820201-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/cache_846x3000_Analog_medium_709164_106508_7820201-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fake-videos-kataklysan-ta-social-media-gia-tin-ekrixi-ston-livano/" rel="bookmark" title="Fake Videos κατέκλυσαν τα social media για την έκρηξη στον Λίβανο">Fake Videos κατέκλυσαν τα social media για την έκρηξη στον Λίβανο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_38d" data-td_block_id="tdi_5_38d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_38d" data-td_block_id="tdi_5_38d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_b28 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_b28" ><script>var block_tdi_6_b28 = new tdBlock();
block_tdi_6_b28.id = "tdi_6_b28";
block_tdi_6_b28.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_b28","tdc_css_class":"tdi_6_b28","tdc_css_class_style":"tdi_6_b28_rand_style"}';
block_tdi_6_b28.td_column_number = "3";
block_tdi_6_b28.block_type = "td_block_mega_menu";
block_tdi_6_b28.post_count = "4";
block_tdi_6_b28.found_posts = "16803";
block_tdi_6_b28.header_color = "";
block_tdi_6_b28.ajax_pagination_infinite_stop = "";
block_tdi_6_b28.max_num_pages = "4201";
tdBlocksArray.push(block_tdi_6_b28);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_b28" id="tdi_7_262" data-td_block_id="tdi_6_b28" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_8_c2d" data-td_block_id="tdi_6_b28" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_9_fbb" data-td_block_id="tdi_6_b28" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_10_6d2" data-td_block_id="tdi_6_b28" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_11_b6b" data-td_block_id="tdi_6_b28" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_12_404" data-td_block_id="tdi_6_b28" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-tdi_6_b28"  id="tdi_13_d64" data-td_block_id="tdi_6_b28" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=tdi_6_b28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/" rel="bookmark" class="td-image-wrap " title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/" rel="bookmark" title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα">ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/volos-anakoinose-mpartolo-kai-kolompo/" rel="bookmark" class="td-image-wrap " title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/volos-sima-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/volos-sima-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/volos-anakoinose-mpartolo-kai-kolompo/" rel="bookmark" title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο">Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oristiki-symfonia-toy-doni-me-ti-makampi-tel-aviv/" rel="bookmark" class="td-image-wrap " title="Οριστική συμφωνία του Δώνη με τη Μακάμπι Τελ Αβίβ!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Οριστική συμφωνία του Δώνη με τη Μακάμπι Τελ Αβίβ!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/donis-7-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/donis-7-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oristiki-symfonia-toy-doni-me-ti-makampi-tel-aviv/" rel="bookmark" title="Οριστική συμφωνία του Δώνη με τη Μακάμπι Τελ Αβίβ!">Οριστική συμφωνία του Δώνη με τη Μακάμπι Τελ Αβίβ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kroysma-koronoioy-ston-panaitoliko/" rel="bookmark" class="td-image-wrap " title="Κρούσμα κορωνοϊού στον Παναιτωλικό!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κρούσμα κορωνοϊού στον Παναιτωλικό!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/παναι-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/παναι-436x300.jpg" width="218" height="150" /></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kroysma-koronoioy-ston-panaitoliko/" rel="bookmark" title="Κρούσμα κορωνοϊού στον Παναιτωλικό!">Κρούσμα κορωνοϊού στον Παναιτωλικό!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_b28" data-td_block_id="tdi_6_b28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_b28" data-td_block_id="tdi_6_b28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΑΘΛΗΤΙΣΜΟΣ" class="entry-crumb" href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-579302" class="post-579302 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitismos category-diethni category-idisis-sports" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:38:06+03:00" >August 7, 2020 - 3:38 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/&title=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1 %0A%0A https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1 https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα&body=https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg" data-caption=""><img width="696" height="870" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-696x870.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-696x870.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="117192649_4380306568677454_5287970051228759099_o"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_14_345 td_block_template_1">
<style>
/* custom css */
.tdi_14_345.td-a-rec{
					text-align: center;
				}.tdi_14_345 .td-element-style{
					z-index: -1;
				}.tdi_14_345.td-a-rec-img{
				    text-align: left;
				}.tdi_14_345.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_345.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://dialogos.com.cy/linkout/559963" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/06/728x90.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a>
<div class="td_block_wrap td_block_trending_now tdi_15_6d7 td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_6d7" >
<style>
/* custom css */
.tdi_15_6d7 .td-next-prev-wrap a{
					color: #000000;
				
					border-color: #000000;
				}.tdi_15_6d7 .entry-title a{
					font-size:15px !important;
				}
</style><script>var block_tdi_15_6d7 = new tdBlock();
block_tdi_15_6d7.id = "tdi_15_6d7";
block_tdi_15_6d7.atts = '{"custom_title":"Breaking","category_id":"9","sort":"","next_prev_color":"#000000","next_prev_border_color":"#000000","f_article_font_size":"15","style":"style2","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","title_padding":"","navigation":"","separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_15_6d7","tdc_css_class":"tdi_15_6d7","tdc_css_class_style":"tdi_15_6d7_rand_style"}';
block_tdi_15_6d7.td_column_number = "1";
block_tdi_15_6d7.block_type = "td_block_trending_now";
block_tdi_15_6d7.post_count = "5";
block_tdi_15_6d7.found_posts = "147288";
block_tdi_15_6d7.header_color = "";
block_tdi_15_6d7.ajax_pagination_infinite_stop = "";
block_tdi_15_6d7.max_num_pages = "29458";
tdBlocksArray.push(block_tdi_15_6d7);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_15_6d7" data-start=""><div class="td-trending-now-title">Breaking</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/perseides-2020-pote-tha-einai-orato-to-fainomeno/" rel="bookmark" title="Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο">Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού">Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-diki-enopion-kakoyrgiodikeioy-stis-10-septemvrioy-38chronos-gia-ypothesi-anthropoktonias/" rel="bookmark" title="Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας">Σε δίκη ενώπιον Κακουργιοδικείου στις 10 Σεπτεμβρίου 38χρονος για υπόθεση ανθρωποκτονίας</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-agia-sofia-gia-proseychi-o-erntogan/" rel="bookmark" title="Στην Αγία Σοφία για προσευχή ο Ερντογάν">Στην Αγία Σοφία για προσευχή ο Ερντογάν</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/xanachtypise-o-dimarchos-aradippoy-sto-foyrno-choris-maska-prosopoy/" rel="bookmark" title="«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου">«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_15_6d7"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_15_6d7"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div>
</br></br></div><p>Παίκτης της ΑΕΚ και με τη βούλα είναι ο Πέταρ Καρακλάιτς. Ο 20χρονος μεσοεπιθετικός υπέγραψε συμβόλαιο συνεργασίας με την «Ένωση» για πέντε χρόνια.</p>
<p><strong>Αναλυτικά, η ανακοίνωση: </strong>«Η ΠΑΕ ΑΕΚ ανακοινώνει την απόκτηση του Πέταρ Καρακλάιτς από την FK Proleter Novisad, ομάδα της πρώτης κατηγορίας του πρωταθλήματος Σερβίας. Ο 20χρονος ποδοσφαιριστής υπέγραψε πενταετές συμβόλαιο με την ομάδα μας, μέχρι τον Ιούνιο του 2025 και πήρε τη φανέλα με το νούμερο 69, που ήταν και το πρώτο νούμερο φανέλας της μέχρι σήμερα ποδοσφαιρικής του καριέρας.</p><div class="dialo-content" style="text-align: center; margin-top: 15px; margin-right: 20px; margin-bottom: 15px; margin-left: 20px; " id="dialo-1349390684"><hr />
<p style="text-align: center;"><iframe style="padding: 0px; margin: 0px; border: 0px; border-style: none;" src="https://wlstoiximan.adsrv.eacdn.com/I.ashx?btag=a_975b_55c_&amp;affid=563&amp;siteid=975&amp;adid=55&amp;c=" width="300" height="250" frameborder="0" scrolling="no"></iframe></p>
<hr />
<p>&nbsp;</p>
</div><br style="clear: both; display: block; float: none;"/>
<p>Ο γεννημένος στο Βελιγράδι την 1η Φεβρουαρίου 2000 Σέρβος μεσοεπιθετικός αποκτήθηκε από την Προλετέρ τον περασμένο Ιανουάριο προερχόμενος από τις Ακαδημίες της ΦΚ Βόζντοβατς και πρόλαβε να αγωνιστεί σε εννιά αγώνες (τις οχτώ ως βασικός) στη Σούπερ Λίγκα της Σερβίας με τρεις ασίστ. Στις περισσότερες συμμετοχές του αγωνίστηκε ως αριστερός εξτρέμ, ενώ έχει παίξει και στα δύο άκρα της επίθεσης.</p>
<p>Πέταρ, καλώς όρισες στην οικογένεια της ΑΕΚ! Καλή επιτυχία σε αυτό το σπουδαίο ξεκίνημα της ποδοσφαιρικής σου καριέρας».</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v8.0" nonce="QCvMBAh8"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/AEK.FC.OFFICIAL/photos/a.219542978087188/4380306555344122/?type=3" data-width="696">
<blockquote cite="https://www.facebook.com/AEK.FC.OFFICIAL/photos/a.219542978087188/4380306555344122/?type=3" class="fb-xfbml-parse-ignore">
<p>👉Ποδοσφαιριστής της ΑΕΚ ο Πέταρ Καρακλάιτς από την FK Proleter NovisadΠέταρ, καλωσόρισες στην οικογένεια της&#8230;</p>
<p>Gepostet von <a href="https://www.facebook.com/AEK.FC.OFFICIAL/" target="_blank" rel="noopener">AEK FC / ΠΑΕ ΑΕΚ</a> am&nbsp;<a href="https://www.facebook.com/AEK.FC.OFFICIAL/photos/a.219542978087188/4380306555344122/?type=3" target="_blank" rel="noopener">Freitag, 7. August 2020</a></p></blockquote>
</div>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div class="dialo-after-content" id="dialo-557189540"><a href="https://wlstoiximan.adsrv.eacdn.com/I.ashx?btag=a_975b_67c_&affid=563&siteid=975&adid=67&c=&MediaID=93&IsAd=1" target="_blank">Παίξε με 100€ bonus, Αγώνες με 0% γκανιότα καθημερινα, Πριμ στο παρολί, Κορυφαίες αναμετρήσεις σε live streaming</a></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_16_35f td_block_template_1">
<style>
/* custom css */
.tdi_16_35f.td-a-rec{
					text-align: center;
				}.tdi_16_35f .td-element-style{
					z-index: -1;
				}.tdi_16_35f.td-a-rec-img{
				    text-align: left;
				}.tdi_16_35f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_35f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://dialogos.com.cy/linkout/565438" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/07/WEB-BANNER-728X90px-01.png' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Faek-petar-karaklaits-kai-me-ti-voyla%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/&title=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1 %0A%0A https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%95%CE%9A%3A+%CE%A0%CE%AD%CF%84%CE%B1%CF%81+%CE%9A%CE%B1%CF%81%CE%B1%CE%BA%CE%BB%CE%AC%CE%B9%CF%84%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%B2%CE%BF%CF%8D%CE%BB%CE%B1 https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα&body=https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/chgiovanni/">Χρίστος Τζιοβάνη</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Χρίστος Τζιοβάνη"></span><meta itemprop="datePublished" content="2020-08-07T15:38:06+03:00"><meta itemprop="dateModified" content="2020-08-07T15:38:06+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=38473667"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=38473667;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=38473667;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>

</aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<h4 class="block-title"><span>Διαβάζονται αυτή την ώρα</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/xanachtypise-o-dimarchos-aradippoy-sto-foyrno-choris-maska-prosopoy/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/579268-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/xanachtypise-o-dimarchos-aradippoy-sto-foyrno-choris-maska-prosopoy/" class="wpp-post-title" target="_self">«Ξαναχτύπησε» ο Δήμαρχος Αραδίππου: Στο φούρνο χωρίς μάσκα προσώπου</a></h3><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/kostrikis-1500-kroysmata-koronoioy-sti-lemeso-vomvardismos-loimoxeon-sti-marina-tis-polis/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/577584-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/kostrikis-1500-kroysmata-koronoioy-sti-lemeso-vomvardismos-loimoxeon-sti-marina-tis-polis/" class="wpp-post-title" target="_self">Κωστρίκης: 1500 κρούσματα κορωνοϊού στη Λεμεσό &#8211; Βομβαρδισμός λοιμώξεων στη μαρίνα της πόλης</a></h3><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/koritsaki-14-minon-kindyneyse-na-pnigei-se-pisina-diasolinomeno-sto-makario/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/579213-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/koritsaki-14-minon-kindyneyse-na-pnigei-se-pisina-diasolinomeno-sto-makario/" class="wpp-post-title" target="_self">Κοριτσάκι 14 μηνών κινδύνευσε να πνιγεί σε πισίνα &#8211; Διασωληνωμένο στο Μακάρειο</a></h3><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/koronoios-psachnoyn-epafes-kroysmaton-kai-den-tis-vriskoyn-oi-armodioi/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/579078-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/koronoios-psachnoyn-epafes-kroysmaton-kai-den-tis-vriskoyn-oi-armodioi/" class="wpp-post-title" target="_self">Κορωνοϊος : Ψάχνουν επαφές κρουσμάτων και δεν τις βρίσκουν οι αρμόδιοι</a></h3><span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<h4 class="block-title"><span>Δημοφιλή ημέρας</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/kostrikis-1500-kroysmata-koronoioy-sti-lemeso-vomvardismos-loimoxeon-sti-marina-tis-polis/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/577584-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/kostrikis-1500-kroysmata-koronoioy-sti-lemeso-vomvardismos-loimoxeon-sti-marina-tis-polis/" class="wpp-post-title" target="_self">Κωστρίκης: 1500 κρούσματα κορωνοϊού στη Λεμεσό &#8211; Βομβαρδισμός λοιμώξεων στη μαρίνα της πόλης</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 4 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/poy-na-prosferete-anthropistiki-voitheia-gia-ti-viryto-oles-oi-plirofories/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/578640-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/poy-na-prosferete-anthropistiki-voitheia-gia-ti-viryto-oles-oi-plirofories/" class="wpp-post-title" target="_self">Που να προσφέρετε ανθρωπιστική βοήθεια για τη Βηρυτό &#8211; Όλες οι πληροφορίες</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted a day ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/synechizontai-ta-orfana-kroysmata-oles-oi-plirofories-gia-dekatria-nea-kroysmata/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/578944-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/synechizontai-ta-orfana-kroysmata-oles-oi-plirofories-gia-dekatria-nea-kroysmata/" class="wpp-post-title" target="_self">Συνεχίζονται τα «ορφανά» κρούσματα &#8211; Όλες οι πληροφορίες για δεκατρία νέα κρούσματα</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 18 hours ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ti-einai-to-nitriko-ammonio-poy-prokalese-tin-ekrixi-sti-vyrito/" target="_self"><img data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/578218-featured-100x70.jpeg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a> <h3><a href="https://dialogos.com.cy/ti-einai-to-nitriko-ammonio-poy-prokalese-tin-ekrixi-sti-vyrito/" class="wpp-post-title" target="_self">Τι είναι το νιτρικό αμμώνιο, που προκάλεσε την έκρηξη στη Βυρητό</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 days ago</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_17_9d5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_9d5" >
<style>
.td-theme-wrap .tdi_17_9d5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17_9d5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17_9d5 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_9d5 .block-title > *,
            .td-theme-wrap .tdi_17_9d5 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17_9d5 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17_9d5 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_17_9d5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17_9d5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17_9d5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17_9d5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17_9d5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17_9d5 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_9d5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17_9d5 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_9d5 .td-read-more a,
            .td-theme-wrap .tdi_17_9d5 .td-weather-information:before,
            .td-theme-wrap .tdi_17_9d5 .td-weather-week:before,
            .td-theme-wrap .tdi_17_9d5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17_9d5 .td-post-category,
            .td-theme-wrap .tdi_17_9d5 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_17_9d5 = new tdBlock();
block_tdi_17_9d5.id = "tdi_17_9d5";
block_tdi_17_9d5.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_9d5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_9d5","tdc_css_class_style":"tdi_17_9d5_rand_style"}';
block_tdi_17_9d5.td_column_number = "1";
block_tdi_17_9d5.block_type = "td_block_8";
block_tdi_17_9d5.post_count = "4";
block_tdi_17_9d5.found_posts = "168105";
block_tdi_17_9d5.header_color = "#4db2ec";
block_tdi_17_9d5.ajax_pagination_infinite_stop = "";
block_tdi_17_9d5.max_num_pages = "42027";
tdBlocksArray.push(block_tdi_17_9d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_17_9d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/" rel="bookmark" class="td-image-wrap " title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/117192649_4380306568677454_5287970051228759099_o-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aek-petar-karaklaits-kai-me-ti-voyla/" rel="bookmark" title="ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα">ΑΕΚ: Πέταρ Καρακλάιτς και με τη βούλα</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:38:06+03:00" >August 7, 2020 - 3:38 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/volos-anakoinose-mpartolo-kai-kolompo/" rel="bookmark" class="td-image-wrap " title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/volos-sima-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/volos-sima-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/volos-anakoinose-mpartolo-kai-kolompo/" rel="bookmark" title="Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο">Βόλος: Ανακοίνωσε Μπαρτόλο και Κολόμπο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:35:03+03:00" >August 7, 2020 - 3:35 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/perseides-2020-pote-tha-einai-orato-to-fainomeno/" rel="bookmark" class="td-image-wrap " title="Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31aaaaa-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31aaaaa-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/perseides-2020-pote-tha-einai-orato-to-fainomeno/" rel="bookmark" title="Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο">Περσείδες 2020: Πότε θα είναι ορατό το φαινόμενο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:20:49+03:00" >August 7, 2020 - 3:20 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" class="td-image-wrap " title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/08/imagew-31-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-pis-etoimos-na-syndramei-sti-stirixi-tis-virytoy/" rel="bookmark" title="Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού">Ο ΠΙΣ έτοιμος να συνδράμει στη στήριξη της Βηρυτού</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:11:49+03:00" >August 7, 2020 - 3:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_9d5" data-td_block_id="tdi_17_9d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_17_9d5" data-td_block_id="tdi_17_9d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li>
<li id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a> |  <a href="http://copa.com.cy/" target="_blank" rel="noopener">Μέλος της ΚΟΕΔ <img class="alignnone wp-image-429312" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Picture1.png" alt="" width="50" height="20" /></a> |                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f2d4bb82f417
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}
body .tdc-font-typcn:before{vertical-align:middle;}
.tdc-font-typcn:before {
    
    width: 40px;
    height: 40px;
    font-size: 1em;
    line-height: inherit;
}
.td-post-template-default .td-post-featured-image img{width:100%;}

</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '401390840614376',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/683.js?ver=1.20.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/899.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>window.advads_has_ads = [["565438","ad",null],["342937","ad",null],["342938","ad",null],["559963","ad",null],["565438","ad",null],["558202","ad",null],["353468","ad",null],["353468","ad",null],["338370","ad",null],["338370","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6874/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[34.8,94.6],"today_humidity":20,"today_wind_speed":[3.1,1.9],"today_min":[30,86],"today_max":[39,102],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1596801600,"day_name":"Fri","day_temp":[37,99],"owm_day_index":0},{"timestamp":1596844800,"day_name":"Sat","day_temp":[34,92],"owm_day_index":4},{"timestamp":1596931200,"day_name":"Sun","day_temp":[32,90],"owm_day_index":12},{"timestamp":1597017600,"day_name":"Mon","day_temp":[32,90],"owm_day_index":20},{"timestamp":1597104000,"day_name":"Tue","day_temp":[33,91],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[579302]");
                });
            
</script>


<!-- Ads on this site are served by Adning v1.5.6 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[565438,342937,342938,559963,565438,558202]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"579110":{"title":"PAPAFILIPPOU AGROS XIOS","target":"https:\/\/www.facebook.com\/notes\/papafilipouicecream\/%CF%80%CE%B1%CE%B3%CF%89%CF%84%CF%8C-papafilipou-%CE%BC%CE%B5-%CE%BC%CE%B1%CF%83%CF%84%CE%AF%CF%87%CE%B1-%CF%87%CE%AF%CE%BF%CF%85-%CE%BA%CE%B1%CE%B9-%CF%84%CF%81%CE%B9%CE%B1%CE%BD%CF%84%CE%AC%CF%86%CF%85%CE%BB%CE%BB%CE%BF-%CE%B1%CE%B3%CF%81%CE%BF%CF%8D\/10157695229192252\/"},"577884":{"title":"\u0395\u0399\u0394\u0397\u03a3\u0395\u0399\u03a3 \u03a3\u0395 \u03a4\u0399\u03a4\u039b\u039f\u03a5\u03a3","target":false},"574151":{"title":"Haravgi 728x90","target":"https:\/\/pdf.dialogos.com.cy\/"},"567915":{"title":"GREE 300X250","target":"http:\/\/www.facebook.com\/greeairconcyprus"},"567431":{"title":"REGIS 300X250  PLAKA","target":"https:\/\/www.facebook.com\/RegisIceCream\/"},"567432":{"title":"REGIS 300X250   0%","target":"https:\/\/www.facebook.com\/RegisIceCream\/"},"567263":{"title":"TRUST - BusinessShield-KPIs.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/business-solutions\/property\/business-shield\/"},"567260":{"title":"TRUST - BusinessShield-Proswpa.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/business-solutions\/property\/business-shield\/"},"567258":{"title":"TRUST - HomeShield-Pita-Geniko.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/personal-solutions\/home-shield\/home-shield-service\/"},"567259":{"title":"TRUST - HomeShield-Security.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/personal-solutions\/home-shield\/home-shield-service\/"},"567255":{"title":"TRUST - MotorShield-Asthenoforo.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/personal-solutions\/vehicles\/"},"567240":{"title":"TRUST - MotorShield-Click.gif","target":"https:\/\/www.trustcyprusinsurance.com\/products\/personal-solutions\/vehicles\/"},"565438":{"title":"Bombay 728x90","target":"http:\/\/www.laikocosmos.com\/brand\/bombay-sapphire\/"},"560539":{"title":"EL CAFE","target":"http:\/\/www.facebook.com\/elcafeCy"},"559963":{"title":"ALEXANDER COLLEGE 728X90","target":"https:\/\/alexander.ac.cy\/30-chronia-diplasou\/"},"558202":{"title":"OPAP \u039a\u039b\u0397\u03a1\u03a9\u03a3\u0395\u0399\u03a3","target":false},"537967":{"title":"Astra WebTV","target":"https:\/\/dialogos.com.cy\/category\/astrawebtv\/"},"535471":{"title":"Smart AUG 2020","target":"https:\/\/www.smartdiscountshops.com.cy\/smart-leaflet"},"531779":{"title":"ALPHA MEGA","target":false},"517042":{"title":"Good Year 300x250","target":"https:\/\/www.facebook.com\/Goodyear-Dunlop-Cyprus-127103977987529"},"516351":{"title":"LVQR 300x250","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"},"516350":{"title":"Stoli AD 300x250","target":"https:\/\/www.facebook.com\/Stoli.Cyprus\/"},"458184":{"title":"Mesimvrini ekdosi","target":"https:\/\/dialogos.com.cy\/astra\/mesimvrini-ekdosi\/"},"451578":{"title":"PROINI EKDOSI 300X250","target":"https:\/\/dialogos.com.cy\/astra\/proiniekdosi\/"},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"212111":{"title":"ZIVANA LOEL  300x250","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":579302,"postSlug":"aek-petar-karaklaits-kai-me-ti-voyla","cats":"athlitismos,diethni,idisis-sports"};
                			</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 07 Aug 2020 12:40:24 GMT -->
