<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</title>
<link rel="canonical" href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς" />
<meta property="og:description" content="«Λογικά θα έπρεπε ο ίδιος ο Πρόεδρος να είχε επιδιώξει από την πρώτη στιγμή να απαντήσει στις σοβαρές καταγγελίες του OCCRP που εμπλέκουν το δικηγορικό του γραφείο σε υποθέσεις ξεπλύματος χρήματος δισεκατομμυρίων ευρώ», αναφέρει με σημερινή του ανακοίνωση το ΑΚΕΛ, για να συμπληρώσει πως «θα έπρεπε ο ίδιος να είχε ζητήσει να διενεργηθεί πραγματικά ανεξάρτητη &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κύπρος" />
<meta property="article:published_time" content="2019-08-29T11:11:28+00:00" />
<meta property="fb:app_id" content="401390840614376" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Λογικά θα έπρεπε ο ίδιος ο Πρόεδρος να είχε επιδιώξει από την πρώτη στιγμή να απαντήσει στις σοβαρές καταγγελίες του OCCRP που εμπλέκουν το δικηγορικό του γραφείο σε υποθέσεις ξεπλύματος χρήματος δισεκατομμυρίων ευρώ», αναφέρει με σημερινή του ανακοίνωση το ΑΚΕΛ, για να συμπληρώσει πως «θα έπρεπε ο ίδιος να είχε ζητήσει να διενεργηθεί πραγματικά ανεξάρτητη [&hellip;]" />
<meta name="twitter:title" content="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dialogos.com.cy/#organization","name":"Dialogos","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"logo":{"@type":"ImageObject","@id":"https://dialogos.com.cy/#logo","url":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png","width":163,"height":51,"caption":"Dialogos"},"image":{"@id":"https://dialogos.com.cy/#logo"}},{"@type":"WebSite","@id":"https://dialogos.com.cy/#website","url":"https://dialogos.com.cy/","name":"Dialogos","publisher":{"@id":"https://dialogos.com.cy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dialogos.com.cy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#webpage","url":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/","inLanguage":"en-US","name":"\u0391\u039a\u0395\u039b: O \u03a0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf\u03c2 \u03bf\u03c6\u03b5\u03af\u03bb\u03b5\u03b9 \u03bd\u03b1 \u03c5\u03c0\u03b5\u03c1\u03b1\u03c3\u03c0\u03b9\u03c3\u03c4\u03b5\u03af \u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf \u03c0\u03bf\u03c5 \u03b4\u03b9\u03b1\u03c3\u03cd\u03c1\u03b5\u03c4\u03b1\u03b9 \u03b4\u03b9\u03b5\u03b8\u03bd\u03ce\u03c2","isPartOf":{"@id":"https://dialogos.com.cy/#website"},"image":{"@type":"ImageObject","@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#primaryimage","url":"https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg","width":701,"height":445},"primaryImageOfPage":{"@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#primaryimage"},"datePublished":"2019-08-29T11:11:28+00:00","dateModified":"2019-08-29T11:11:28+00:00","breadcrumb":{"@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/","url":"https://dialogos.com.cy/category/eidhseis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/local/","url":"https://dialogos.com.cy/category/eidhseis/local/","name":"\u039a\u03cd\u03c0\u03c1\u03bf\u03c2"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/","url":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/","name":"\u0391\u039a\u0395\u039b: O \u03a0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf\u03c2 \u03bf\u03c6\u03b5\u03af\u03bb\u03b5\u03b9 \u03bd\u03b1 \u03c5\u03c0\u03b5\u03c1\u03b1\u03c3\u03c0\u03b9\u03c3\u03c4\u03b5\u03af \u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf \u03c0\u03bf\u03c5 \u03b4\u03b9\u03b1\u03c3\u03cd\u03c1\u03b5\u03c4\u03b1\u03b9 \u03b4\u03b9\u03b5\u03b8\u03bd\u03ce\u03c2"}}]},{"@type":"Article","@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#article","isPartOf":{"@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#webpage"},"author":{"@id":"https://dialogos.com.cy/author/tanastasi/#author"},"headline":"\u0391\u039a\u0395\u039b: O \u03a0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf\u03c2 \u03bf\u03c6\u03b5\u03af\u03bb\u03b5\u03b9 \u03bd\u03b1 \u03c5\u03c0\u03b5\u03c1\u03b1\u03c3\u03c0\u03b9\u03c3\u03c4\u03b5\u03af \u03c4\u03b7\u03bd \u039a\u03cd\u03c0\u03c1\u03bf \u03c0\u03bf\u03c5 \u03b4\u03b9\u03b1\u03c3\u03cd\u03c1\u03b5\u03c4\u03b1\u03b9 \u03b4\u03b9\u03b5\u03b8\u03bd\u03ce\u03c2","datePublished":"2019-08-29T11:11:28+00:00","dateModified":"2019-08-29T11:11:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#webpage"},"publisher":{"@id":"https://dialogos.com.cy/#organization"},"image":{"@id":"https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/#primaryimage"},"articleSection":"Featured,Slider,\u039a\u03cd\u03c0\u03c1\u03bf\u03c2,\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"},{"@type":["Person"],"@id":"https://dialogos.com.cy/author/tanastasi/#author","name":"\u03a4\u03ac\u03c3\u03bf\u03c2 \u0391\u03bd\u03b1\u03c3\u03c4\u03ac\u03c3\u03b7","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1567079787&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1567079787&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"447682","token":"0ba9bc2a23","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=447682' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"0ba9bc2a23","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"446139":{"title":"PASXALIDIS 300X250","target":"https:\/\/www.facebook.com\/events\/1785171251628618\/"},"442659":{"title":"FONBET 300X250 SIDE BAR 2","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=66&sid=137&pid=34&fp= dialogos300x250&transaction_id=250eurogreek"},"442656":{"title":"FONBET 728X90 TOP","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=66&sid=137&pid=34&fp=dialogos728x90&transaction_id=250eurogreek"},"442054":{"title":"ALTAMIRA PAFOS","target":false},"441004":{"title":"PAPAFILIPPOU","target":"https:\/\/www.facebook.com\/PAPAFiLiPOUicecream\/"},"440986":{"title":"PAPAFILIPPOU","target":"https:\/\/www.facebook.com\/PAPAFiLiPOUicecream\/"},"438205":{"title":"ALEXANDER COLLEGE","target":"https:\/\/alexander.ac.cy\/"},"434628":{"title":"ALTAMIRA_AUG2019","target":false},"433809":{"title":"HB CAMPAIGN SUMMER CARDS","target":false},"429304":{"title":"LOGICOM SCHOLARSHIPS","target":"https:\/\/www.logicom.net\/scholarships"},"422175":{"title":"GREE AIR CONDITIONERS","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"420665":{"title":"SMART DISCOUNT SHOPS JUNE2019","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"420663":{"title":"OPAP KOINONIKI EFTHINI AUG2019","target":false},"417323":{"title":"TOP KINISIS","target":"http:\/\/www.topkinisis.com\/"},"411958":{"title":"RIALTO","target":"http:\/\/cypruscontemporarydancefestival.moonfruit.com\/home\/4594312950"},"410395":{"title":"Perrier Pink","target":"https:\/\/www.facebook.com\/Perriercy\/"},"408872":{"title":"Salamis Cruises","target":"http:\/\/www.salamisinternational.com\/"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/giga-summer"},"386710":{"title":"Astra AD Within text","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"313465":{"title":"EVAMPELOS","target":"http:\/\/www.laikocosmos.com\/principal\/loel-ltd\/"},"241885":{"title":"X Astra banner ","target":false},"212111":{"title":"ZIVANA LOEL  728X90","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<meta http-equiv="Refresh" content="280">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dialogos.com.cy/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/category/slider/",
                                "name": "Slider"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/",
                                "name": "ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-447682 single-format-standard akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, August 29, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442464"><a href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li>
<li id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-442466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442466"><a href="https://dialogos.com.cy/category/thesis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
<li id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
<li id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442468"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
<li id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> </div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d67bd6b9c9e8_rand td_block_template_1"><a data-bid="1" href="https://dialogos.com.cy/linkout/390234" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2019/03/728x90.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1.png" src="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d67bd6b9fb8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d67bd6b9fb8e" ><script>var block_td_uid_2_5d67bd6b9fb8e = new tdBlock();
block_td_uid_2_5d67bd6b9fb8e.id = "td_uid_2_5d67bd6b9fb8e";
block_td_uid_2_5d67bd6b9fb8e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d67bd6b9fb8e_rand","tdc_css_class":"td_uid_2_5d67bd6b9fb8e_rand","tdc_css_class_style":"td_uid_2_5d67bd6b9fb8e_rand_style"}';
block_td_uid_2_5d67bd6b9fb8e.td_column_number = "3";
block_td_uid_2_5d67bd6b9fb8e.block_type = "td_block_mega_menu";
block_td_uid_2_5d67bd6b9fb8e.post_count = "5";
block_td_uid_2_5d67bd6b9fb8e.found_posts = "37560";
block_td_uid_2_5d67bd6b9fb8e.header_color = "";
block_td_uid_2_5d67bd6b9fb8e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d67bd6b9fb8e.max_num_pages = "7512";
tdBlocksArray.push(block_td_uid_2_5d67bd6b9fb8e);
</script><div id=td_uid_2_5d67bd6b9fb8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" class="td-image-wrap" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς">ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-katechomena-anamenetai-o-toyrkos-ypex-stis-9-septemvrioy-symfona-me-ton-tatar/" rel="bookmark" class="td-image-wrap" title="Στα κατεχόμενα αναμένεται ο Τούρκος ΥΠΕΞ στις 9 Σεπτεμβρίου, σύμφωνα με τον Τατάρ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/akintzi-tsavousoglou-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/akintzi-tsavousoglou-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/akintzi-tsavousoglou-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στα κατεχόμενα αναμένεται ο Τούρκος ΥΠΕΞ στις 9 Σεπτεμβρίου, σύμφωνα με τον Τατάρ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-katechomena-anamenetai-o-toyrkos-ypex-stis-9-septemvrioy-symfona-me-ton-tatar/" rel="bookmark" title="Στα κατεχόμενα αναμένεται ο Τούρκος ΥΠΕΞ στις 9 Σεπτεμβρίου, σύμφωνα με τον Τατάρ">Στα κατεχόμενα αναμένεται ο Τούρκος ΥΠΕΞ στις 9 Σεπτεμβρίου, σύμφωνα με&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekprosopos-o-proedros-edo-kai-dyo-chronia-epidiokei-tin-epanenarxi-ton-diapragmateyseon/" rel="bookmark" class="td-image-wrap" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekprosopos-o-proedros-edo-kai-dyo-chronia-epidiokei-tin-epanenarxi-ton-diapragmateyseon/" rel="bookmark" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων">Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-l-koyrsoympa-oloklironei-ti-thiteia-tis-os-epitropos-nomothesias-kai-prostasias-ton-dikaiomaton-toy-paidioy/" rel="bookmark" class="td-image-wrap" title="Η Λ. Κουρσουμπά ολοκληρώνει τη θητεία της ως Επίτροπος Νομοθεσίας και Προστασίας των Δικαιωμάτων του Παιδιού"><img width="218" height="148" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/05/CNA_Fe5e072cff348462094509259ef244022.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/05/CNA_Fe5e072cff348462094509259ef244022.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/05/CNA_Fe5e072cff348462094509259ef244022.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λ. Κουρσουμπά ολοκληρώνει τη θητεία της ως Επίτροπος Νομοθεσίας και Προστασίας των Δικαιωμάτων του Παιδιού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-l-koyrsoympa-oloklironei-ti-thiteia-tis-os-epitropos-nomothesias-kai-prostasias-ton-dikaiomaton-toy-paidioy/" rel="bookmark" title="Η Λ. Κουρσουμπά ολοκληρώνει τη θητεία της ως Επίτροπος Νομοθεσίας και Προστασίας των Δικαιωμάτων του Παιδιού">Η Λ. Κουρσουμπά ολοκληρώνει τη θητεία της ως Επίτροπος Νομοθεσίας και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/skandalo-xeplymatos-yperaspizetai-ton-ptd-to-disy-akel-se-alles-chores-tha-eiche-paraitithei/" rel="bookmark" class="td-image-wrap" title="Σκάνδαλο ξεπλύματος: Υπερασπίζεται τον ΠτΔ το ΔΗΣΥ &#8211; ΑΚΕΛ: Σε άλλες χώρες θα είχε παραιτηθεί"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/anasto-960x4881-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/anasto-960x4881-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/anasto-960x4881-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σκάνδαλο ξεπλύματος: Υπερασπίζεται τον ΠτΔ το ΔΗΣΥ &#8211; ΑΚΕΛ: Σε άλλες χώρες θα είχε παραιτηθεί"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/skandalo-xeplymatos-yperaspizetai-ton-ptd-to-disy-akel-se-alles-chores-tha-eiche-paraitithei/" rel="bookmark" title="Σκάνδαλο ξεπλύματος: Υπερασπίζεται τον ΠτΔ το ΔΗΣΥ &#8211; ΑΚΕΛ: Σε άλλες χώρες θα είχε παραιτηθεί">Σκάνδαλο ξεπλύματος: Υπερασπίζεται τον ΠτΔ το ΔΗΣΥ &#8211; ΑΚΕΛ: Σε άλλες&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d67bd6b9fb8e" data-td_block_id="td_uid_2_5d67bd6b9fb8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d67bd6b9fb8e" data-td_block_id="td_uid_2_5d67bd6b9fb8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d67bd6bb0865_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d67bd6bb0865" ><script>var block_td_uid_3_5d67bd6bb0865 = new tdBlock();
block_td_uid_3_5d67bd6bb0865.id = "td_uid_3_5d67bd6bb0865";
block_td_uid_3_5d67bd6bb0865.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d67bd6bb0865_rand","tdc_css_class":"td_uid_3_5d67bd6bb0865_rand","tdc_css_class_style":"td_uid_3_5d67bd6bb0865_rand_style"}';
block_td_uid_3_5d67bd6bb0865.td_column_number = "3";
block_td_uid_3_5d67bd6bb0865.block_type = "td_block_mega_menu";
block_td_uid_3_5d67bd6bb0865.post_count = "5";
block_td_uid_3_5d67bd6bb0865.found_posts = "11887";
block_td_uid_3_5d67bd6bb0865.header_color = "";
block_td_uid_3_5d67bd6bb0865.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d67bd6bb0865.max_num_pages = "2378";
tdBlocksArray.push(block_td_uid_3_5d67bd6bb0865);
</script><div id=td_uid_3_5d67bd6bb0865 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/choris-trapeza-afinoyn-kai-ti-mana-toy-synergatismoy/" rel="bookmark" class="td-image-wrap" title="Χωρίς τράπεζα αφήνουν και τη μάνα του Συνεργατισμού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/cache_728x3000_Analog_medium_766740_3636152_2382019-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/cache_728x3000_Analog_medium_766740_3636152_2382019-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/cache_728x3000_Analog_medium_766740_3636152_2382019-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Χωρίς τράπεζα αφήνουν και τη μάνα του Συνεργατισμού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/choris-trapeza-afinoyn-kai-ti-mana-toy-synergatismoy/" rel="bookmark" title="Χωρίς τράπεζα αφήνουν και τη μάνα του Συνεργατισμού">Χωρίς τράπεζα αφήνουν και τη μάνα του Συνεργατισμού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-ypsilotero-epipedo-ton-teleytaion-10-minon-oi-katatheseis-ton-ioylio-neo-chamilo-epipedo-gia-ta-daneia/" rel="bookmark" class="td-image-wrap" title="Στο υψηλότερο επίπεδο των τελευταίων 10 μηνών οι καταθέσεις τον Ιούλιο &#8211; Nέο χαμηλό επίπεδο για τα δάνεια"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/06/image_1524379238_16408948.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/06/image_1524379238_16408948.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/06/image_1524379238_16408948.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο υψηλότερο επίπεδο των τελευταίων 10 μηνών οι καταθέσεις τον Ιούλιο &#8211; Nέο χαμηλό επίπεδο για τα δάνεια"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-ypsilotero-epipedo-ton-teleytaion-10-minon-oi-katatheseis-ton-ioylio-neo-chamilo-epipedo-gia-ta-daneia/" rel="bookmark" title="Στο υψηλότερο επίπεδο των τελευταίων 10 μηνών οι καταθέσεις τον Ιούλιο &#8211; Nέο χαμηλό επίπεδο για τα δάνεια">Στο υψηλότερο επίπεδο των τελευταίων 10 μηνών οι καταθέσεις τον Ιούλιο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/yp-ergasias-syntoma-tha-thespistei-katotatos-ethnikos-misthos/" rel="bookmark" class="td-image-wrap" title="Υπ. Εργασίας: Σύντομα θα θεσπιστεί κατώτατος εθνικός μισθός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/epitropi-eswterikwn-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/epitropi-eswterikwn-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/epitropi-eswterikwn-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπ. Εργασίας: Σύντομα θα θεσπιστεί κατώτατος εθνικός μισθός"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/yp-ergasias-syntoma-tha-thespistei-katotatos-ethnikos-misthos/" rel="bookmark" title="Υπ. Εργασίας: Σύντομα θα θεσπιστεί κατώτατος εθνικός μισθός">Υπ. Εργασίας: Σύντομα θα θεσπιστεί κατώτατος εθνικός μισθός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eurostat-eisagomeno-to-87-tis-katanalosis-petrelaioy-stin-ee-101-stin-kypro/" rel="bookmark" class="td-image-wrap" title="Eurostat: εισαγόμενο το 87% της κατανάλωσης πετρελαίου στην ΕΕ, 101% στην Κύπρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/07/petrelea-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/07/petrelea-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/07/petrelea-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Eurostat: εισαγόμενο το 87% της κατανάλωσης πετρελαίου στην ΕΕ, 101% στην Κύπρο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eurostat-eisagomeno-to-87-tis-katanalosis-petrelaioy-stin-ee-101-stin-kypro/" rel="bookmark" title="Eurostat: εισαγόμενο το 87% της κατανάλωσης πετρελαίου στην ΕΕ, 101% στην Κύπρο">Eurostat: εισαγόμενο το 87% της κατανάλωσης πετρελαίου στην ΕΕ, 101% στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/molis-sto-25-i-ylopoiisi-ton-anaptyxiako/" rel="bookmark" class="td-image-wrap" title="Μόλις στο 25% η υλοποίηση των αναπτυξιακών κονδυλίων το επτάμηνο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/b_money1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/b_money1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/b_money1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μόλις στο 25% η υλοποίηση των αναπτυξιακών κονδυλίων το επτάμηνο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/molis-sto-25-i-ylopoiisi-ton-anaptyxiako/" rel="bookmark" title="Μόλις στο 25% η υλοποίηση των αναπτυξιακών κονδυλίων το επτάμηνο">Μόλις στο 25% η υλοποίηση των αναπτυξιακών κονδυλίων το επτάμηνο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d67bd6bb0865" data-td_block_id="td_uid_3_5d67bd6bb0865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d67bd6bb0865" data-td_block_id="td_uid_3_5d67bd6bb0865"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d67bd6bb72ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d67bd6bb72ea" ><script>var block_td_uid_4_5d67bd6bb72ea = new tdBlock();
block_td_uid_4_5d67bd6bb72ea.id = "td_uid_4_5d67bd6bb72ea";
block_td_uid_4_5d67bd6bb72ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d67bd6bb72ea_rand","tdc_css_class":"td_uid_4_5d67bd6bb72ea_rand","tdc_css_class_style":"td_uid_4_5d67bd6bb72ea_rand_style"}';
block_td_uid_4_5d67bd6bb72ea.td_column_number = "3";
block_td_uid_4_5d67bd6bb72ea.block_type = "td_block_mega_menu";
block_td_uid_4_5d67bd6bb72ea.post_count = "5";
block_td_uid_4_5d67bd6bb72ea.found_posts = "36080";
block_td_uid_4_5d67bd6bb72ea.header_color = "";
block_td_uid_4_5d67bd6bb72ea.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d67bd6bb72ea.max_num_pages = "7216";
tdBlocksArray.push(block_td_uid_4_5d67bd6bb72ea);
</script><div id=td_uid_4_5d67bd6bb72ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" class="td-image-wrap" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα">Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" class="td-image-wrap" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο">Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" class="td-image-wrap" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη">Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" rel="bookmark" class="td-image-wrap" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" rel="bookmark" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο">Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thanatos-34chronis-synelifthi-50chroni-eiche-kanei-teleti-exagnismoy-pneymatos/" rel="bookmark" class="td-image-wrap" title="Θάνατος 34χρονης: Συνελήφθη 50χρονη &#8211; Είχε κάνει τελετή εξαγνισμού πνεύματος"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/depositphotos_128505004-stock-video-liquid-in-a-beaker1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/depositphotos_128505004-stock-video-liquid-in-a-beaker1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/depositphotos_128505004-stock-video-liquid-in-a-beaker1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Θάνατος 34χρονης: Συνελήφθη 50χρονη &#8211; Είχε κάνει τελετή εξαγνισμού πνεύματος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thanatos-34chronis-synelifthi-50chroni-eiche-kanei-teleti-exagnismoy-pneymatos/" rel="bookmark" title="Θάνατος 34χρονης: Συνελήφθη 50χρονη &#8211; Είχε κάνει τελετή εξαγνισμού πνεύματος">Θάνατος 34χρονης: Συνελήφθη 50χρονη &#8211; Είχε κάνει τελετή εξαγνισμού πνεύματος</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d67bd6bb72ea" data-td_block_id="td_uid_4_5d67bd6bb72ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d67bd6bb72ea" data-td_block_id="td_uid_4_5d67bd6bb72ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d67bd6bc7f36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d67bd6bc7f36" ><script>var block_td_uid_5_5d67bd6bc7f36 = new tdBlock();
block_td_uid_5_5d67bd6bc7f36.id = "td_uid_5_5d67bd6bc7f36";
block_td_uid_5_5d67bd6bc7f36.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d67bd6bc7f36_rand","tdc_css_class":"td_uid_5_5d67bd6bc7f36_rand","tdc_css_class_style":"td_uid_5_5d67bd6bc7f36_rand_style"}';
block_td_uid_5_5d67bd6bc7f36.td_column_number = "3";
block_td_uid_5_5d67bd6bc7f36.block_type = "td_block_mega_menu";
block_td_uid_5_5d67bd6bc7f36.post_count = "5";
block_td_uid_5_5d67bd6bc7f36.found_posts = "32278";
block_td_uid_5_5d67bd6bc7f36.header_color = "";
block_td_uid_5_5d67bd6bc7f36.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d67bd6bc7f36.max_num_pages = "6456";
tdBlocksArray.push(block_td_uid_5_5d67bd6bc7f36);
</script><div id=td_uid_5_5d67bd6bc7f36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sygklonistiko-vinteo-apo-tin-ekrixi-toy-strompoli-skafos-prospathei-na-xefygei-apo-tin-tefra/" rel="bookmark" class="td-image-wrap" title="Συγκλονιστικό βίντεο από την έκρηξη του Στρόμπολι: Σκάφος προσπαθεί να ξεφύγει από την τέφρα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/if12-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/if12-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/if12-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συγκλονιστικό βίντεο από την έκρηξη του Στρόμπολι: Σκάφος προσπαθεί να ξεφύγει από την τέφρα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sygklonistiko-vinteo-apo-tin-ekrixi-toy-strompoli-skafos-prospathei-na-xefygei-apo-tin-tefra/" rel="bookmark" title="Συγκλονιστικό βίντεο από την έκρηξη του Στρόμπολι: Σκάφος προσπαθεί να ξεφύγει από την τέφρα">Συγκλονιστικό βίντεο από την έκρηξη του Στρόμπολι: Σκάφος προσπαθεί να ξεφύγει&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/brexit-salos-apo-to-praxikopima-tzonson-ta-koinovoylia-prepei-na-menoyn-anoichta-leei-o-sasoli/" rel="bookmark" class="td-image-wrap" title="Brexit: Σάλος από το «πραξικόπημα» Τζόνσον &#8211; «Τα κοινοβούλια πρέπει να μένουν ανοιχτά», λέει ο Σασόλι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/london_ar-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/london_ar-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/london_ar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Brexit: Σάλος από το «πραξικόπημα» Τζόνσον &#8211; «Τα κοινοβούλια πρέπει να μένουν ανοιχτά», λέει ο Σασόλι"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/brexit-salos-apo-to-praxikopima-tzonson-ta-koinovoylia-prepei-na-menoyn-anoichta-leei-o-sasoli/" rel="bookmark" title="Brexit: Σάλος από το «πραξικόπημα» Τζόνσον &#8211; «Τα κοινοβούλια πρέπει να μένουν ανοιχτά», λέει ο Σασόλι">Brexit: Σάλος από το «πραξικόπημα» Τζόνσον &#8211; «Τα κοινοβούλια πρέπει να&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-ipa-den-symfonisan-stin-protovoylia-tis-g7-gia-oikonomiki-voitheia-20-ekat-dolarion-gia-ton-amazonio/" rel="bookmark" class="td-image-wrap" title="Οι ΗΠΑ δεν συμφώνησαν στην πρωτοβουλία της G7 για οικονομική βοήθεια 20 εκατ. δολαρίων για τον Αμαζόνιο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/amazonios-21-8-20191-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/amazonios-21-8-20191-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/amazonios-21-8-20191-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι ΗΠΑ δεν συμφώνησαν στην πρωτοβουλία της G7 για οικονομική βοήθεια 20 εκατ. δολαρίων για τον Αμαζόνιο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-ipa-den-symfonisan-stin-protovoylia-tis-g7-gia-oikonomiki-voitheia-20-ekat-dolarion-gia-ton-amazonio/" rel="bookmark" title="Οι ΗΠΑ δεν συμφώνησαν στην πρωτοβουλία της G7 για οικονομική βοήθεια 20 εκατ. δολαρίων για τον Αμαζόνιο">Οι ΗΠΑ δεν συμφώνησαν στην πρωτοβουλία της G7 για οικονομική βοήθεια&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stin-antepithesi-kata-tzonson-oi-vretanoi-voyleytes/" rel="bookmark" class="td-image-wrap" title="Στην αντεπίθεση κατά Τζόνσον οι Βρετανοί βουλευτές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-1-22-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-1-22-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-1-22-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στην αντεπίθεση κατά Τζόνσον οι Βρετανοί βουλευτές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-antepithesi-kata-tzonson-oi-vretanoi-voyleytes/" rel="bookmark" title="Στην αντεπίθεση κατά Τζόνσον οι Βρετανοί βουλευτές">Στην αντεπίθεση κατά Τζόνσον οι Βρετανοί βουλευτές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/exarsi-tis-ilaras-stin-eyropi-i-astheneia-epanemfanistike-se-tesseris-chores-anamesa-toys-to-iv-kai-tin-ellada/" rel="bookmark" class="td-image-wrap" title="Έξαρση της ιλαράς στην Ευρώπη, η ασθένεια επανεμφανίστηκε σε τέσσερις χώρες, ανάμεσά τους το ΗΒ και την Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/ilara-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/ilara-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/ilara-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έξαρση της ιλαράς στην Ευρώπη, η ασθένεια επανεμφανίστηκε σε τέσσερις χώρες, ανάμεσά τους το ΗΒ και την Ελλάδα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exarsi-tis-ilaras-stin-eyropi-i-astheneia-epanemfanistike-se-tesseris-chores-anamesa-toys-to-iv-kai-tin-ellada/" rel="bookmark" title="Έξαρση της ιλαράς στην Ευρώπη, η ασθένεια επανεμφανίστηκε σε τέσσερις χώρες, ανάμεσά τους το ΗΒ και την Ελλάδα">Έξαρση της ιλαράς στην Ευρώπη, η ασθένεια επανεμφανίστηκε σε τέσσερις χώρες,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d67bd6bc7f36" data-td_block_id="td_uid_5_5d67bd6bc7f36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d67bd6bc7f36" data-td_block_id="td_uid_5_5d67bd6bc7f36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d67bd6bd6c04_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d67bd6bd6c04" ><script>var block_td_uid_6_5d67bd6bd6c04 = new tdBlock();
block_td_uid_6_5d67bd6bd6c04.id = "td_uid_6_5d67bd6bd6c04";
block_td_uid_6_5d67bd6bd6c04.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d67bd6bd6c04_rand","tdc_css_class":"td_uid_6_5d67bd6bd6c04_rand","tdc_css_class_style":"td_uid_6_5d67bd6bd6c04_rand_style"}';
block_td_uid_6_5d67bd6bd6c04.td_column_number = "3";
block_td_uid_6_5d67bd6bd6c04.block_type = "td_block_mega_menu";
block_td_uid_6_5d67bd6bd6c04.post_count = "4";
block_td_uid_6_5d67bd6bd6c04.found_posts = "11189";
block_td_uid_6_5d67bd6bd6c04.header_color = "";
block_td_uid_6_5d67bd6bd6c04.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d67bd6bd6c04.max_num_pages = "2798";
tdBlocksArray.push(block_td_uid_6_5d67bd6bd6c04);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04" id="td_uid_7_5d67bd6be17e8" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_8_5d67bd6be184e" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_9_5d67bd6be18a9" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_10_5d67bd6be18ff" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_11_5d67bd6be195c" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_12_5d67bd6be19b9" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_6_5d67bd6bd6c04"  id="td_uid_13_5d67bd6be1a1e" data-td_block_id="td_uid_6_5d67bd6bd6c04" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_6_5d67bd6bd6c04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/europa-league-podosfairiko-thayma-kyniga-o-apollonas-ston-epanaliptiko-me-tin-aintchofen/" rel="bookmark" class="td-image-wrap" title="Europa League: Ποδοσφαιρικό θαύμα κυνηγά ο Απόλλωνας στον επαναληπτικό με την Αϊντχόφεν"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-67-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-67-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-67-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Europa League: Ποδοσφαιρικό θαύμα κυνηγά ο Απόλλωνας στον επαναληπτικό με την Αϊντχόφεν"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/europa-league-podosfairiko-thayma-kyniga-o-apollonas-ston-epanaliptiko-me-tin-aintchofen/" rel="bookmark" title="Europa League: Ποδοσφαιρικό θαύμα κυνηγά ο Απόλλωνας στον επαναληπτικό με την Αϊντχόφεν">Europa League: Ποδοσφαιρικό θαύμα κυνηγά ο Απόλλωνας στον επαναληπτικό με την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apokleismos-apoel-apo-ton-agiax-synechizei-sti-fasi-ton-omilon-toy-europa-league/" rel="bookmark" class="td-image-wrap" title="Αποκλεισμός ΑΠΟΕΛ από τον Άγιαξ, συνεχίζει στη φάση των ομίλων του Europa League"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-14-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-14-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/imagew-14-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αποκλεισμός ΑΠΟΕΛ από τον Άγιαξ, συνεχίζει στη φάση των ομίλων του Europa League"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apokleismos-apoel-apo-ton-agiax-synechizei-sti-fasi-ton-omilon-toy-europa-league/" rel="bookmark" title="Αποκλεισμός ΑΠΟΕΛ από τον Άγιαξ, συνεχίζει στη φάση των ομίλων του Europa League">Αποκλεισμός ΑΠΟΕΛ από τον Άγιαξ, συνεχίζει στη φάση των ομίλων του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apokleismos-gia-to-apoel-apo-to-tsampions-ligk-synechizei-stoys-omiloys-toy-gioyropa-ligk/" rel="bookmark" class="td-image-wrap" title="Αποκλεισμός για το ΑΠΟΕΛ από το Τσάμπιονς Λιγκ &#8211; Συνεχίζει στους ομίλους του Γιουρόπα Λιγκ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/apoel-7-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/apoel-7-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/apoel-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αποκλεισμός για το ΑΠΟΕΛ από το Τσάμπιονς Λιγκ &#8211; Συνεχίζει στους ομίλους του Γιουρόπα Λιγκ"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apokleismos-gia-to-apoel-apo-to-tsampions-ligk-synechizei-stoys-omiloys-toy-gioyropa-ligk/" rel="bookmark" title="Αποκλεισμός για το ΑΠΟΕΛ από το Τσάμπιονς Λιγκ &#8211; Συνεχίζει στους ομίλους του Γιουρόπα Λιγκ">Αποκλεισμός για το ΑΠΟΕΛ από το Τσάμπιονς Λιγκ &#8211; Συνεχίζει στους&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/deyteri-niki-tis-omonoias-gia-ta-prokrimatika-toy-uefa-futsal-champions-league/" rel="bookmark" class="td-image-wrap" title="Δεύτερη νίκη της Ομόνοιας για τα προκριματικά του UEFA Futsal Champions League"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/omonoiafutsal-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/omonoiafutsal-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/omonoiafutsal-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δεύτερη νίκη της Ομόνοιας για τα προκριματικά του UEFA Futsal Champions League"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/deyteri-niki-tis-omonoias-gia-ta-prokrimatika-toy-uefa-futsal-champions-league/" rel="bookmark" title="Δεύτερη νίκη της Ομόνοιας για τα προκριματικά του UEFA Futsal Champions League">Δεύτερη νίκη της Ομόνοιας για τα προκριματικά του UEFA Futsal Champions&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d67bd6bd6c04" data-td_block_id="td_uid_6_5d67bd6bd6c04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d67bd6bd6c04" data-td_block_id="td_uid_6_5d67bd6bd6c04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-447682" class="post-447682 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-local category-politiki" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Slider" class="entry-crumb" href="https://dialogos.com.cy/category/slider/">Slider</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/slider/">Slider</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:11:28+00:00" >August 29, 2019 - 2:11 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%9A%CE%95%CE%9B%3A+O+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82+%CE%BF%CF%86%CE%B5%CE%AF%CE%BB%CE%B5%CE%B9+%CE%BD%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CF%84%CE%B5%CE%AF+%CF%84%CE%B7%CE%BD+%CE%9A%CF%8D%CF%80%CF%81%CE%BF+%CF%80%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CF%83%CF%8D%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CF%8E%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/&title=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς %0A%0A https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς&body=https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg" data-caption=""><img width="696" height="442" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-696x442.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-696x442.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="ekrposoposproedros"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5d67bd6be6823_rand td_block_template_1"></div><div class="dialo-before-content_2" style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1957841341"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4585940799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="dialo-article-top" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-1097479068"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>«Λογικά θα έπρεπε ο ίδιος ο Πρόεδρος να είχε επιδιώξει από την πρώτη στιγμή να απαντήσει στις σοβαρές καταγγελίες του OCCRP που εμπλέκουν το δικηγορικό του γραφείο σε υποθέσεις ξεπλύματος χρήματος δισεκατομμυρίων ευρώ», αναφέρει με σημερινή του ανακοίνωση το <a title="" class="aalmanual" target="_blank"  rel="nofollow"  href="http://dialogos.com.cy/?s=ΑΚΕΛ">ΑΚΕΛ</a>, για να συμπληρώσει πως «θα έπρεπε ο ίδιος να είχε ζητήσει να διενεργηθεί πραγματικά ανεξάρτητη έρευνα που να είναι πειστική διεθνώς».</p>
<p><strong>Η ανακοίνωση του ΑΚΕΛ:</strong></p>
<p>Αντ’ αυτού ο Πρόεδρος και οι κυβερνώντες, αντί της προστασίας του ονόματος της Κύπρου, προτίμησαν να σώσουν την εικόνα τους κάνοντας επικοινωνιακή διαχείριση για εσωτερική κατανάλωση. Πρώτα τήρησαν αμήχανη σιωπή. Ύστερα απείλησαν τα ΜΜΕ που δημοσίευσαν τις αποκαλύψεις. Για μέρες κάνουν δηλώσεις και εκδίδουν ανακοινώσεις επιμελώς αποφεύγοντας να απαντήσουν επί της ουσίας.</p>
<p>Επειδή όλα αυτά δεν αποδίδουν επέλεξαν τελικά την πάγια τακτική τους να επιτίθενται στο ΑΚΕΛ και σε όποιον άλλο τους καλεί να κάνουν αυτό που καθηκόντως ευθύς εξαρχής θα έπρεπε να κάνουν: να ξεκαθαρίσουν τη θέση τους προστατεύοντας το όνομα της Κύπρου, το οποίο διασύρεται διεθνώς.</p>
<p>Το ζήτημα όμως δεν συνιστά αντιπαράθεση ΑΚΕΛ και Προεδρικού, όπως βολεύεται να το παρουσιάζει το Προεδρικό και η μερίδα των ΜΜΕ που πρόκεινται σε αυτό. Υπάρχει αντιπαράθεση του Νίκου Αναστασιάδη με τη μεγάλη πλειοψηφία της κοινωνίας που θέλει ο Πρόεδρος της να είναι και να φαίνεται καθαρός. Υπάρχει αντιπαράθεση του Νίκου Αναστασιάδη και της κυβέρνησης του με τις αρχές της διαφάνειας και της χρηστής διοίκησης που πρέπει να διέπουν κάθε ευνομούμενο κράτος.</p>
<p>Σημειώνουμε ότι στα χρόνια της διακυβέρνησης <a title="" class="aalmanual" target="_blank"  rel="nofollow"  href="http://dialogos.com.cy/?s=ΔΗΣΥ">ΔΗΣΥ</a>/Αναστασιάδη η Κύπρος κατηγορείται για ξέπλυμα χρήματος και διαφθορά σε εκθέσεις του ΟΟΣΑ, της Κομισιόν, του Ευρωκοινοβουλίου, της Παγκόσμιας Τράπεζας, θεσμοί οι οποίοι προφανώς δεν σχετίζονται με το ΑΚΕΛ. Εκτός αν οι κυβερνώντες ισχυρίζονται ότι το ΑΚΕΛ έπεισε όλους αυτούς τους θεσμούς να προβαίνει σε αυτές τις κατηγορίες.</p>
<p>Ο Νίκος Αναστασιάδης δεν απαντά γιατί μάλλον δεν μπορεί να απαντήσει στις καταγγελίες που τον αφορούν. Τουλάχιστον, ας μην προκαλεί το δημόσιο αίσθημα.</p>
<div class="_ning_cont _ning_hidden _ning_outer _align_left responsive has_label" data-size="custom" data-bid="416481" data-aid="0" data-lid="2" style="max-width:650px; width:100%;height:inherit; background:rgba(0,0,0,1.00);"><div class="_ning_label _center" style="color:rgba(255,255,255,1.00);">Διαβάζονται αυτή την ώρα</div><div class="_ning_inner" style=" background:rgba(255,255,255,1.00);">
<!-- WordPress Popular Posts -->

<ul class="wpp-list">

<ul></br>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/447672-featured-200x120.jpg" width="200" height="120" alt="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span></li>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο" class="wpp-post-title" target="_self">Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο</a></span></li>
</li>
</ul>

<hr />



<ul></br>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/heaters-chleyazoyn-tin-gemati-inner-piece-diafimisi-toy-gamproy-toy-nikoy-anastasiadi-vinteo/" title="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/447138-featured-200x120.jpg" width="200" height="120" alt="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span></li>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/heaters-chleyazoyn-tin-gemati-inner-piece-diafimisi-toy-gamproy-toy-nikoy-anastasiadi-vinteo/" title="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" class="wpp-post-title" target="_self">«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)</a></span></li>
</li>
</ul>

<hr />



<ul></br>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/447684-featured-200x120.jpg" width="200" height="120" alt="Φωτογραφίες από το Βαρώσι - Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span></li>
<li><span style="color: #000000;"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη" class="wpp-post-title" target="_self">Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη</a></span></li>
</li>
</ul>

<hr />



</ul>
</div></div><div class="dialo-after-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-111303071"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4585940799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;"/>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%9A%CE%95%CE%9B%3A+O+%CE%A0%CF%81%CF%8C%CE%B5%CE%B4%CF%81%CE%BF%CF%82+%CE%BF%CF%86%CE%B5%CE%AF%CE%BB%CE%B5%CE%B9+%CE%BD%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CF%84%CE%B5%CE%AF+%CF%84%CE%B7%CE%BD+%CE%9A%CF%8D%CF%80%CF%81%CE%BF+%CF%80%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CF%83%CF%8D%CF%81%CE%B5%CF%84%CE%B1%CE%B9+%CE%B4%CE%B9%CE%B5%CE%B8%CE%BD%CF%8E%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fakel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/&title=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς %0A%0A https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς&body=https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/">Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/">Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2019-08-29T14:11:28+00:00"><meta itemprop="dateModified" content="2019-08-29T14:11:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros.jpg"><meta itemprop="width" content="701"><meta itemprop="height" content="445"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_5d67bd6be75b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5d67bd6be75b5" ><script>var block_td_uid_16_5d67bd6be75b5 = new tdBlock();
block_td_uid_16_5d67bd6be75b5.id = "td_uid_16_5d67bd6be75b5";
block_td_uid_16_5d67bd6be75b5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5d67bd6be75b5_rand","td_column_number":3,"live_filter_cur_post_id":447682,"live_filter_cur_post_author":"465","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d67bd6be75b5_rand","tdc_css_class_style":"td_uid_16_5d67bd6be75b5_rand_style"}';
block_td_uid_16_5d67bd6be75b5.td_column_number = "3";
block_td_uid_16_5d67bd6be75b5.block_type = "td_block_related_posts";
block_td_uid_16_5d67bd6be75b5.post_count = "3";
block_td_uid_16_5d67bd6be75b5.found_posts = "59635";
block_td_uid_16_5d67bd6be75b5.header_color = "";
block_td_uid_16_5d67bd6be75b5.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d67bd6be75b5.max_num_pages = "19879";
tdBlocksArray.push(block_td_uid_16_5d67bd6be75b5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5d67bd6c380a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5d67bd6be75b5" href="#">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</a><a id="td_uid_18_5d67bd6c380e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5d67bd6be75b5" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_16_5d67bd6be75b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" class="td-image-wrap" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα">Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" class="td-image-wrap" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο">Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" class="td-image-wrap" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη">Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d67bd6be75b5" data-td_block_id="td_uid_16_5d67bd6be75b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d67bd6be75b5" data-td_block_id="td_uid_16_5d67bd6be75b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή Εβδομάδας</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/anafores-kai-stis-ekroes-tis-oikogene/" title="Αναφορές του OCCRP και στις εκροές της οικογένειας Αναστασιάδη πριν το κούρεμα" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/446157-featured-100x70.jpg" width="100" height="70" alt="Αναφορές του OCCRP και στις εκροές της οικογένειας Αναστασιάδη πριν το κούρεμα" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/anafores-kai-stis-ekroes-tis-oikogene/" title="Αναφορές του OCCRP και στις εκροές της οικογένειας Αναστασιάδη πριν το κούρεμα" class="wpp-post-title" target="_self">Αναφορές του OCCRP και στις εκροές της οικογένειας Αναστασιάδη πριν το κούρεμα</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 5 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/heaters-chleyazoyn-tin-gemati-inner-piece-diafimisi-toy-gamproy-toy-nikoy-anastasiadi-vinteo/" title="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/447138-featured-100x70.jpg" width="100" height="70" alt="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/heaters-chleyazoyn-tin-gemati-inner-piece-diafimisi-toy-gamproy-toy-nikoy-anastasiadi-vinteo/" title="«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)" class="wpp-post-title" target="_self">«Heaters» χλευάζουν την γεμάτη «inner piece» διαφήμιση του γαμπρού του Νίκου Αναστασιάδη (βίντεο)</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/den-itan-trochaio-alla-dolofonia/" title="Μαρτυρία στη «Χ» μετά από 42 χρόνια &#8211;  Δεν ήταν τροχαίο&#8230; αλλά δολοφονία!" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/446169-featured-100x70.jpg" width="100" height="70" alt="Μαρτυρία στη «Χ» μετά από 42 χρόνια -  Δεν ήταν τροχαίο... αλλά δολοφονία!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/den-itan-trochaio-alla-dolofonia/" title="Μαρτυρία στη «Χ» μετά από 42 χρόνια &#8211;  Δεν ήταν τροχαίο&#8230; αλλά δολοφονία!" class="wpp-post-title" target="_self">Μαρτυρία στη «Χ» μετά από 42 χρόνια &#8211;  Δεν ήταν τροχαίο&#8230; αλλά δολοφονία!</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 5 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/o-simos-ioannoy-neos-dimarchos-ammochostoy/" title="O Σίμος Ιωάννου νεος Δήμαρχος Αμμοχώστου" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/446630-featured-100x70.jpg" width="100" height="70" alt="O Σίμος Ιωάννου νεος Δήμαρχος Αμμοχώστου" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/o-simos-ioannoy-neos-dimarchos-ammochostoy/" title="O Σίμος Ιωάννου νεος Δήμαρχος Αμμοχώστου" class="wpp-post-title" target="_self">O Σίμος Ιωάννου νεος Δήμαρχος Αμμοχώστου</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 4 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/plithainoyn-ta-stoicheia-poy-ekthetoyn-ton-ptd/" title="Πληθαίνουν τα στοιχεία που εκθέτουν τον ΠτΔ" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/446982-featured-100x70.jpg" width="100" height="70" alt="Πληθαίνουν τα στοιχεία που εκθέτουν τον ΠτΔ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/plithainoyn-ta-stoicheia-poy-ekthetoyn-ton-ptd/" title="Πληθαίνουν τα στοιχεία που εκθέτουν τον ΠτΔ" class="wpp-post-title" target="_self">Πληθαίνουν τα στοιχεία που εκθέτουν τον ΠτΔ</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 days ago</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/313465" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_19_5d67bd6c3afc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d67bd6c3afc6" >
<style>
.td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5d67bd6c3afc6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5d67bd6c3afc6_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5d67bd6c3afc6_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_19_5d67bd6c3afc6 = new tdBlock();
block_td_uid_19_5d67bd6c3afc6.id = "td_uid_19_5d67bd6c3afc6";
block_td_uid_19_5d67bd6c3afc6.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5d67bd6c3afc6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5d67bd6c3afc6_rand","tdc_css_class_style":"td_uid_19_5d67bd6c3afc6_rand_style"}';
block_td_uid_19_5d67bd6c3afc6.td_column_number = "1";
block_td_uid_19_5d67bd6c3afc6.block_type = "td_block_8";
block_td_uid_19_5d67bd6c3afc6.post_count = "4";
block_td_uid_19_5d67bd6c3afc6.found_posts = "131229";
block_td_uid_19_5d67bd6c3afc6.header_color = "#4db2ec";
block_td_uid_19_5d67bd6c3afc6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d67bd6c3afc6.max_num_pages = "32808";
tdBlocksArray.push(block_td_uid_19_5d67bd6c3afc6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_19_5d67bd6c3afc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" class="td-image-wrap" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/ergasia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/imerominies-exetasis-aitiseon-gia-epidomata-syntaxeis-voithimata/" rel="bookmark" title="Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα">Ημερομηνίες εξέτασης αιτήσεων για επιδόματα, συντάξεις, βοηθήματα</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:50:44+00:00" >August 29, 2019 - 2:50 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" class="td-image-wrap" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/19-xroni-omadikos-viasmos-4-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ektos-fylakon-i-19chroni-vretanida-poy-katiggeile-omadiko-viasmo-katevale-simera-tis-e5000-sto-dikastirio/" rel="bookmark" title="Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα τις €5000 στο Δικαστήριο">Εκτός φυλακών η 19χρονη Βρετανίδα που κατήγγειλε ομαδικό βιασμό, κατέβαλε σήμερα...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:35:47+00:00" >August 29, 2019 - 2:35 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" class="td-image-wrap" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/450_10-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-varosia-omada-t-k-kai-toyrkon-dimosiografon-me-ton-ozersai-fotos/" rel="bookmark" title="Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την περίκλειστη πόλη">Φωτογραφίες από το Βαρώσι &#8211; Τ/κ και Τούρκοι δημοσιογράφοι επισκέφτηκαν την...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:25:06+00:00" >August 29, 2019 - 2:25 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" class="td-image-wrap" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς">ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:11:28+00:00" >August 29, 2019 - 2:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d67bd6c3afc6" data-td_block_id="td_uid_19_5d67bd6c3afc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5d67bd6c3afc6" data-td_block_id="td_uid_19_5d67bd6c3afc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_20_5d67bd6c528b6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d67bd6c528b6" ><script>var block_td_uid_20_5d67bd6c528b6 = new tdBlock();
block_td_uid_20_5d67bd6c528b6.id = "td_uid_20_5d67bd6c528b6";
block_td_uid_20_5d67bd6c528b6.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5d67bd6c528b6_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5d67bd6c528b6_rand","tdc_css_class_style":"td_uid_20_5d67bd6c528b6_rand_style"}';
block_td_uid_20_5d67bd6c528b6.td_column_number = "1";
block_td_uid_20_5d67bd6c528b6.block_type = "td_block_8";
block_td_uid_20_5d67bd6c528b6.post_count = "4";
block_td_uid_20_5d67bd6c528b6.found_posts = "3477";
block_td_uid_20_5d67bd6c528b6.header_color = "#";
block_td_uid_20_5d67bd6c528b6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d67bd6c528b6.max_num_pages = "870";
tdBlocksArray.push(block_td_uid_20_5d67bd6c528b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_20_5d67bd6c528b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" class="td-image-wrap" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/ekrposoposproedros-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-o-proedros-ofeilei-na-yperaspistei-tin-kypro-poy-diasyretai-diethnos/" rel="bookmark" title="ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς">ΑΚΕΛ: O Πρόεδρος οφείλει να υπερασπιστεί την Κύπρο που διασύρεται διεθνώς</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T14:11:28+00:00" >August 29, 2019 - 2:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" rel="bookmark" class="td-image-wrap" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/CNA_Tb6f00d03ac1f43adb2c1d5560f663b41-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sti-dimosiotita-to-onoma-toy-nekroy-apo-ti-foniki-pyrkagia-sto-strovolo/" rel="bookmark" title="Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο Στρόβολο">Στη δημοσιότητα το όνομα του νεκρού από τη φονική πυρκαγιά στο...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T13:56:07+00:00" >August 29, 2019 - 1:56 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekprosopos-o-proedros-edo-kai-dyo-chronia-epidiokei-tin-epanenarxi-ton-diapragmateyseon/" rel="bookmark" class="td-image-wrap" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/ANASTASIADIS-PRODROMOU-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekprosopos-o-proedros-edo-kai-dyo-chronia-epidiokei-tin-epanenarxi-ton-diapragmateyseon/" rel="bookmark" title="Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των διαπραγματεύσεων">Εκπρόσωπος: Ο Πρόεδρος εδώ και δύο χρόνια επιδιώκει την επανέναρξη των...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T12:41:19+00:00" >August 29, 2019 - 12:41 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/nekros-37chronos-kratoymenos-sta-kratitiria-lakatamias/" rel="bookmark" class="td-image-wrap" title="Νεκρός 37χρονος κρατούμενος στα κρατητήρια Λακατάμιας"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/Nissou_Detention_Cell-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/Nissou_Detention_Cell-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/Nissou_Detention_Cell-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Νεκρός 37χρονος κρατούμενος στα κρατητήρια Λακατάμιας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nekros-37chronos-kratoymenos-sta-kratitiria-lakatamias/" rel="bookmark" title="Νεκρός 37χρονος κρατούμενος στα κρατητήρια Λακατάμιας">Νεκρός 37χρονος κρατούμενος στα κρατητήρια Λακατάμιας</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-29T11:39:24+00:00" >August 29, 2019 - 11:39 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/420665" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/06/300x250.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li>
<li id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a> |  <a href="http://copa.com.cy/" target="_blank" rel="noopener">Μέλος της ΚΟΕΔ <img class="alignnone wp-image-429312" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Picture1.png" alt="" width="50" height="20" /></a> |                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>
<div class="dialo-bottom-sticky advads-sticky" style="text-align: center; position: fixed; bottom: 0; z-index: 10000; display: none; " id="dialo-542958401"><span class="advads-close-button" title="close" style="width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:-15px">×</span><a data-bid="1" href="https://dialogos.com.cy/linkout/440986" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2019/08/ezgif-1-a4ec880e1c45.gif' alt=''  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads.move("#dialo-542958401", "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "dialo-542958401" ] = { "can_convert_to_abs": "1", "initial_css": jQuery( "#dialo-542958401" ).attr( "style" ), "modifying_func": function() { jQuery("#dialo-542958401" ).css("width", 728);advads.center_fixed_element( "#dialo-542958401" );jQuery("#dialo-542958401").fadeIn(500).css( 'display', 'block' );jQuery( "#dialo-542958401" ).on( "click", "span", function() { advads.close( "#dialo-542958401" ); });}};
if ( advads.wait_for_images ) { 
advads.wait_for_images( jQuery("#dialo-542958401"), advanced_ads_sticky_items[ "dialo-542958401" ]["modifying_func"] );
} else { 
advanced_ads_sticky_items[ "dialo-542958401" ]["modifying_func"]();
};
});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d67bd6c76c0d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '401390840614376',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["390234","ad",null],["365199","ad",null],["212119","ad",null],["212119","ad",null],["338370","ad",null],["313465","ad",null],["338370","ad",null],["420665","ad",null],["440986","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[32.2,89.9],"today_humidity":28,"today_wind_speed":[1.5,0.9],"today_min":[28.9,84],"today_max":[36,96.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1567080000,"day_name":"Thu","day_temp":[32,90],"owm_day_index":0},{"timestamp":1567123200,"day_name":"Fri","day_temp":[29,83],"owm_day_index":4},{"timestamp":1567209600,"day_name":"Sat","day_temp":[29,84],"owm_day_index":12},{"timestamp":1567296000,"day_name":"Sun","day_temp":[28,82],"owm_day_index":20},{"timestamp":1567382400,"day_name":"Mon","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[447682]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d67bd6c76f20"></textarea>
						<div id="td_live_css_uid_1_5d67bd6c76f20" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d67bd6c76f20');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d67bd6c76f20");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}},{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}},{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}}];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[390234,365199,313465,420665,440986]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"446139":{"title":"PASXALIDIS 300X250","target":"https:\/\/www.facebook.com\/events\/1785171251628618\/"},"442659":{"title":"FONBET 300X250 SIDE BAR 2","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=66&sid=137&pid=34&fp= dialogos300x250&transaction_id=250eurogreek"},"442656":{"title":"FONBET 728X90 TOP","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=66&sid=137&pid=34&fp=dialogos728x90&transaction_id=250eurogreek"},"442054":{"title":"ALTAMIRA PAFOS","target":false},"441004":{"title":"PAPAFILIPPOU","target":"https:\/\/www.facebook.com\/PAPAFiLiPOUicecream\/"},"440986":{"title":"PAPAFILIPPOU","target":"https:\/\/www.facebook.com\/PAPAFiLiPOUicecream\/"},"438205":{"title":"ALEXANDER COLLEGE","target":"https:\/\/alexander.ac.cy\/"},"434628":{"title":"ALTAMIRA_AUG2019","target":false},"433809":{"title":"HB CAMPAIGN SUMMER CARDS","target":false},"429304":{"title":"LOGICOM SCHOLARSHIPS","target":"https:\/\/www.logicom.net\/scholarships"},"422175":{"title":"GREE AIR CONDITIONERS","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"420665":{"title":"SMART DISCOUNT SHOPS JUNE2019","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"420663":{"title":"OPAP KOINONIKI EFTHINI AUG2019","target":false},"417323":{"title":"TOP KINISIS","target":"http:\/\/www.topkinisis.com\/"},"411958":{"title":"RIALTO","target":"http:\/\/cypruscontemporarydancefestival.moonfruit.com\/home\/4594312950"},"410395":{"title":"Perrier Pink","target":"https:\/\/www.facebook.com\/Perriercy\/"},"408872":{"title":"Salamis Cruises","target":"http:\/\/www.salamisinternational.com\/"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/giga-summer"},"386710":{"title":"Astra AD Within text","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"313465":{"title":"EVAMPELOS","target":"http:\/\/www.laikocosmos.com\/principal\/loel-ltd\/"},"241885":{"title":"X Astra banner ","target":false},"212111":{"title":"ZIVANA LOEL  728X90","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"390234":"https:\/\/www.cyta.com.cy\/giga-summer","313465":"http:\/\/www.laikocosmos.com\/principal\/loel-ltd\/","420665":"http:\/\/www.smartdiscountshops.com.cy\/","440986":"https:\/\/www.facebook.com\/PAPAFiLiPOUicecream\/"}};
			</script>
</body>
</html>