<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Ανάγκη για έργα, μα το ταμείο… δεν αντέχει</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" /> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <link
rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><meta
name="description" content="Του Ανδρέα Παπαχαραλάμπους*"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/" /><meta
property="og:locale" content="en_US"><meta
property="og:type" content="article"><meta
property="og:title" content="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει"><meta
property="og:description" content="Του Ανδρέα Παπαχαραλάμπους*"><meta
property="og:url" content="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><meta
property="og:site_name" content="Dialogos"><meta
property="article:publisher" content="http://www.facebook.com/dialogoscy"><meta
property="article:tag" content="ΑΝΔΡΕΑΣ ΠΑΠΑΧΑΡΑΛΑΜΠΟΥΣ"><meta
property="article:section" content="Άρθρα"><meta
property="article:published_time" content="2020-07-25T14:00:49+03:00"><meta
property="article:modified_time" content="2020-07-25T12:10:42+03:00"><meta
property="og:updated_time" content="2020-07-25T12:10:42+03:00"><meta
property="fb:app_id" content="401390840614376"><meta
property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg"><meta
property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg"><meta
property="og:image:width" content="825"><meta
property="og:image:height" content="550"><meta
property="og:image:alt" content="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει"><meta
name="twitter:description" content="Του Ανδρέα Παπαχαραλάμπους*"><meta
name="twitter:site" content="@dialogoscy"><meta
name="twitter:creator" content="@dialogoscy"><meta
name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"\u0391\u03bd\u03ac\u03b3\u03ba\u03b7 \u03b3\u03b9\u03b1 \u03ad\u03c1\u03b3\u03b1, \u03bc\u03b1 \u03c4\u03bf \u03c4\u03b1\u03bc\u03b5\u03af\u03bf\u2026 \u03b4\u03b5\u03bd \u03b1\u03bd\u03c4\u03ad\u03c7\u03b5\u03b9","description":"\u03a4\u03bf\u03c5 \u0391\u03bd\u03b4\u03c1\u03ad\u03b1 \u03a0\u03b1\u03c0\u03b1\u03c7\u03b1\u03c1\u03b1\u03bb\u03ac\u03bc\u03c0\u03bf\u03c5\u03c2*","datePublished":"2020-07-25T14:00:49+03:00","dateModified":"2020-07-25T12:10:42+03:00","publisher":{"@type":"Organization","name":"Dialogos Media Services - Haravgi Newspaper - Astra 92.8 - dialogos.com.cy","logo":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2017\/03\/dialogos-logo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dialogos.com.cy\/anagki-gia-erga-ma-to-tameio-den-antechei\/"},"author":{"@type":"Person","name":"admin"},"image":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2020\/05\/odika-erga-asfaltos.jpg","width":825,"height":550}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/dialogos.com.cy","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/dialogos.com.cy\/category\/eidhseis\/arthra\/","name":"\u0386\u03c1\u03b8\u03c1\u03b1"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/dialogos.com.cy\/anagki-gia-erga-ma-to-tameio-den-antechei\/","name":"\u0391\u03bd\u03ac\u03b3\u03ba\u03b7 \u03b3\u03b9\u03b1 \u03ad\u03c1\u03b3\u03b1, \u03bc\u03b1 \u03c4\u03bf \u03c4\u03b1\u03bc\u03b5\u03af\u03bf\u2026 \u03b4\u03b5\u03bd \u03b1\u03bd\u03c4\u03ad\u03c7\u03b5\u03b9"}}]}]}</script> <link
rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" /><link
rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}()</script> <link
rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css' type='text/css' media='all' /><link
rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><style id='contact-form-7-inline-css' type='text/css'>.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}</style><link
rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css' type='text/css' media='all' /><link
rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css' type='text/css' media='all' /><link
rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css' type='text/css' media='all' /><link
rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' /><link
rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' /><link
rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C500%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link
rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css' type='text/css' media='all' /> <script type='text/javascript'>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"574651","token":"3f94367866","debug":""};var advanced_ads_responsive={"reload_on_resize":"0"};var advanced_ads_pro_visitor_conditions={"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""}</script> <script type='text/javascript' src='https://dialogos.com.cy/wp-content/cache/wpo-minify/1595342872/assets/wpo-minify-header-4c385c2c.min.js'></script> <link
rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.4.2" /><link
rel='shortlink' href='https://dialogos.com.cy/?p=574651' /><link
rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F&#038;format=xml" /> <script>advads_items={conditions:{},display_callbacks:{},display_effect_callbacks:{},hide_callbacks:{},backgrounds:{},effect_durations:{},close_functions:{},showed:[]}</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}}</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"3f94367866","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='8ec4e7a8-01bb-4ad1-92d7-e207a636e138';oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="Επιτυχής εγγραφή";oneSignal_options.path="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.promptOptions.actionMessage='Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';oneSignal_options.promptOptions.exampleNotificationTitleDesktop='Έτσι θα φαίνονται οι ειδοποιήσεις';oneSignal_options.promptOptions.exampleNotificationMessageDesktop='Έτσι θα φαίνονται οι ειδοποιήσεις';oneSignal_options.promptOptions.exampleNotificationTitleMobile='Έτσι θα φαίνονται οι ειδοποιήσεις';oneSignal_options.promptOptions.exampleNotificationMessageMobile='Έτσι θα φαίνονται οι ειδοποιήσεις';oneSignal_options.promptOptions.exampleNotificationCaption='Μπορείς να το απενεργοποιήσεις όποτε θέλεις';oneSignal_options.promptOptions.acceptButtonText='Ναι, εννοείται';oneSignal_options.promptOptions.cancelButtonText='Όχι, ευχαριστώ';oneSignal_options.promptOptions.siteName='dialogos.com.cy';oneSignal_options.promptOptions.autoAcceptTitle='Πατήστε Αποδοχή';oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-left';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='small';oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.text['tip.state.unsubscribed']='Κάντε κλικ και μείνετε ενημερωμένοι';oneSignal_options.notifyButton.text['tip.state.subscribed']='Λαμβάνετε ήδη ειδοποιήσεις';oneSignal_options.notifyButton.text['tip.state.blocked']='Έχετε μπλοκάρει τις ειδοποιήσεις';oneSignal_options.notifyButton.text['message.action.subscribed']='Ευχαριστούμε!';oneSignal_options.notifyButton.text['message.action.resubscribed']='Θα λαμβάνετε ξανά ειδοποιήσεις';oneSignal_options.notifyButton.text['message.action.unsubscribed']='Δεν θα λαμβάνετε ειδοποιήσεις πλέον';oneSignal_options.notifyButton.text['dialog.main.title']='Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';oneSignal_options.notifyButton.text['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options.notifyButton.text['dialog.main.button.unsubscribe']='Διακοπή υπηρεσίας';oneSignal_options.notifyButton.text['dialog.blocked.title']='Εμπλοκή ειδοποιήσεων';oneSignal_options.notifyButton.text['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';oneSignal_options.notifyButton.colors={};oneSignal_options.notifyButton.offset={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <script type="text/javascript">if('undefined'==typeof advadsGATracking)window.advadsGATracking={}</script>  <script>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</script> <style>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</style><style></style><style id="gdpr-tools-styles">.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; }</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-56853521-1')</script> <meta
name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','AW-745563218')</script> <script async src="//paht.tech/c/dialogos.com.cy.js"></script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','122724315267375');fbq('track','PageView')</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript> <script>gtag('event','conversion',{'send_to':'AW-745563218/QNL6CPyOtdEBENLIweMC'})</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://dialogos.com.cy/","name":"Αρχική"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/","name":"Ειδήσεις"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/arthra/","name":"Άρθρα"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/","name":"Ανάγκη για έργα, μα το ταμείο… δεν αντέχει"}}]}</script> <link
rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" /><link
rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" /><meta
name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #2f78af;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2f78af;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2f78af;
                }
                .tdm-btn-style1 {
					background-color: #2f78af;
				}
				.tdm-btn-style2:before {
				    border-color: #2f78af;
				}
				.tdm-btn-style2 {
				    color: #2f78af;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2f78af;
                    -moz-box-shadow: 0 2px 16px #2f78af;
                    box-shadow: 0 2px 16px #2f78af;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2f78af;
                    -moz-box-shadow: 0 4px 26px #2f78af;
                    box-shadow: 0 4px 26px #2f78af;
				}</style><style id="tdw-css-placeholder"></style></head><body
class="post-template-default single single-post postid-574651 single-format-standard td-standard-pack anagki-gia-erga-ma-to-tameio-den-antechei global-block-template-1 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
<i
class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="td-mobile-main-menu"><li
id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a
href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li><li
id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li
id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li><li
id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a
href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li><li
id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a
href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li></ul></li><li
id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li><li
id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337536"><a
href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li><li
id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a
href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li><li
id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a
href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li><li
id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a
href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li><li
id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a
href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li><li
id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a
href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li><li
id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a
href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li><li
id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a
href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li><li
id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a
href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li><li
id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a
href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li><li
id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a
href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li><li
id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a
href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li></ul></li><li
id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li
id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li><li
id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li
id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li><li
id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a
href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li><li
class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li><li
class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li><li
class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li><li
class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li><li
class="menu-item-0"><a
href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li></ul></li><li
id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a
title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img
src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li><li
id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a
title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img
src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">συνδεθείτε</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div><div
class="td-login-register-link"></div><div
class="td-login-info-text"><a
class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://dialogos.com.cy/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons few-clouds-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">32.5</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">Nicosia</div></div></div><div
class="td_data_time"><div >Saturday, July 25, 2020</div></div><div
class="menu-top-container"><ul
id="menu-td-header" class="top-header-menu"><li
id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442468"><a
href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li><li
id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a
href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li><li
id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442464"><a
href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li><li
id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a
href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li><li
id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a
href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
<i
class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">συνδεθείτε</div><div
class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div
class="td-login-info-text"><a
class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div><div
class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://dialogos.com.cy/">
<img
class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
<span
class="td-visual-hidden">Dialogos</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  tdi_1_f55 td_block_template_1"><style>/* custom css */
.tdi_1_f55.td-a-rec{
					text-align: center;
				}.tdi_1_f55 .td-element-style{
					z-index: -1;
				}.tdi_1_f55.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f55.td-a-rec-img {
				        text-align: center;
				    }
                }</style><a
data-bid="1" href="https://dialogos.com.cy/linkout/510606" target="_blank"><img
width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/03/728x90.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://dialogos.com.cy/">
<img
class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://dialogos.com.cy/">
<img
class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a
href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a
href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a
href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337536"><a
href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a
href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a
href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a
href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a
href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a
href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a
href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a
href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a
href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a
href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a
href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a
href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_2_5c5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_5c5" ><script>var block_tdi_2_5c5=new tdBlock();block_tdi_2_5c5.id="tdi_2_5c5";block_tdi_2_5c5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_5c5","tdc_css_class":"tdi_2_5c5","tdc_css_class_style":"tdi_2_5c5_rand_style"}';block_tdi_2_5c5.td_column_number="3";block_tdi_2_5c5.block_type="td_block_mega_menu";block_tdi_2_5c5.post_count="5";block_tdi_2_5c5.found_posts="41553";block_tdi_2_5c5.header_color="";block_tdi_2_5c5.ajax_pagination_infinite_stop="";block_tdi_2_5c5.max_num_pages="8311";tdBlocksArray.push(block_tdi_2_5c5)</script><div
id=tdi_2_5c5 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" class="td-image-wrap " title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»">Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" rel="bookmark" class="td-image-wrap " title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ellinotourkika-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ellinotourkika-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" rel="bookmark" title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο">Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/anastasiadis-i-metatropi-tis-agias-sofias-se-tzami-synista-prosvoli-ston-politismo/" rel="bookmark" class="td-image-wrap " title="Αναστασιάδης: &#8221;Η μετατροπή της Αγίας Σοφίας σε τζαμί, συνιστά προσβολή στον πολιτισμό&#8221;" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αναστασιάδης: &#8221;Η μετατροπή της Αγίας Σοφίας σε τζαμί, συνιστά προσβολή στον πολιτισμό&#8221;" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/x5-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/x5-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/anastasiadis-i-metatropi-tis-agias-sofias-se-tzami-synista-prosvoli-ston-politismo/" rel="bookmark" title="Αναστασιάδης: &#8221;Η μετατροπή της Αγίας Σοφίας σε τζαμί, συνιστά προσβολή στον πολιτισμό&#8221;">Αναστασιάδης: &#8221;Η μετατροπή της Αγίας Σοφίας σε τζαμί, συνιστά προσβολή στον&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/pros-psifisi-nomos-poy-katargei-tin-adeia-cheiristi-tachyplooy-skafoys/" rel="bookmark" class="td-image-wrap " title="Προς ψήφιση νόμος που καταργεί την άδεια χειριστή ταχυπλόου σκάφους" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Προς ψήφιση νόμος που καταργεί την άδεια χειριστή ταχυπλόου σκάφους" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/5-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/5-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/pros-psifisi-nomos-poy-katargei-tin-adeia-cheiristi-tachyplooy-skafoys/" rel="bookmark" title="Προς ψήφιση νόμος που καταργεί την άδεια χειριστή ταχυπλόου σκάφους">Προς ψήφιση νόμος που καταργεί την άδεια χειριστή ταχυπλόου σκάφους</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/apochorisan-apo-tin-olomeleia-ta-kommata-tis-antipoliteysis-i-krisi-sti-sygkyvernisi-vathainei/" rel="bookmark" class="td-image-wrap " title="Αποχώρησαν από την «ολομέλεια» τα κόμματα της «αντιπολίτευσης», η κρίση στη «συγκυβέρνηση» βαθαίνει" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αποχώρησαν από την «ολομέλεια» τα κόμματα της «αντιπολίτευσης», η κρίση στη «συγκυβέρνηση» βαθαίνει" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/katexomenavouli-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/katexomenavouli-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/apochorisan-apo-tin-olomeleia-ta-kommata-tis-antipoliteysis-i-krisi-sti-sygkyvernisi-vathainei/" rel="bookmark" title="Αποχώρησαν από την «ολομέλεια» τα κόμματα της «αντιπολίτευσης», η κρίση στη «συγκυβέρνηση» βαθαίνει">Αποχώρησαν από την «ολομέλεια» τα κόμματα της «αντιπολίτευσης», η κρίση στη&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_5c5" data-td_block_id="tdi_2_5c5"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_2_5c5" data-td_block_id="tdi_2_5c5"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_3_b01 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_b01" ><script>var block_tdi_3_b01=new tdBlock();block_tdi_3_b01.id="tdi_3_b01";block_tdi_3_b01.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b01","tdc_css_class":"tdi_3_b01","tdc_css_class_style":"tdi_3_b01_rand_style"}';block_tdi_3_b01.td_column_number="3";block_tdi_3_b01.block_type="td_block_mega_menu";block_tdi_3_b01.post_count="5";block_tdi_3_b01.found_posts="13359";block_tdi_3_b01.header_color="";block_tdi_3_b01.ajax_pagination_infinite_stop="";block_tdi_3_b01.max_num_pages="2672";tdBlocksArray.push(block_tdi_3_b01)</script><div
id=tdi_3_b01 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" class="td-image-wrap " title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»">Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/sta-noikokyria-kai-tis-epicheiriseis-i-krisi-xekinise-prin-ton-koronoio/" rel="bookmark" class="td-image-wrap " title="Στα νοικοκυριά και τις επιχειρήσεις η κρίση ξεκίνησε πριν τον κορονοϊό" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στα νοικοκυριά και τις επιχειρήσεις η κρίση ξεκίνησε πριν τον κορονοϊό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/oikonomia-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/oikonomia-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/sta-noikokyria-kai-tis-epicheiriseis-i-krisi-xekinise-prin-ton-koronoio/" rel="bookmark" title="Στα νοικοκυριά και τις επιχειρήσεις η κρίση ξεκίνησε πριν τον κορονοϊό">Στα νοικοκυριά και τις επιχειρήσεις η κρίση ξεκίνησε πριν τον κορονοϊό</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/meiosi-98-2-stis-ayxiseis-toyriston-dramatiki-i-eikona-grafimata-pinakes/" rel="bookmark" class="td-image-wrap " title="Μείωση 98,2% στις αυξησεις τουριστών &#8211; Δραματική η εικόνα (γραφήματα/πίνακες)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μείωση 98,2% στις αυξησεις τουριστών &#8211; Δραματική η εικόνα (γραφήματα/πίνακες)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/tourismos-218x150.png" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/06/tourismos-436x300.png" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/meiosi-98-2-stis-ayxiseis-toyriston-dramatiki-i-eikona-grafimata-pinakes/" rel="bookmark" title="Μείωση 98,2% στις αυξησεις τουριστών &#8211; Δραματική η εικόνα (γραφήματα/πίνακες)">Μείωση 98,2% στις αυξησεις τουριστών &#8211; Δραματική η εικόνα (γραφήματα/πίνακες)</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/entos-septemvrioy-i-prokiryxi-prosforon-gia-tin-aktoploiki-syndesi-kyproy-elladas/" rel="bookmark" class="td-image-wrap " title="Εντός Σεπτεμβρίου η προκήρυξη προσφορών για την ακτοπλοϊκή σύνδεση Κύπρου-Ελλάδας" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εντός Σεπτεμβρίου η προκήρυξη προσφορών για την ακτοπλοϊκή σύνδεση Κύπρου-Ελλάδας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2015/07/CNA_F6278b653e14e48948f458bb3142c6ead-copy.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2015/07/CNA_F6278b653e14e48948f458bb3142c6ead-copy.jpg" width="218" height="83" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/entos-septemvrioy-i-prokiryxi-prosforon-gia-tin-aktoploiki-syndesi-kyproy-elladas/" rel="bookmark" title="Εντός Σεπτεμβρίου η προκήρυξη προσφορών για την ακτοπλοϊκή σύνδεση Κύπρου-Ελλάδας">Εντός Σεπτεμβρίου η προκήρυξη προσφορών για την ακτοπλοϊκή σύνδεση Κύπρου-Ελλάδας</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/chiliades-xenodochoypalliloi-choris-doyleia-me-e360-epidoma/" rel="bookmark" class="td-image-wrap " title="Χιλιάδες ξενοδοχοϋπάλληλοι χωρίς δουλειά με €360 επίδομα" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Χιλιάδες ξενοδοχοϋπάλληλοι χωρίς δουλειά με €360 επίδομα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/TOYRISMOS1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/TOYRISMOS1-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/chiliades-xenodochoypalliloi-choris-doyleia-me-e360-epidoma/" rel="bookmark" title="Χιλιάδες ξενοδοχοϋπάλληλοι χωρίς δουλειά με €360 επίδομα">Χιλιάδες ξενοδοχοϋπάλληλοι χωρίς δουλειά με €360 επίδομα</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b01" data-td_block_id="tdi_3_b01"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b01" data-td_block_id="tdi_3_b01"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_4_cc5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_cc5" ><script>var block_tdi_4_cc5=new tdBlock();block_tdi_4_cc5.id="tdi_4_cc5";block_tdi_4_cc5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_cc5","tdc_css_class":"tdi_4_cc5","tdc_css_class_style":"tdi_4_cc5_rand_style"}';block_tdi_4_cc5.td_column_number="3";block_tdi_4_cc5.block_type="td_block_mega_menu";block_tdi_4_cc5.post_count="5";block_tdi_4_cc5.found_posts="50079";block_tdi_4_cc5.header_color="";block_tdi_4_cc5.ajax_pagination_infinite_stop="";block_tdi_4_cc5.max_num_pages="10016";tdBlocksArray.push(block_tdi_4_cc5)</script><div
id=tdi_4_cc5 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/trochaio-atychima-sto-dromo-agias-napa-protara-anapodogyristike-ochima-foto/" rel="bookmark" class="td-image-wrap " title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/astinomia-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/05/astinomia-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/trochaio-atychima-sto-dromo-agias-napa-protara-anapodogyristike-ochima-foto/" rel="bookmark" title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)">Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/kaytes-oi-epomenes-imeres-me-40aria-kai-skoni-stin-atmosfaira/" rel="bookmark" class="td-image-wrap " title="«Καυτές» οι επόμενες ημέρες με 40αρια και σκόνη στην ατμόσφαιρα" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Καυτές» οι επόμενες ημέρες με 40αρια και σκόνη στην ατμόσφαιρα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/kairos-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/kairos-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/kaytes-oi-epomenes-imeres-me-40aria-kai-skoni-stin-atmosfaira/" rel="bookmark" title="«Καυτές» οι επόμενες ημέρες με 40αρια και σκόνη στην ατμόσφαιρα">«Καυτές» οι επόμενες ημέρες με 40αρια και σκόνη στην ατμόσφαιρα</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" rel="bookmark" class="td-image-wrap " title="Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/xorafia-1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/xorafia-1-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" rel="bookmark" title="Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι">Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/exakoloythei-na-apoysiazei-apo-to-spiti-tis-i-29chroni-amalia-foto/" rel="bookmark" class="td-image-wrap " title="Εξακολουθεί να απουσιάζει από το σπίτι της η 29χρονη Αμαλία (Φώτο)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εξακολουθεί να απουσιάζει από το σπίτι της η 29χρονη Αμαλία (Φώτο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/09/ASTINOMIA-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2019/09/ASTINOMIA-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/exakoloythei-na-apoysiazei-apo-to-spiti-tis-i-29chroni-amalia-foto/" rel="bookmark" title="Εξακολουθεί να απουσιάζει από το σπίτι της η 29χρονη Αμαλία (Φώτο)">Εξακολουθεί να απουσιάζει από το σπίτι της η 29χρονη Αμαλία (Φώτο)</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/proi-savvatoy-me-pyrkagies-se-lythrodonta-kai-pseyda-tethikan-ypo-pliri-elegcho/" rel="bookmark" class="td-image-wrap " title="Πρωί Σαββάτου με πυρκαγιές σε Λυθροδόντα και Ψευδά &#8211; Τέθηκαν υπό πλήρη έλεγχο" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πρωί Σαββάτου με πυρκαγιές σε Λυθροδόντα και Ψευδά &#8211; Τέθηκαν υπό πλήρη έλεγχο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/x1-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/05/x1-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/proi-savvatoy-me-pyrkagies-se-lythrodonta-kai-pseyda-tethikan-ypo-pliri-elegcho/" rel="bookmark" title="Πρωί Σαββάτου με πυρκαγιές σε Λυθροδόντα και Ψευδά &#8211; Τέθηκαν υπό πλήρη έλεγχο">Πρωί Σαββάτου με πυρκαγιές σε Λυθροδόντα και Ψευδά &#8211; Τέθηκαν υπό&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_cc5" data-td_block_id="tdi_4_cc5"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_4_cc5" data-td_block_id="tdi_4_cc5"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_5_282 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_282" ><script>var block_tdi_5_282=new tdBlock();block_tdi_5_282.id="tdi_5_282";block_tdi_5_282.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_282","tdc_css_class":"tdi_5_282","tdc_css_class_style":"tdi_5_282_rand_style"}';block_tdi_5_282.td_column_number="3";block_tdi_5_282.block_type="td_block_mega_menu";block_tdi_5_282.post_count="5";block_tdi_5_282.found_posts="40165";block_tdi_5_282.header_color="";block_tdi_5_282.ajax_pagination_infinite_stop="";block_tdi_5_282.max_num_pages="8033";tdBlocksArray.push(block_tdi_5_282)</script><div
id=tdi_5_282 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" rel="bookmark" class="td-image-wrap " title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/koronoios-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/06/koronoios-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" rel="bookmark" title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα">Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" rel="bookmark" class="td-image-wrap " title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ellinotourkika-2-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ellinotourkika-2-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" rel="bookmark" title="Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο">Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/efialtikes-diakopes-sti-mykono-sta-vrachia-vrethikan-dyo-aytokinita-mia-nekri-fotos/" rel="bookmark" class="td-image-wrap " title="Εφιαλτικές διακοπές στη Μύκονο: Στα βράχια βρέθηκαν δύο αυτοκίνητα &#8211; Μία νεκρή (Φώτος)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εφιαλτικές διακοπές στη Μύκονο: Στα βράχια βρέθηκαν δύο αυτοκίνητα &#8211; Μία νεκρή (Φώτος)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/mikonos-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/mikonos-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/efialtikes-diakopes-sti-mykono-sta-vrachia-vrethikan-dyo-aytokinita-mia-nekri-fotos/" rel="bookmark" title="Εφιαλτικές διακοπές στη Μύκονο: Στα βράχια βρέθηκαν δύο αυτοκίνητα &#8211; Μία νεκρή (Φώτος)">Εφιαλτικές διακοπές στη Μύκονο: Στα βράχια βρέθηκαν δύο αυτοκίνητα &#8211; Μία&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/anoichti-olo-to-24oro-me-entoli-erntogan-i-agia-sofia/" rel="bookmark" class="td-image-wrap " title="Ανοιχτή όλο το 24ωρο με εντολή Ερντογάν η Αγία Σοφία" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ανοιχτή όλο το 24ωρο με εντολή Ερντογάν η Αγία Σοφία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ayiasofia-1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/ayiasofia-1-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/anoichti-olo-to-24oro-me-entoli-erntogan-i-agia-sofia/" rel="bookmark" title="Ανοιχτή όλο το 24ωρο με εντολή Ερντογάν η Αγία Σοφία">Ανοιχτή όλο το 24ωρο με εντολή Ερντογάν η Αγία Σοφία</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/amesi-apantisi-toy-ellinikoy-ypex-sto-ethnikistiko-paralirima-tis-toyrkias/" rel="bookmark" class="td-image-wrap " title="Άμεση απάντηση του Ελληνικού ΥΠΕΞ στο εθνικιστικό παραλήρημα της Τουρκίας" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Άμεση απάντηση του Ελληνικού ΥΠΕΞ στο εθνικιστικό παραλήρημα της Τουρκίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/ellinikoypex-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/05/ellinikoypex-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/amesi-apantisi-toy-ellinikoy-ypex-sto-ethnikistiko-paralirima-tis-toyrkias/" rel="bookmark" title="Άμεση απάντηση του Ελληνικού ΥΠΕΞ στο εθνικιστικό παραλήρημα της Τουρκίας">Άμεση απάντηση του Ελληνικού ΥΠΕΞ στο εθνικιστικό παραλήρημα της Τουρκίας</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_282" data-td_block_id="tdi_5_282"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_5_282" data-td_block_id="tdi_5_282"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a
href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_6_f1f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_f1f" ><script>var block_tdi_6_f1f=new tdBlock();block_tdi_6_f1f.id="tdi_6_f1f";block_tdi_6_f1f.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_f1f","tdc_css_class":"tdi_6_f1f","tdc_css_class_style":"tdi_6_f1f_rand_style"}';block_tdi_6_f1f.td_column_number="3";block_tdi_6_f1f.block_type="td_block_mega_menu";block_tdi_6_f1f.post_count="4";block_tdi_6_f1f.found_posts="16500";block_tdi_6_f1f.header_color="";block_tdi_6_f1f.ajax_pagination_infinite_stop="";block_tdi_6_f1f.max_num_pages="4125";tdBlocksArray.push(block_tdi_6_f1f)</script> <script>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</script> <div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_6_f1f" id="tdi_7_3f3" data-td_block_id="tdi_6_f1f" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_8_313" data-td_block_id="tdi_6_f1f" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_9_0fc" data-td_block_id="tdi_6_f1f" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_10_eec" data-td_block_id="tdi_6_f1f" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_11_115" data-td_block_id="tdi_6_f1f" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_12_424" data-td_block_id="tdi_6_f1f" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a
class="mega-menu-sub-cat-tdi_6_f1f"  id="tdi_13_01f" data-td_block_id="tdi_6_f1f" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div
id=tdi_6_f1f class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/provlima-me-proponiti/" rel="bookmark" class="td-image-wrap " title="Πρόβλημα με&#8230; προπονητή" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πρόβλημα με&#8230; προπονητή" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/προπονητής-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/προπονητής-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/provlima-me-proponiti/" rel="bookmark" title="Πρόβλημα με&#8230; προπονητή">Πρόβλημα με&#8230; προπονητή</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/enp-ananeose-o-kyriakoy/" rel="bookmark" class="td-image-wrap " title="ΕΝΠ: Ανανέωσε ο Κυριάκου" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΕΝΠ: Ανανέωσε ο Κυριάκου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/109062267-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/109062267-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/enp-ananeose-o-kyriakoy/" rel="bookmark" title="ΕΝΠ: Ανανέωσε ο Κυριάκου">ΕΝΠ: Ανανέωσε ο Κυριάκου</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/filika-na-theleis/" rel="bookmark" class="td-image-wrap " title="Φιλικά  &#8230;να  θέλεις" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φιλικά  &#8230;να  θέλεις" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/live-scaled-1-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/live-scaled-1-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/filika-na-theleis/" rel="bookmark" title="Φιλικά  &#8230;να  θέλεις">Φιλικά  &#8230;να  θέλεις</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/sto-mpagern-tselsi-o-kapitanis/" rel="bookmark" class="td-image-wrap " title="Στο Μπάγερν-Τσέλσι ο Καπιτανής" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στο Μπάγερν-Τσέλσι ο Καπιτανής" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/b_kapitanis_nikolaidis-218x150.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/b_kapitanis_nikolaidis-436x300.jpg" width="218" height="150" /></a></div>                <a
href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/sto-mpagern-tselsi-o-kapitanis/" rel="bookmark" title="Στο Μπάγερν-Τσέλσι ο Καπιτανής">Στο Μπάγερν-Τσέλσι ο Καπιτανής</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_f1f" data-td_block_id="tdi_6_f1f"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_6_f1f" data-td_block_id="tdi_6_f1f"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a
title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img
src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a
title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img
src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://dialogos.com.cy/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Προβολή Ειδήσεις" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Προβολή Άρθρα" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Ανάγκη για έργα, μα το ταμείο… δεν αντέχει</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-574651" class="post-574651 post type-post status-publish format-standard has-post-thumbnail hentry category-arthra tag-andreas-papacharalampous" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li><li
class="entry-category"><a
href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Ανάγκη για έργα, μα το ταμείο… δεν αντέχει</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-25T14:00:49+03:00" >July 25, 2020 - 2:00 pm</time></span></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9&url=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F&via=dialogoscy"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/&title=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9"><div
class="td-social-but-icon"><i
class="td-icon-linkedin"></i></div><div
class="td-social-but-text">Linkedin</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9 %0A%0A https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9 https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div
class="td-social-but-icon"><i
class="td-icon-print"></i></div><div
class="td-social-but-text">Print</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ανάγκη για έργα, μα το ταμείο… δεν αντέχει&body=https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><a
href="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg" data-caption=""><img
width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="odika-erga-asfaltos"/></a></div><div
class="td-a-rec td-a-rec-id-content_top  tdi_14_551 td_block_template_1"><style>/* custom css */
.tdi_14_551.td-a-rec{
					text-align: center;
				}.tdi_14_551 .td-element-style{
					z-index: -1;
				}.tdi_14_551.td-a-rec-img{
				    text-align: left;
				}.tdi_14_551.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_14_551.td-a-rec-img {
				        text-align: center;
				    }
                }</style><a
data-bid="1" href="https://dialogos.com.cy/linkout/559963" target="_blank"><img
width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/06/728x90.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a><div
class="td_block_wrap td_block_trending_now tdi_15_10c td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_10c" ><style>/* custom css */
.tdi_15_10c .td-next-prev-wrap a{
					color: #000000;
				
					border-color: #000000;
				}.tdi_15_10c .entry-title a{
					font-size:15px !important;
				}</style><script>var block_tdi_15_10c=new tdBlock();block_tdi_15_10c.id="tdi_15_10c";block_tdi_15_10c.atts='{"custom_title":"Breaking","category_id":"9","sort":"","next_prev_color":"#000000","next_prev_border_color":"#000000","f_article_font_size":"15","style":"style2","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","title_padding":"","navigation":"","separator":"","mt_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_15_10c","tdc_css_class":"tdi_15_10c","tdc_css_class_style":"tdi_15_10c_rand_style"}';block_tdi_15_10c.td_column_number="1";block_tdi_15_10c.block_type="td_block_trending_now";block_tdi_15_10c.post_count="5";block_tdi_15_10c.found_posts="146313";block_tdi_15_10c.header_color="";block_tdi_15_10c.ajax_pagination_infinite_stop="";block_tdi_15_10c.max_num_pages="29263";tdBlocksArray.push(block_tdi_15_10c)</script><div
class="td_block_inner"><div
class="td-trending-now-wrapper" id="tdi_15_10c" data-start=""><div
class="td-trending-now-title">Breaking</div><div
class="td-trending-now-display-area"><div
class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/" rel="bookmark" title="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει">Ανάγκη για έργα, μα το ταμείο… δεν αντέχει</a></h3></div><div
class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" rel="bookmark" title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα">Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα</a></h3></div><div
class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/trochaio-atychima-sto-dromo-agias-napa-protara-anapodogyristike-ochima-foto/" rel="bookmark" title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)">Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)</a></h3></div><div
class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»">Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»</a></h3></div><div
class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/faoytsi-ti-gnorizoyme-gia-ton-koronoio-kai-pos-ton-antimetopizoyme/" rel="bookmark" title="Φάουτσι: Τι γνωρίζουμε για τον κορονoϊό και πώς τον αντιμετωπίζουμε">Φάουτσι: Τι γνωρίζουμε για τον κορονoϊό και πώς τον αντιμετωπίζουμε</a></h3></div></div><div
class="td-next-prev-wrap"><a
href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_15_10c"
data-moving="left"
data-control-start=""><i
class="td-icon-menu-left"></i></a><a
href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_15_10c"
data-moving="right"
data-control-start=""><i
class="td-icon-menu-right"></i></a></div></div></div></div>
</br></br></div><p
style="clear: both;">Του Ανδρέα Παπαχαραλάμπους*</p><p>Με αφορμή την υπογραφή συμβολαίου για την εκτέλεση οδικών έργων στον Στρόβολο, επανέρχομαι σε ένα θέμα που θίξαμε επανειλημμένως στο παρελθόν· Το ότι ενώ ο Δήμος Στροβόλου είναι ο δεύτερος μεγαλύτερος δήμος της Κύπρου, δεν διαθέτει τα απαραίτητα κονδύλια για να συντηρεί το οδικό δίκτυό του επαρκώς και όπως αρμόζει στο δεύτερο μεγαλύτερο δήμο της Κύπρου. Τη μια η οικονομική κρίση, την άλλη ο κορονοϊός, οι προϋπολογισμοί της Τοπικής Αυτοδιοίκησης είναι κουτσουρεμένοι εδώ και χρόνια, ενώ οι ανάγκες τρέχουν.</p><p>Υπογράψαμε συμβόλαιο με την ανάδοχο εταιρεία μόλις 174.000 ευρώ πλέον ΦΠΑ για την αντικατάσταση του οδοστρώματος σε κύριες οδικές αρτηρίες του Στροβόλου, όπως η Ελαιώνων και η Περικλέους, όμως είναι ξεκάθαρο ότι δεν είναι αρκετό αυτό το ποσό. Γνωρίζουμε όλοι ότι το οδικό δίκτυο χρειάζεται διαρκή συντήρηση. Θα ήταν ευχής έργο αν είχαμε την ευχέρεια να πραγματοποιήσουμε τα έργα που θα θέλαμε.</p><div
class="dialo-echeis-ton-logo" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-1506617264"><a
data-bid="1" href="https://dialogos.com.cy/linkout/315954" target="_blank"><img
width="299" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/04/171033771-e1528551278739.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div><br
style="clear: both; display: block; float: none;"/><p>Αλλά, δυστυχώς, τα οικονομικά βαρίδια του κρατικού Προϋπολογισμού θέτουν σκοπέλους σε οποιοδήποτε μεγαλεπήβολο σχεδιασμό από πλευράς Τοπικής Αυτοδιοίκησης, ιδιαίτερα αν ένας δήμος, όπως συμβαίνει και στην περίπτωση του Στροβόλου, δεν θεωρείται «πόλη» και αυτό διότι, μέχρι στιγμής τουλάχιστον, τα κονδύλια από τα διαρθρωτικά ταμεία της Ευρωπαϊκής Ένωσης διοχετεύονται ως επί το πλείστο στους δήμους που θεωρούνται «πόλεις», με τον Στρόβολο να μένει στην απ’ έξω όσον αφορά και αυτήν την πηγή χρηματοδότησης.</p><p>Βλέποντας τώρα τη μεγαλύτερη εικόνα, όντας στο πηδάλιο του δεύτερου μεγαλύτερου δήμου της Κύπρου για σχεδόν τέσσερα χρόνια, έχω συνειδητοποιήσει ότι η μεταρρύθμιση στην Τοπική Αυτοδιοίκηση είναι μονόδρομος. Δεν νοείται να μη γίνεται ένας ευρύτερος σχεδιασμός στην Τοπική Αυτοδιοίκηση που να αφορά την περιοχή που ονομάζεται στο υπό συζήτηση νομοσχέδιο «μητροπολιτικός Δήμος», διότι ό,τι αφορά τον Δήμο Λευκωσίας για παράδειγμα, επηρεάζει και τον Δήμο Στροβόλου ή τον Δήμο Αγλαντζιάς και τον Δήμο Έγκωμης.</p><p>Μέχρι στιγμής, εξάλλου, οι Δήμοι της Μείζονος Λευκωσίας τουλάχιστον, εξ όσων γνωρίζω, συνεργαζόμαστε αρμονικά σε μεγάλο βαθμό, όμως δεν παύουμε να έχουμε ξεχωριστές στρατηγικές και στόχους, ενώ θα μπορούσαμε κάλλιστα να εξοικονομήσουμε χρόνο και χρήμα σχεδιάζοντας συνολικά τη στρατηγική μας…</p><p>Ευτυχώς για τη νέα προγραμματική περίοδο 2021-2027 έχουμε θέσει μακροπρόθεσμους στόχους που θα αποσκοπούν στην επίτευξη του ευρύτερου καλού για τους δημότες σε βάθος χρόνου.</p><p>Με θλίβει η κοντόφθαλμη πολιτική που εφαρμόζεται ενίοτε στην Τοπική Αυτοδιοίκηση. Έχω γνωρίσει διάφορους τοπικούς άρχοντες τα τελευταία σχεδόν είκοσι χρόνια που οι δημότες Στροβόλου με εμπιστεύονται με την ψήφο τους και έχω να πω ότι ορισμένοι, όντως έχουν κατά νου το καλό όλων, όμως βρίσκουν μπροστά τους τείχη και ανυπέρβλητα εμπόδια. Για αυτό και απαιτείται πολιτική τόλμη εκ μέρους όλων των κομμάτων, έτσι ώστε να επιτευχθεί η αλλαγή. Μια αλλαγή για την οποία όλοι μας μιλούμε γενικά και αόριστα κάποτε όταν δυσανασχετούμε με τα κακώς έχοντα στον τόπο μας, όμως, όταν έρθει η ώρα για λήψη αποφάσεων… τότε τα μασάμε!</p><p>*Δήμαρχος Στροβόλου</p><div
class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div
class="_ning_label _left" style=""></div><div
class="_ning_inner" style=""><div
class="projectagora_ads"></div></div></div><div
class="clear"></div><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_16_5a0 td_block_template_1"><style>/* custom css */
.tdi_16_5a0.td-a-rec{
					text-align: center;
				}.tdi_16_5a0 .td-element-style{
					z-index: -1;
				}.tdi_16_5a0.td-a-rec-img{
				    text-align: left;
				}.tdi_16_5a0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16_5a0.td-a-rec-img {
				        text-align: center;
				    }
                }</style><a
data-bid="1" href="https://dialogos.com.cy/linkout/565438" target="_blank"><img
width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/07/WEB-BANNER-728X90px-01.png' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a
href="https://dialogos.com.cy/tag/andreas-papacharalampous/">ΑΝΔΡΕΑΣ ΠΑΠΑΧΑΡΑΛΑΜΠΟΥΣ</a></li></ul></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9&url=https%3A%2F%2Fdialogos.com.cy%2Fanagki-gia-erga-ma-to-tameio-den-antechei%2F&via=dialogoscy"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/&title=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9"><div
class="td-social-but-icon"><i
class="td-icon-linkedin"></i></div><div
class="td-social-but-text">Linkedin</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9 %0A%0A https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%91%CE%BD%CE%AC%CE%B3%CE%BA%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1%2C+%CE%BC%CE%B1+%CF%84%CE%BF+%CF%84%CE%B1%CE%BC%CE%B5%CE%AF%CE%BF%E2%80%A6+%CE%B4%CE%B5%CE%BD+%CE%B1%CE%BD%CF%84%CE%AD%CF%87%CE%B5%CE%B9 https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-viber"></i></div><div
class="td-social-but-text">Viber</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div
class="td-social-but-icon"><i
class="td-icon-print"></i></div><div
class="td-social-but-text">Print</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ανάγκη για έργα, μα το ταμείο… δεν αντέχει&body=https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"><div
class="td-social-but-icon"><i
class="td-icon-mail"></i></div><div
class="td-social-but-text">Email</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://dialogos.com.cy/author/admin/">admin</a></span></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="admin"></span><meta
itemprop="datePublished" content="2020-07-25T14:00:49+03:00"><meta
itemprop="dateModified" content="2020-07-25T12:10:42+03:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta
itemprop="name" content="Dialogos"></span><meta
itemprop="headline " content="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos.jpg"><meta
itemprop="width" content="825"><meta
itemprop="height" content="550"></span></footer></article></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><aside
class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"> <script type="text/javascript">if(!window.AdButler){(function(){var s=document.createElement("script");s.async=!0;s.type="text/javascript";s.src='https://servedbyadbutler.com/app.js';var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n)}())}</script> <script type="text/javascript">var AdButler=AdButler||{};AdButler.ads=AdButler.ads||[];var abkw=window.abkw||'';var plc432753=window.plc432753||0;document.write('<'+'div id="placement_432753_'+plc432753+'"></'+'div>');AdButler.ads.push({handler:function(opt){AdButler.register(167774,432753,[300,250],'placement_432753_'+opt.place,opt)},opt:{place:plc432753++,keywords:abkw,domain:'servedbyadbutler.com',click:'CLICK_MACRO_PLACEHOLDER'}})</script> </aside><aside
id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts"><h4 class="block-title"><span>Διαβάζονται αυτή την ώρα</span></h4><ul
class="wpp-list"><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574634-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" class="wpp-post-title" target="_self">Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι</a></h3><span
class="wpp-meta post-stats"></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574753-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" class="wpp-post-title" target="_self">Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα</a></h3><span
class="wpp-meta post-stats"></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/xecheilise-to-potiri-sto-nosokomeio-larnakas/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574607-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/xecheilise-to-potiri-sto-nosokomeio-larnakas/" class="wpp-post-title" target="_self">Ξεχείλισε το ποτήρι στο Νοσοκομείο Λάρνακας</a></h3><span
class="wpp-meta post-stats"></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574742-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/se-pliri-anaptyxi-o-ellinikos-stolos-sto-aigaio/" class="wpp-post-title" target="_self">Σε πλήρη ανάπτυξη ο ελληνικός στόλος στο Αιγαίο</a></h3><span
class="wpp-meta post-stats"></span></li></ul></aside><aside
class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><a
data-bid="1" href="https://dialogos.com.cy/linkout/567240" target="_blank"><img
width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2020/07/MotorShield-Click.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside
id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts"><h4 class="block-title"><span>Δημοφιλή ημέρας</span></h4><ul
class="wpp-list"><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/arab-news-istorika-anideos-o-erntogan/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574209-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/arab-news-istorika-anideos-o-erntogan/" class="wpp-post-title" target="_self">«Arab News»: Ιστορικά ανίδεος ο Ερντογάν</a></h3><span
class="wpp-meta post-stats"><span
class="wpp-date">posted a day ago</span></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/entopistikan-dyo-nea-orfana-kroysmata-o-ios-yparchei-akoma-stin-koinotita/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574467-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/entopistikan-dyo-nea-orfana-kroysmata-o-ios-yparchei-akoma-stin-koinotita/" class="wpp-post-title" target="_self">Εντοπίστηκαν δύο νέα «ορφανά» κρούσματα &#8211; Ο ιός υπάρχει ακόμα στην κοινότητα</a></h3><span
class="wpp-meta post-stats"><span
class="wpp-date">posted 18 hours ago</span></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574634-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/sygchronoi-sklavoi-se-farma-sto-liopetri/" class="wpp-post-title" target="_self">Σύγχρονοι σκλάβοι σε φάρμα στο Λιοπέτρι</a></h3><span
class="wpp-meta post-stats"><span
class="wpp-date">posted in 15 minutes</span></span></li><li
style="padding-bottom:26px;> <a
href="https://dialogos.com.cy/kataggelia-gia-xiloma-toy-nosokomeioy-larnakas-elleipseis-pantoy-kai-se-ola/" target="_self"><img
data-img-src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/574136-featured-100x70.jpg" width="100" height="70" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h3><a
href="https://dialogos.com.cy/kataggelia-gia-xiloma-toy-nosokomeioy-larnakas-elleipseis-pantoy-kai-se-ola/" class="wpp-post-title" target="_self">Καταγγελία για «ξήλωμα» του νοσοκομείου Λάρνακας &#8211; Ελλειψεις πάντου και σε όλα</a></h3><span
class="wpp-meta post-stats"><span
class="wpp-date">posted a day ago</span></span></li></ul></aside><aside
class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><a
data-bid="1" href="https://dialogos.com.cy/linkout/570004" target="_blank"><img
width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2020/07/300x250.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div
class="td_block_wrap td_block_8 td_block_widget tdi_17_260 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_17_260" ><style>.td-theme-wrap .tdi_17_260 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_17_260 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_17_260 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_260 .block-title > *,
            .td-theme-wrap .tdi_17_260 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_17_260 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_17_260 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_17_260 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_17_260 .td_quote_on_blocks,
            .td-theme-wrap .tdi_17_260 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_17_260 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_17_260 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_17_260 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_260 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_17_260 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_17_260 .td-read-more a,
            .td-theme-wrap .tdi_17_260 .td-weather-information:before,
            .td-theme-wrap .tdi_17_260 .td-weather-week:before,
            .td-theme-wrap .tdi_17_260 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_17_260 .td-post-category,
            .td-theme-wrap .tdi_17_260 .td-post-category:hover {
                background-color: #4db2ec;
            }</style><script>var block_tdi_17_260=new tdBlock();block_tdi_17_260.id="tdi_17_260";block_tdi_17_260.atts='{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_260","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_260","tdc_css_class_style":"tdi_17_260_rand_style"}';block_tdi_17_260.td_column_number="1";block_tdi_17_260.block_type="td_block_8";block_tdi_17_260.post_count="4";block_tdi_17_260.found_posts="166810";block_tdi_17_260.header_color="#4db2ec";block_tdi_17_260.ajax_pagination_infinite_stop="";block_tdi_17_260.max_num_pages="41703";tdBlocksArray.push(block_tdi_17_260)</script><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><a
href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div
id=tdi_17_260 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/" rel="bookmark" class="td-image-wrap " title="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/05/odika-erga-asfaltos-200x140.jpg" width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/anagki-gia-erga-ma-to-tameio-den-antechei/" rel="bookmark" title="Ανάγκη για έργα, μα το ταμείο… δεν αντέχει">Ανάγκη για έργα, μα το ταμείο… δεν αντέχει</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-25T14:00:49+03:00" >July 25, 2020 - 2:00 pm</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" rel="bookmark" class="td-image-wrap " title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/koronoios-2-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/06/koronoios-2-200x140.jpg" width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/covid-19-rekor-neon-kroysmaton-pagkosmios-se-poies-chores-epelaynei-to-deytero-kyma/" rel="bookmark" title="Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το δεύτερο κύμα">Covid-19: Ρεκόρ νέων κρουσμάτων παγκοσμίως &#8211; Σε ποιες χώρες επελαύνει το...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-25T13:44:35+03:00" >July 25, 2020 - 1:44 pm</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/trochaio-atychima-sto-dromo-agias-napa-protara-anapodogyristike-ochima-foto/" rel="bookmark" class="td-image-wrap " title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/astinomia-2-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/05/astinomia-2-200x140.jpg" width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/trochaio-atychima-sto-dromo-agias-napa-protara-anapodogyristike-ochima-foto/" rel="bookmark" title="Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα (Φώτο)">Τροχαίο ατύχημα στο δρόμο Αγίας Νάπα &#8211; Πρωταρά &#8211; Αναποδογυρίστηκε όχημα...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-25T13:23:07+03:00" >July 25, 2020 - 1:23 pm</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_7 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" class="td-image-wrap " title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-100x70.jpg" data-img-retina-url="https://dialogos.com.cy/wp-content/uploads/2020/07/chevronnobl-200x140.jpg" width="100" height="70" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://dialogos.com.cy/yp-energeias-chevron-kai-noble-energy-epivevaiosan-to-endiaferon-toys-gia-a-mesogeio/" rel="bookmark" title="Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο &#8211; Αναμονή για «Αφροδίτη»">Chevron και Noble Energy επιβεβαίωσαν το ενδιαφέρον τους για Α. Μεσόγειο...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-07-25T13:13:22+03:00" >July 25, 2020 - 1:13 pm</time></span></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_260" data-td_block_id="tdi_17_260"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_17_260" data-td_block_id="tdi_17_260"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><aside
class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><a
data-bid="1" href="https://dialogos.com.cy/linkout/567915" target="_blank"><img
width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2020/07/gree-web-banner-300x250-1.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><aside
class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=38331672"></script> <noscript>
<a
href="https://track.adform.net/C/?bn=38331672;C=0" target="_blank">
<img
src="https://track.adform.net/adfserve/?bn=38331672;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></aside></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-footer-info"><div
class="footer-logo-wrap"><a
href="https://dialogos.com.cy/"><img
class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο" width="" /></a></div><div
class="footer-text-wrap"></div><div
class="footer-social-wrap td-social-style-2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
<i
class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"><div
class="menu-footer-container"><ul
id="menu-footer" class="td-subfooter-menu"><li
id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a
href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li><li
id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a
href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2018 - Dialogos Media Group | <a
href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a
href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a
href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a> |  <a
href="http://copa.com.cy/" target="_blank" rel="noopener">Μέλος της ΚΟΕΔ <img
class="alignnone wp-image-429312" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Picture1.png" alt="" width="50" height="20" /></a> |</div></div></div></div></div></div> <script>var advanced_ads_ga_UID='UA-56853521-1';var advanced_ads_ga_anonymIP=!0;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}()</script> <div
id="gdpr-confirm-wrapper"><div
id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2><div
id="confirm-content"><table ><tbody></tbody></table></div><div
id="confirm-buttons"><button
id="confirm-ok">SAVE</button><button
type="button" id="confirm-cancel">Cancel</button></div></div></div> <script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":!0,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":!1,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":!1,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":!1,"remove_mailchimp_email":!1,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":!1,"services_default_disabled":!1}</script>  <script type="text/javascript">var sbiajaxurl="https://dialogos.com.cy/wp-admin/admin-ajax.php"</script> <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget)}}})})()</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc' in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset' in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset')}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded')}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver' in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img)}})});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image)})}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload')}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image)})}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded')}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload')}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded')}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs()})})</script> <div
class="dialo-catfish dialo-layer advads-effect advads-effect-fadein advads-duration-500 dialo-layer-delay advads-close is-sticky use-fancybox" id="dialo-632005686" data-advadstrackid="564924" data-advadstrackbid="1" data-width="0" data-height="0" data-advads-layer-delay="2000" data-auto-close-delay="5000" data-position="bottomcenter" style="display: none; "><script language="javascript" src="https://track.adform.net/adfscript/?bn=38051201"></script> <noscript>
<a
href="https://track.adform.net/C/?bn=38051201;C=0" target="_blank" rel="noopener noreferrer">
<img
src="https://track.adform.net/adfserve/?bn=38051201;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript></div><script>(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){advads_items.close_functions['dialo-632005686']=function(){advads.close('#dialo-632005686');advads.set_cookie("timeout_placement_catfish",1,1)}})</script> 
<style type="text/css" media="screen">/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}
body .tdc-font-typcn:before{vertical-align:middle;}
.tdc-font-typcn:before {
    
    width: 40px;
    height: 40px;
    font-size: 1em;
    line-height: inherit;
}
.td-post-template-default .td-post-featured-image img{width:100%;}</style> <script type="text/javascript">window.fbAsyncInit=function(){FB.init({appId:'401390840614376',cookie:!0,xfbml:!0,version:'v3.3'});FB.AppEvents.logPageView()};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}
js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script><link
rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' /> <script type='text/javascript'>var uiAutocompleteL10n={"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};var _adn_={"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};var wpcf7={"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var aal_amazon_obj=[];var advanced_ads_layer_settings={"layer_class":"dialo-layer"};var advanced_ads_sticky_settings={"check_position_fixed":"1","sticky_class":"dialo-sticky"};var aiStrings={"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};var advadsTracking={"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};var GDPR_TOOLS={"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""}</script> <script type='text/javascript' src='https://dialogos.com.cy/wp-content/cache/wpo-minify/1595342872/assets/wpo-minify-footer-41dfad99.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script>window.advads_has_ads=[["510606","ad",null],["315954","ad",null],["559963","ad",null],["565438","ad",null],["531779","ad",null],["567240","ad",null],["570004","ad",null],["567915","ad",null],["572518","ad",null],["564924","ad",null]];(window.advanced_ads_ready||jQuery(document).ready).call(null,function(){if(window.advanced_ads_pro){advanced_ads_pro.process_passive_cb()}else if(window.console&&window.console.log){console.log('Advanced Ads Pro: cache-busting can not be initialized')}})</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script> <script>(function(doc){var xtb=document.createElement("script");xtb.type="text/javascript";xtb.async=!0;xtb.src="https://app.exitbee.com/c/6874/exitbee.js";document.getElementsByTagName("head")[0].appendChild(xtb)}())</script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[32.5,90.4],"today_humidity":22,"today_wind_speed":[3.1,1.9],"today_min":[28.3,83],"today_max":[36,96.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1595667600,"day_name":"Sat","day_temp":[35,94],"owm_day_index":0},{"timestamp":1595721600,"day_name":"Sun","day_temp":[36,97],"owm_day_index":5},{"timestamp":1595808000,"day_name":"Mon","day_temp":[36,96],"owm_day_index":13},{"timestamp":1595894400,"day_name":"Tue","day_temp":[37,98],"owm_day_index":21},{"timestamp":1595980800,"day_name":"Wed","day_temp":[36,97],"owm_day_index":29}]})});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[574651]")})</script>  <script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive()})</script> <script type="text/javascript">var ang_tracker="UA-56853521-1";var loaded_ang=[];var loaded_angzones=[]</script><script type="text/javascript">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</script><script type="text/javascript">if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":574651,"postSlug":"anagki-gia-erga-ma-to-tameio-den-antechei","cats":"arthra"}</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 25 Jul 2020 11:01:05 GMT -->
