<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</title>
<link rel="canonical" href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων" />
<meta property="og:description" content="Της Άννας Μισιαούλη Η Πρωτοβουλία Ενεργών Πολιτών για τα Ψηλά Κτίρια χαρακτηρίζει ανεύθυνη και επικίνδυνη τη βεβιασμένη αδειοδότηση ψηλών κτιρίων αδιαφορώντας για τις περιβαλλοντικές επιπτώσεις. Η Πρωτοβουλία Ενεργών Πολιτών Λεμεσού με έγνοια το καλό της πόλης της Λεμεσού, το δημόσιο συμφέρον, την ποιότητα ζωής και την αειφόρο ανάπτυξη προς όφελος όλων των πολιτών, εκφράζει τις &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Eπίκαιρα" />
<meta property="article:published_time" content="2018-11-05T11:48:54+00:00" />
<meta property="article:modified_time" content="2018-11-05T11:49:30+00:00" />
<meta property="og:updated_time" content="2018-11-05T11:49:30+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="731" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Της Άννας Μισιαούλη Η Πρωτοβουλία Ενεργών Πολιτών για τα Ψηλά Κτίρια χαρακτηρίζει ανεύθυνη και επικίνδυνη τη βεβιασμένη αδειοδότηση ψηλών κτιρίων αδιαφορώντας για τις περιβαλλοντικές επιπτώσεις. Η Πρωτοβουλία Ενεργών Πολιτών Λεμεσού με έγνοια το καλό της πόλης της Λεμεσού, το δημόσιο συμφέρον, την ποιότητα ζωής και την αειφόρο ανάπτυξη προς όφελος όλων των πολιτών, εκφράζει τις [&hellip;]" />
<meta name="twitter:title" content="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dialogos.com.cy\/","sameAs":["http:\/\/www.facebook.com\/dialogoscy","https:\/\/www.twitter.com\/dialogoscy","https:\/\/linkedin.com\/company\/dialogoscy\/","http:\/\/www.youtube.com\/dialogoscy","https:\/\/twitter.com\/dialogoscy"],"@id":"https:\/\/dialogos.com.cy\/#organization","name":"Dialogos","logo":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2018\/08\/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=356788' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"5965524569","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353849":{"title":"HELLENIC BANK - HOUSE LOAN  - 300X250","target":false},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"352872":{"title":"ALTAMIRA 300X250","target":false},"349282":{"title":"Haravgi Newspaper AD","target":"https:\/\/dialogos.com.cy\/signupharavgi\/"},"348490":{"title":"Newsletter","target":false},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"http:\/\/www.facebook.com\/lvqr.cyprus"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-356788 single-format-standard aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-337518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, November 5, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1905832866"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://dialogos.com.cy/">
                <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
                <span class="td-visual-hidden">Dialogos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5be0124e73855_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo" href="#"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5be0124e7474d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5be0124e7474d" ><script>var block_td_uid_2_5be0124e7474d = new tdBlock();
block_td_uid_2_5be0124e7474d.id = "td_uid_2_5be0124e7474d";
block_td_uid_2_5be0124e7474d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5be0124e7474d_rand","tdc_css_class":"td_uid_2_5be0124e7474d_rand","tdc_css_class_style":"td_uid_2_5be0124e7474d_rand_style"}';
block_td_uid_2_5be0124e7474d.td_column_number = "3";
block_td_uid_2_5be0124e7474d.block_type = "td_block_mega_menu";
block_td_uid_2_5be0124e7474d.post_count = "5";
block_td_uid_2_5be0124e7474d.found_posts = "34200";
block_td_uid_2_5be0124e7474d.header_color = "";
block_td_uid_2_5be0124e7474d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5be0124e7474d.max_num_pages = "6840";
tdBlocksArray.push(block_td_uid_2_5be0124e7474d);
</script><div id=td_uid_2_5be0124e7474d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" class="td-image-wrap" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ">Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/efyge-apo-ti-zoi-o-savvas-filippoy/" rel="bookmark" class="td-image-wrap" title="Έφυγε από τη ζωή ο Σάββας Φιλίππου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/sabbas_philippoy-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/sabbas_philippoy-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/sabbas_philippoy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έφυγε από τη ζωή ο Σάββας Φιλίππου"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/efyge-apo-ti-zoi-o-savvas-filippoy/" rel="bookmark" title="Έφυγε από τη ζωή ο Σάββας Φιλίππου">Έφυγε από τη ζωή ο Σάββας Φιλίππου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ar-georgioy-gia-fakelo-tis-kyproy-oi-praxikopimaties-echoyn-onoma-kai-dieythynsi/" rel="bookmark" class="td-image-wrap" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ar-georgioy-gia-fakelo-tis-kyproy-oi-praxikopimaties-echoyn-onoma-kai-dieythynsi/" rel="bookmark" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση">Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stis-ipa-o-ypoyrgos-exoterikon-nikos-christodoylidis-gia-ti-synantisi-me-ton-omologo-toy-maik-pompeo/" rel="bookmark" class="td-image-wrap" title="Στις ΗΠΑ ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης για τη συνάντηση με τον ομόλογό του Μάικ Πομπέο"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/xristodoulidis.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/xristodoulidis.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/xristodoulidis.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στις ΗΠΑ ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης για τη συνάντηση με τον ομόλογό του Μάικ Πομπέο"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stis-ipa-o-ypoyrgos-exoterikon-nikos-christodoylidis-gia-ti-synantisi-me-ton-omologo-toy-maik-pompeo/" rel="bookmark" title="Στις ΗΠΑ ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης για τη συνάντηση με τον ομόλογό του Μάικ Πομπέο">Στις ΗΠΑ ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης για τη συνάντηση με&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-paichnidia-se-varos-tis-politistikis-klironomias-apo-kyvernisi-disy/" rel="bookmark" class="td-image-wrap" title="ΑΚΕΛ : Παιχνίδια σε βάρος της πολιτιστικής κληρονομιάς απο Κυβέρνηση &#8211; ΔΗΣΥ"><img width="218" height="123" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/03/kupros-entopistike-to-teixos-arxaias-polis-sti-larnaka_1.w_hr.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/03/kupros-entopistike-to-teixos-arxaias-polis-sti-larnaka_1.w_hr.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/03/kupros-entopistike-to-teixos-arxaias-polis-sti-larnaka_1.w_hr.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΑΚΕΛ : Παιχνίδια σε βάρος της πολιτιστικής κληρονομιάς απο Κυβέρνηση &#8211; ΔΗΣΥ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-paichnidia-se-varos-tis-politistikis-klironomias-apo-kyvernisi-disy/" rel="bookmark" title="ΑΚΕΛ : Παιχνίδια σε βάρος της πολιτιστικής κληρονομιάς απο Κυβέρνηση &#8211; ΔΗΣΥ">ΑΚΕΛ : Παιχνίδια σε βάρος της πολιτιστικής κληρονομιάς απο Κυβέρνηση &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5be0124e7474d" data-td_block_id="td_uid_2_5be0124e7474d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5be0124e7474d" data-td_block_id="td_uid_2_5be0124e7474d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5be0124e75978_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5be0124e75978" ><script>var block_td_uid_3_5be0124e75978 = new tdBlock();
block_td_uid_3_5be0124e75978.id = "td_uid_3_5be0124e75978";
block_td_uid_3_5be0124e75978.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5be0124e75978_rand","tdc_css_class":"td_uid_3_5be0124e75978_rand","tdc_css_class_style":"td_uid_3_5be0124e75978_rand_style"}';
block_td_uid_3_5be0124e75978.td_column_number = "3";
block_td_uid_3_5be0124e75978.block_type = "td_block_mega_menu";
block_td_uid_3_5be0124e75978.post_count = "5";
block_td_uid_3_5be0124e75978.found_posts = "11288";
block_td_uid_3_5be0124e75978.header_color = "";
block_td_uid_3_5be0124e75978.ajax_pagination_infinite_stop = "";
block_td_uid_3_5be0124e75978.max_num_pages = "2258";
tdBlocksArray.push(block_td_uid_3_5be0124e75978);
</script><div id=td_uid_3_5be0124e75978 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" class="td-image-wrap" title="Τρία εκατομμύρια για θερμομόνωση οροφών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρία εκατομμύρια για θερμομόνωση οροφών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" title="Τρία εκατομμύρια για θερμομόνωση οροφών">Τρία εκατομμύρια για θερμομόνωση οροφών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/17-6-ekat-eyro-se-27-podosfairika-somateia-alloi-piran-polla-alloi-liga-kai-alloi-katholoy/" rel="bookmark" class="td-image-wrap" title="17,6 εκατ. ευρώ σε 27 ποδοσφαιρικά σωματεία  &#8211; Άλλοι πήραν πολλά, άλλοι λίγα και άλλοι καθόλου "><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/05/DOC.20150515_.1244473_.ΚΟΑ_3_.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/05/DOC.20150515_.1244473_.ΚΟΑ_3_.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2015/05/DOC.20150515_.1244473_.ΚΟΑ_3_.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="17,6 εκατ. ευρώ σε 27 ποδοσφαιρικά σωματεία  &#8211; Άλλοι πήραν πολλά, άλλοι λίγα και άλλοι καθόλου "/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/17-6-ekat-eyro-se-27-podosfairika-somateia-alloi-piran-polla-alloi-liga-kai-alloi-katholoy/" rel="bookmark" title="17,6 εκατ. ευρώ σε 27 ποδοσφαιρικά σωματεία  &#8211; Άλλοι πήραν πολλά, άλλοι λίγα και άλλοι καθόλου ">17,6 εκατ. ευρώ σε 27 ποδοσφαιρικά σωματεία  &#8211; Άλλοι πήραν πολλά,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/navtex-gia-ro-oikopedo-10/" rel="bookmark" class="td-image-wrap" title="NAVTEX για το οικοπεδο 10"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/KYPRIAKH-AOZ-etaireies-1-1021x576-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/KYPRIAKH-AOZ-etaireies-1-1021x576-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/KYPRIAKH-AOZ-etaireies-1-1021x576.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="NAVTEX για το οικοπεδο 10"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/navtex-gia-ro-oikopedo-10/" rel="bookmark" title="NAVTEX για το οικοπεδο 10">NAVTEX για το οικοπεδο 10</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-matsis-i-moni-petra-poy-den-anapodogyristike-itan-oi-syntechnies/" rel="bookmark" class="td-image-wrap" title="Ι. Μάτσης: «Η μόνη πέτρα που δεν αναποδογυρίστηκε» ήταν οι συντεχνίες"><img width="218" height="119" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/matsis.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/matsis.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/03/matsis.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ι. Μάτσης: «Η μόνη πέτρα που δεν αναποδογυρίστηκε» ήταν οι συντεχνίες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-matsis-i-moni-petra-poy-den-anapodogyristike-itan-oi-syntechnies/" rel="bookmark" title="Ι. Μάτσης: «Η μόνη πέτρα που δεν αναποδογυρίστηκε» ήταν οι συντεχνίες">Ι. Μάτσης: «Η μόνη πέτρα που δεν αναποδογυρίστηκε» ήταν οι συντεχνίες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ektos-toy-schedioy-estia-oi-anergoi-kai-daneioliptes-me-chamila-eisodimata/" rel="bookmark" class="td-image-wrap" title="Εκτός του Σχεδίου Εστία οι άνεργοι και δανειολήπτες με χαμηλά εισοδήματα "><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/kokkina-daneia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/kokkina-daneia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/kokkina-daneia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκτός του Σχεδίου Εστία οι άνεργοι και δανειολήπτες με χαμηλά εισοδήματα "/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ektos-toy-schedioy-estia-oi-anergoi-kai-daneioliptes-me-chamila-eisodimata/" rel="bookmark" title="Εκτός του Σχεδίου Εστία οι άνεργοι και δανειολήπτες με χαμηλά εισοδήματα ">Εκτός του Σχεδίου Εστία οι άνεργοι και δανειολήπτες με χαμηλά εισοδήματα </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5be0124e75978" data-td_block_id="td_uid_3_5be0124e75978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5be0124e75978" data-td_block_id="td_uid_3_5be0124e75978"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5be0124e76a48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5be0124e76a48" ><script>var block_td_uid_4_5be0124e76a48 = new tdBlock();
block_td_uid_4_5be0124e76a48.id = "td_uid_4_5be0124e76a48";
block_td_uid_4_5be0124e76a48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5be0124e76a48_rand","tdc_css_class":"td_uid_4_5be0124e76a48_rand","tdc_css_class_style":"td_uid_4_5be0124e76a48_rand_style"}';
block_td_uid_4_5be0124e76a48.td_column_number = "3";
block_td_uid_4_5be0124e76a48.block_type = "td_block_mega_menu";
block_td_uid_4_5be0124e76a48.post_count = "5";
block_td_uid_4_5be0124e76a48.found_posts = "28112";
block_td_uid_4_5be0124e76a48.header_color = "";
block_td_uid_4_5be0124e76a48.ajax_pagination_infinite_stop = "";
block_td_uid_4_5be0124e76a48.max_num_pages = "5623";
tdBlocksArray.push(block_td_uid_4_5be0124e76a48);
</script><div id=td_uid_4_5be0124e76a48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" class="td-image-wrap" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" class="td-image-wrap" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές">Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dyo-nea-dikastiria-systinei-to-yp-dikaiosynis/" rel="bookmark" class="td-image-wrap" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης"><img width="212" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg 212w, https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg 424w" sizes="(-webkit-min-device-pixel-ratio: 2) 424px, (min-resolution: 192dpi) 424px, 212px" alt="" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dyo-nea-dikastiria-systinei-to-yp-dikaiosynis/" rel="bookmark" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης">Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tmima-geologikis-episkopisis-yparktos-o-kindynos-gia-tsoynami-sti-mesogeio/" rel="bookmark" class="td-image-wrap" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tmima-geologikis-episkopisis-yparktos-o-kindynos-gia-tsoynami-sti-mesogeio/" rel="bookmark" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο">Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-xespase-tis-proines-ores-se-stathmeymeno-ochima-se-periochi-tis-anthoypolis/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-xespase-tis-proines-ores-se-stathmeymeno-ochima-se-periochi-tis-anthoypolis/" rel="bookmark" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης">Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5be0124e76a48" data-td_block_id="td_uid_4_5be0124e76a48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5be0124e76a48" data-td_block_id="td_uid_4_5be0124e76a48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5be0124e77e4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5be0124e77e4a" ><script>var block_td_uid_5_5be0124e77e4a = new tdBlock();
block_td_uid_5_5be0124e77e4a.id = "td_uid_5_5be0124e77e4a";
block_td_uid_5_5be0124e77e4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5be0124e77e4a_rand","tdc_css_class":"td_uid_5_5be0124e77e4a_rand","tdc_css_class_style":"td_uid_5_5be0124e77e4a_rand_style"}';
block_td_uid_5_5be0124e77e4a.td_column_number = "3";
block_td_uid_5_5be0124e77e4a.block_type = "td_block_mega_menu";
block_td_uid_5_5be0124e77e4a.post_count = "4";
block_td_uid_5_5be0124e77e4a.found_posts = "3051";
block_td_uid_5_5be0124e77e4a.header_color = "";
block_td_uid_5_5be0124e77e4a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5be0124e77e4a.max_num_pages = "763";
tdBlocksArray.push(block_td_uid_5_5be0124e77e4a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5be0124e77e4a" id="td_uid_6_5be0124e78308" data-td_block_id="td_uid_5_5be0124e77e4a" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/oikologos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_5_5be0124e77e4a"  id="td_uid_7_5be0124e7836c" data-td_block_id="td_uid_5_5be0124e77e4a" data-td_filter_value="24" href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a><a class="mega-menu-sub-cat-td_uid_5_5be0124e77e4a"  id="td_uid_8_5be0124e783d2" data-td_block_id="td_uid_5_5be0124e77e4a" data-td_filter_value="22" href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a><a class="mega-menu-sub-cat-td_uid_5_5be0124e77e4a"  id="td_uid_9_5be0124e78433" data-td_block_id="td_uid_5_5be0124e77e4a" data-td_filter_value="21" href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div><div id=td_uid_5_5be0124e77e4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" class="td-image-wrap" title="Τρία εκατομμύρια για θερμομόνωση οροφών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρία εκατομμύρια για θερμομόνωση οροφών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" title="Τρία εκατομμύρια για θερμομόνωση οροφών">Τρία εκατομμύρια για θερμομόνωση οροφών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/zestos-i-kryos-kafes-poios-echei-ta-perissotera-antioxeidotika/" rel="bookmark" class="td-image-wrap" title="Ζεστός ή κρύος καφές &#8211; Ποιος έχει τα περισσότερα αντιοξειδωτικά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/coffee1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/coffee1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/coffee1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ζεστός ή κρύος καφές &#8211; Ποιος έχει τα περισσότερα αντιοξειδωτικά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/" class="td-post-category">Εν Οίκω</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/zestos-i-kryos-kafes-poios-echei-ta-perissotera-antioxeidotika/" rel="bookmark" title="Ζεστός ή κρύος καφές &#8211; Ποιος έχει τα περισσότερα αντιοξειδωτικά">Ζεστός ή κρύος καφές &#8211; Ποιος έχει τα περισσότερα αντιοξειδωτικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ethniko-dasiko-parko-akama-opos-impiza-den-lifthikan-ypopsin-oi-eisigiseis/" rel="bookmark" class="td-image-wrap" title="Εθνικό Δασικό Πάρκο Ακάμα όπως Ίμπιζα  &#8211; Δεν λήφθηκαν υπόψιν οι εισηγήσεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_428020_211178_592017-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_428020_211178_592017-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_428020_211178_592017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εθνικό Δασικό Πάρκο Ακάμα όπως Ίμπιζα  &#8211; Δεν λήφθηκαν υπόψιν οι εισηγήσεις"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ethniko-dasiko-parko-akama-opos-impiza-den-lifthikan-ypopsin-oi-eisigiseis/" rel="bookmark" title="Εθνικό Δασικό Πάρκο Ακάμα όπως Ίμπιζα  &#8211; Δεν λήφθηκαν υπόψιν οι εισηγήσεις">Εθνικό Δασικό Πάρκο Ακάμα όπως Ίμπιζα  &#8211; Δεν λήφθηκαν υπόψιν&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akoma-mia-prasini-chelona-sto-fysiko-tis-perivallon/" rel="bookmark" class="td-image-wrap" title="Ακόμα μια πράσινη χελώνα στο φυσικό της περιβάλλον"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-13-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-13-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-13-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ακόμα μια πράσινη χελώνα στο φυσικό της περιβάλλον"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/" class="td-post-category">Ζώα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akoma-mia-prasini-chelona-sto-fysiko-tis-perivallon/" rel="bookmark" title="Ακόμα μια πράσινη χελώνα στο φυσικό της περιβάλλον">Ακόμα μια πράσινη χελώνα στο φυσικό της περιβάλλον</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5be0124e77e4a" data-td_block_id="td_uid_5_5be0124e77e4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5be0124e77e4a" data-td_block_id="td_uid_5_5be0124e77e4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5be0124e79116_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5be0124e79116" ><script>var block_td_uid_10_5be0124e79116 = new tdBlock();
block_td_uid_10_5be0124e79116.id = "td_uid_10_5be0124e79116";
block_td_uid_10_5be0124e79116.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5be0124e79116_rand","tdc_css_class":"td_uid_10_5be0124e79116_rand","tdc_css_class_style":"td_uid_10_5be0124e79116_rand_style"}';
block_td_uid_10_5be0124e79116.td_column_number = "3";
block_td_uid_10_5be0124e79116.block_type = "td_block_mega_menu";
block_td_uid_10_5be0124e79116.post_count = "4";
block_td_uid_10_5be0124e79116.found_posts = "8702";
block_td_uid_10_5be0124e79116.header_color = "";
block_td_uid_10_5be0124e79116.ajax_pagination_infinite_stop = "";
block_td_uid_10_5be0124e79116.max_num_pages = "2176";
tdBlocksArray.push(block_td_uid_10_5be0124e79116);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5be0124e79116" id="td_uid_11_5be0124e79627" data-td_block_id="td_uid_10_5be0124e79116" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5be0124e79116"  id="td_uid_12_5be0124e79697" data-td_block_id="td_uid_10_5be0124e79116" data-td_filter_value="36" href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_10_5be0124e79116"  id="td_uid_13_5be0124e796f6" data-td_block_id="td_uid_10_5be0124e79116" data-td_filter_value="62" href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div><div id=td_uid_10_5be0124e79116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/agglia-niki-me-morata/" rel="bookmark" class="td-image-wrap" title="Αγγλία: Νίκη με Μοράτα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/b_200522-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/b_200522-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/b_200522-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αγγλία: Νίκη με Μοράτα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-niki-me-morata/" rel="bookmark" title="Αγγλία: Νίκη με Μοράτα">Αγγλία: Νίκη με Μοράτα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/germania-panigyrise-xana-meta-ton-septemvri-i-maints/" rel="bookmark" class="td-image-wrap" title="Γερμανία: Πανηγύρισε ξανά μετά τον… Σεπτέμβρη η Μάιντς!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/germania-panigyrise-xana-meta-ton-septemvri-i-maints/" rel="bookmark" title="Γερμανία: Πανηγύρισε ξανά μετά τον… Σεπτέμβρη η Μάιντς!">Γερμανία: Πανηγύρισε ξανά μετά τον… Σεπτέμβρη η Μάιντς!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-apedrase-me-chasan-o-olympiakos/" rel="bookmark" class="td-image-wrap" title="Ελλάδα: Απέδρασε με Χασάν  ο Ολυμπιακός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/b_210131-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/b_210131-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/b_210131-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ελλάδα: Απέδρασε με Χασάν  ο Ολυμπιακός"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-apedrase-me-chasan-o-olympiakos/" rel="bookmark" title="Ελλάδα: Απέδρασε με Χασάν  ο Ολυμπιακός">Ελλάδα: Απέδρασε με Χασάν  ο Ολυμπιακός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/italia-synechizei-tin-anarrichisi-i-torino/" rel="bookmark" class="td-image-wrap" title="Ιταλία: Συνεχίζει την αναρρίχηση η Τορίνο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/b_181020-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/b_181020-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/b_181020-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ιταλία: Συνεχίζει την αναρρίχηση η Τορίνο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/italia-synechizei-tin-anarrichisi-i-torino/" rel="bookmark" title="Ιταλία: Συνεχίζει την αναρρίχηση η Τορίνο">Ιταλία: Συνεχίζει την αναρρίχηση η Τορίνο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5be0124e79116" data-td_block_id="td_uid_10_5be0124e79116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5be0124e79116" data-td_block_id="td_uid_10_5be0124e79116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5be0124e7a086_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5be0124e7a086" ><script>var block_td_uid_14_5be0124e7a086 = new tdBlock();
block_td_uid_14_5be0124e7a086.id = "td_uid_14_5be0124e7a086";
block_td_uid_14_5be0124e7a086.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5be0124e7a086_rand","tdc_css_class":"td_uid_14_5be0124e7a086_rand","tdc_css_class_style":"td_uid_14_5be0124e7a086_rand_style"}';
block_td_uid_14_5be0124e7a086.td_column_number = "3";
block_td_uid_14_5be0124e7a086.block_type = "td_block_mega_menu";
block_td_uid_14_5be0124e7a086.post_count = "5";
block_td_uid_14_5be0124e7a086.found_posts = "1517";
block_td_uid_14_5be0124e7a086.header_color = "";
block_td_uid_14_5be0124e7a086.ajax_pagination_infinite_stop = "";
block_td_uid_14_5be0124e7a086.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_14_5be0124e7a086);
</script><div id=td_uid_14_5be0124e7a086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kypriaka-gibrislica-sanna-gurbetca-kypriaki-noimatiki-i/" rel="bookmark" class="td-image-wrap" title="Κυπριακά, gibrislica, sanna, gurbetça, κυπριακή νοηματική ή արեւմտահայերեն"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/glossikomosaiko-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/glossikomosaiko-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/glossikomosaiko-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κυπριακά, gibrislica, sanna, gurbetça, κυπριακή νοηματική ή արեւմտահայերեն"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kypriaka-gibrislica-sanna-gurbetca-kypriaki-noimatiki-i/" rel="bookmark" title="Κυπριακά, gibrislica, sanna, gurbetça, κυπριακή νοηματική ή արեւմտահայերեն">Κυπριακά, gibrislica, sanna, gurbetça, κυπριακή νοηματική ή արեւմտահայերեն</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" class="td-image-wrap" title="Τρία εκατομμύρια για θερμομόνωση οροφών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρία εκατομμύρια για θερμομόνωση οροφών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tria-ekatommyria-gia-thermomonosi-orofon/" rel="bookmark" title="Τρία εκατομμύρια για θερμομόνωση οροφών">Τρία εκατομμύρια για θερμομόνωση οροφών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anataraxeis-sto-germaniko-politiko-systima-kai-ochi-monon-apo-tin-apochorisi-tis-merkel/" rel="bookmark" class="td-image-wrap" title="Αναταράξεις στο γερμανικό πολιτικό σύστημα, και όχι μόνον, από την αποχώρηση της Μέρκελ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/merkel32_30-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/merkel32_30-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/merkel32_30.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αναταράξεις στο γερμανικό πολιτικό σύστημα, και όχι μόνον, από την αποχώρηση της Μέρκελ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anataraxeis-sto-germaniko-politiko-systima-kai-ochi-monon-apo-tin-apochorisi-tis-merkel/" rel="bookmark" title="Αναταράξεις στο γερμανικό πολιτικό σύστημα, και όχι μόνον, από την αποχώρηση της Μέρκελ">Αναταράξεις στο γερμανικό πολιτικό σύστημα, και όχι μόνον, από την αποχώρηση&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ana-gkonzalez-i-mana-poy-ekane-tin-orgi-tis-agona/" rel="bookmark" class="td-image-wrap" title="Άνα Γκονζάλεζ: Η μάνα που έκανε την οργή της αγώνα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-8-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-8-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/20181104.pdf-Adobe-Acrobat-Pro-8-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Άνα Γκονζάλεζ: Η μάνα που έκανε την οργή της αγώνα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ana-gkonzalez-i-mana-poy-ekane-tin-orgi-tis-agona/" rel="bookmark" title="Άνα Γκονζάλεζ: Η μάνα που έκανε την οργή της αγώνα">Άνα Γκονζάλεζ: Η μάνα που έκανε την οργή της αγώνα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lemesos-epicheirei-na-emfysisei-asfaleia-stin-polypolitismiki-koinonia-tis/" rel="bookmark" class="td-image-wrap" title="Η Λεμεσός επιχειρεί να εμφυσήσει ασφάλεια στην πολυπολιτισμική κοινωνία της"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λεμεσός επιχειρεί να εμφυσήσει ασφάλεια στην πολυπολιτισμική κοινωνία της"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lemesos-epicheirei-na-emfysisei-asfaleia-stin-polypolitismiki-koinonia-tis/" rel="bookmark" title="Η Λεμεσός επιχειρεί να εμφυσήσει ασφάλεια στην πολυπολιτισμική κοινωνία της">Η Λεμεσός επιχειρεί να εμφυσήσει ασφάλεια στην πολυπολιτισμική κοινωνία της</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5be0124e7a086" data-td_block_id="td_uid_14_5be0124e7a086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5be0124e7a086" data-td_block_id="td_uid_14_5be0124e7a086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5be0124e7b088_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5be0124e7b088" ><script>var block_td_uid_15_5be0124e7b088 = new tdBlock();
block_td_uid_15_5be0124e7b088.id = "td_uid_15_5be0124e7b088";
block_td_uid_15_5be0124e7b088.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5be0124e7b088_rand","tdc_css_class":"td_uid_15_5be0124e7b088_rand","tdc_css_class_style":"td_uid_15_5be0124e7b088_rand_style"}';
block_td_uid_15_5be0124e7b088.td_column_number = "3";
block_td_uid_15_5be0124e7b088.block_type = "td_block_mega_menu";
block_td_uid_15_5be0124e7b088.post_count = "5";
block_td_uid_15_5be0124e7b088.found_posts = "700";
block_td_uid_15_5be0124e7b088.header_color = "";
block_td_uid_15_5be0124e7b088.ajax_pagination_infinite_stop = "";
block_td_uid_15_5be0124e7b088.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_15_5be0124e7b088);
</script><div id=td_uid_15_5be0124e7b088 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/martin-soylts-i-mi-lysi-toy-kypriakoy-epireazei-tin-ee/" rel="bookmark" class="td-image-wrap" title="ΜΑΡΤΙΝ ΣΟΥΛΤΣ: Η μη λύση του Κυπριακού επηρεάζει την ΕΕ"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/11/det_schulz1034_0.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/11/det_schulz1034_0.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/11/det_schulz1034_0.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΜΑΡΤΙΝ ΣΟΥΛΤΣ: Η μη λύση του Κυπριακού επηρεάζει την ΕΕ"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/martin-soylts-i-mi-lysi-toy-kypriakoy-epireazei-tin-ee/" rel="bookmark" title="ΜΑΡΤΙΝ ΣΟΥΛΤΣ: Η μη λύση του Κυπριακού επηρεάζει την ΕΕ">ΜΑΡΤΙΝ ΣΟΥΛΤΣ: Η μη λύση του Κυπριακού επηρεάζει την ΕΕ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/omar-leiva-rafoyl-i-dynami-mas-pigazei-apo-tin-epanastatiki-mas-ithiki/" rel="bookmark" class="td-image-wrap" title="ΟΜΑΡ ΛΕΪΒΑ ΡΑΦΟΥΛ:  Η δύναμή μας πηγάζει από την επαναστατική μας ηθική"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/880x495_310312-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/880x495_310312-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/880x495_310312-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΟΜΑΡ ΛΕΪΒΑ ΡΑΦΟΥΛ:  Η δύναμή μας πηγάζει από την επαναστατική μας ηθική"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/interviews/" class="td-post-category">Συνεντεύξεις</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/omar-leiva-rafoyl-i-dynami-mas-pigazei-apo-tin-epanastatiki-mas-ithiki/" rel="bookmark" title="ΟΜΑΡ ΛΕΪΒΑ ΡΑΦΟΥΛ:  Η δύναμή μας πηγάζει από την επαναστατική μας ηθική">ΟΜΑΡ ΛΕΪΒΑ ΡΑΦΟΥΛ:  Η δύναμή μας πηγάζει από την επαναστατική&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tasos-christofidis-theloyme-to-panepistimio-na-paei-akomi-pio-psila/" rel="bookmark" class="td-image-wrap" title="Τάσος Χριστοφίδης: Θέλουμε το πανεπιστήμιο να πάει ακόμη πιο ψηλά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/tasos_xristofides-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/tasos_xristofides-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/tasos_xristofides-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τάσος Χριστοφίδης: Θέλουμε το πανεπιστήμιο να πάει ακόμη πιο ψηλά"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tasos-christofidis-theloyme-to-panepistimio-na-paei-akomi-pio-psila/" rel="bookmark" title="Τάσος Χριστοφίδης: Θέλουμε το πανεπιστήμιο να πάει ακόμη πιο ψηλά">Τάσος Χριστοφίδης: Θέλουμε το πανεπιστήμιο να πάει ακόμη πιο ψηλά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-chalari-omospondia-den-einai-therapeia-gia-ti-leitoyrgikotita-toy-kratoys/" rel="bookmark" class="td-image-wrap" title="Η χαλαρή ομοσπονδία δεν είναι θεραπεία για τη λειτουργικότητα του κράτους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/cache_1500x3000_Analog_medium_391306_6280712_1842017-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/cache_1500x3000_Analog_medium_391306_6280712_1842017-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/cache_1500x3000_Analog_medium_391306_6280712_1842017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η χαλαρή ομοσπονδία δεν είναι θεραπεία για τη λειτουργικότητα του κράτους"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-chalari-omospondia-den-einai-therapeia-gia-ti-leitoyrgikotita-toy-kratoys/" rel="bookmark" title="Η χαλαρή ομοσπονδία δεν είναι θεραπεία για τη λειτουργικότητα του κράτους">Η χαλαρή ομοσπονδία δεν είναι θεραπεία για τη λειτουργικότητα του κράτους</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tipota-den-einai-akatorthoto-gia-ton-dimitri-fani/" rel="bookmark" class="td-image-wrap" title="Τίποτα δεν είναι ακατόρθωτο για τον Δημήτρη Φανή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/25-MG_0466-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/25-MG_0466-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/25-MG_0466-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τίποτα δεν είναι ακατόρθωτο για τον Δημήτρη Φανή"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tipota-den-einai-akatorthoto-gia-ton-dimitri-fani/" rel="bookmark" title="Τίποτα δεν είναι ακατόρθωτο για τον Δημήτρη Φανή">Τίποτα δεν είναι ακατόρθωτο για τον Δημήτρη Φανή</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5be0124e7b088" data-td_block_id="td_uid_15_5be0124e7b088"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5be0124e7b088" data-td_block_id="td_uid_15_5be0124e7b088"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-356788" class="td-post-template-3 post-356788 post type-post status-publish format-standard has-post-thumbnail hentry category-epikera category-featured category-koinonia category-local td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-1068x601.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-1068x601.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="" title="enoikiaLemesos"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/epikera/">Eπίκαιρα</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li></ul>                <h1 class="entry-title">Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</h1>

                                    <p class="td-post-sub-title">Στερούνται από τους πολίτες τα αγαθά της πόλης τους και της θάλασσας
</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:48:54+00:00" >November 5, 2018 - 11:48 am</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CE%B7+%CE%BA%CE%B1%CE%B9+%CE%B5%CF%80%CE%B9%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%B7+%CE%B7+%CE%B1%CE%BD%CE%AD%CE%B3%CE%B5%CF%81%CF%83%CE%B7+%CF%88%CE%B7%CE%BB%CF%8E%CE%BD+%CE%BA%CF%84%CE%B9%CF%81%CE%AF%CF%89%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/&title=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων %0A%0A https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων&body=https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_17_5be0124ea74b0_rand td_block_template_1"></div><div class="dialo-article-top" id="dialo-354138358"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-178495955"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 728x90 --><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div><p>Της Άννας Μισιαούλη Η Πρωτοβουλία Ενεργών Πολιτών για τα Ψηλά Κτίρια χαρακτηρίζει ανεύθυνη και επικίνδυνη τη βεβιασμένη αδειοδότηση ψηλών κτιρίων αδιαφορώντας για τις περιβαλλοντικές επιπτώσεις. Η Πρωτοβουλία Ενεργών Πολιτών Λεμεσού με έγνοια το καλό της πόλης της Λεμεσού, το δημόσιο συμφέρον, την ποιότητα ζωής και την αειφόρο ανάπτυξη προς όφελος όλων των πολιτών, εκφράζει τις ανησυχίες της για τις συνεχόμενες αδειοδοτήσεις για ψηλά κτίρια στη Λεμεσό.</p>
<blockquote>
<h4><strong>“Η πόλη ανήκει στους πολίτες της. Και αυτοί έχουν λόγο και πρέπει να έχουν λόγο”</strong></h4>
</blockquote>
<p style="text-align: left;">Μιλώντας στη «<a title="" class="aalmanual" href="http://dialogos.com.cy/haravgi/#.WnLxz-exX4Z">Χαραυγή</a>» ο εκπρόσωπος της Πρωτοβουλίας Ενεργών Πολιτών για τα Ψηλά Κτίρια, κ. Γιάννης Κακουλλής, επεσήμανε ότι στη Λεμεσό σημειώνεται μια τεράστια εκτροπή, με φοβερές παρεκκλίσεις από το Τοπικό Σχέδιο Λεμεσού, το οποίο καταστρατηγήθηκε από το ίδιο το Υπουργικό Συμβούλιο, το οποίο χαρίζει συντελεστές δόμησης σε ντιβέλοπερ και ευκατάστατους αλλοδαπούς που επωφελούνται του κυβερνητικού σχεδίου πολιτογραφήσεων που δεν θα κατοικήσουν και να βιώσουν ποτέ την πόλη, στερώντας από τους πολίτες τα αγαθά της πόλης τους και της θάλασσας, τους οποίους μετατρέπουν σε φτωχούς ιθαγενείς.</p>
<p style="text-align: left;">Ο κ. Κακουλλής εξήγησε ότι η Πρωτοβουλία Ενεργών Πολιτών για τα Ψηλά Κτίρια απαρτίζεται από μια μεγάλη ομάδα ανθρώπων που ασχολούνται για χρόνια με τα κοινά και πολλοί από αυτούς διαθέτουν την εμπειρογνωμοσύνη ώστε να διαπιστώσουν τις αρνητικές επιπτώσεις του άκρατου οικοδομικού οργασμού, που όχι μόνο δεν ανταποκρίνεται στις ανάγκες της κοινωνίας, αλλά αντιθέτως την υποβαθμίζει, δημιουργώντας στη Λεμεσό ήδη στεγαστικό πρόβλημα για όσους δεν μπορούν να αντεπεξέλθουν στις κατακόρυφες αυξήσεις ενοικίων και τιμών πώλησης για να εξασφαλίσουν στέγη.</p><div class="dialo-content_2" id="dialo-89998053"><iframe id="ad4b447c" name="ad4b447c" src="https://xblasterads.com/hb/www/delivery/afr.php?zoneid=591&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="https://xblasterads.com/hb/www/delivery/ck.php?n=a110e31f&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://xblasterads.com/hb/www/delivery/avw.php?zoneid=591&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a110e31f" border="0" alt=""></a></iframe></div><br style="clear: both; display: block; float: none; color:blue;">
<blockquote>
<h4><strong>«Τα ψηλά κτίρια εισβάλλουν μαζικά στις πόλεις της Κύπρου αλλοιώνοντας την όψη, το χαρακτήρα και τη λειτουργικότητά τους»</strong></h4>
</blockquote>
<p>Η χωροθέτηση των ψηλών κτιρίων γίνεται απρογραμμάτιστα, επεσήμανε ο κ. Κακουλλής και χωρίς λογική, οδηγώντας την πόλη σε ένα πολεοδομικό χάος. Ως αποτέλεσμα, ψηλά κτίρια αδειοδοτούνται κατά μήκος του παραλιακού μετώπου, σε οικιστικές περιοχές δίπλα από χαμηλά σπίτια και διατηρητέα κτίρια, στα όρια αρχαιολογικών χώρων, δημιουργώντας ακρότητες και αντιθέσεις σε σχέση με την κλίμακα, το χώρο, το χαρακτήρα και τη φυσιογνωμία της περιοχής. Σημειώνει ότι η αδειοδότηση ψηλών κτιρίων με προβαλλόμενο στόχο την «Ανάκαμψη της Αναπτυξιακής Δραστηριότητας», δεν εξυπηρετεί παρά βραχυπρόθεσμους κυβερνητικούς στόχους και μερικούς επιχειρηματίες, όχι όμως τη συντριπτική πλειοψηφία των κατοίκων της Λεμεσού.</p>
<p>Οι κάτοικοι της πόλης ουδέποτε ρωτήθηκαν, αφού δεν πραγματοποιήθηκε δημόσια διαβούλευση πριν από την αδειοδότηση των ψηλών κτιρίων, παραβλέποντάς τους πλήρως. Τις ανησυχίες αυτές, σημείωσε ο κ. Κακουλλής, συμμερίζονται και πολεοδομικές Αρχές, οι οποίες πλέον παραδέχονται ότι επιβάλλεται η εκπόνηση Στρατηγικής Μελέτης Περιβαλλοντικών Επιπτώσεων. «Το κακό έχει ήδη γίνει», ανέφερε ο κ. Κακουλλής και εξήγησε ότι αποβάλλονται καθημερινά από κάθε κτίριο 2.500 κυβικά μέ<br>
τρα απόνερα. Το πρόβλημα με τα απόνερα αναμένεται να επιδεινωθεί, όπως και οι περιβαλλοντικές επιπτώσεις που προκαλεί με την ολοκλήρωση των πύργων στο παραλιακό μέτωπο Λεμεσού.</p>
<p>Τα απόνερα, εξηγεί ο κ. Κακουλλής, είναι υφάλμυρα και με την αποβολή τους στη θάλασσα προκαλούν ευτροφισμό, δηλαδή την ανάπτυξη φυκιών που αλλάζουν σημαντικά το οικοσύστημα. Επιπρόσθετα, στο βυθό της θάλασσας μαζεύεται λάσπη που οξύνει ακόμα περισσότερο το πρόβλημα. Κρούουμε τον κώδωνα του κινδύνου, τόνισε ο κ. Κακουλλής, ώστε να εκτιμηθούν οι επιπτώσεις του φαινομένου αυτού προτού να είναι αργά.</p>
<p>Η Πρωτοβουλία Ενεργών Πολιτών για τα Ψηλά Κτίρια επισημαίνει ότι το Τοπικό Σχέδιο Λεμεσού του 2013 προβλέπει αδειοδότηση κτιρίων με μέγιστο αριθμό 13 ορόφους. Αντί αυτού αδειοδοτούνται κτίρια ύψους 30 και πλέον ορόφων, κάτι το οποίο αποτελεί ουσιαστική καταστρατήγηση του Τοπικού Σχεδίου, για τη σοβαρή εκτροπή του οποίου δεν ακολουθήθηκαν οι νενομισμένες διαδικασίες, συμπεριλαμβανομένης και δημόσιας διαβούλευσης.</p>
<p>Τονίζεται ότι οι κάτοικοι της πόλης κινδυνεύουν να χάσουν τα οφέλη της θάλασσας (φωτισμό, ηλιασμό, θέα και άλλα), για να τα καρπώνονται οι επιχειρηματίες ανάπτυξης γης και οι πλούσιοι ένοικοι των ψηλών κτιρίων σε βάρος του συντριπτικού πληθυσμού της πόλης που υποβαθμίζονται σε δεύτερης κατηγορίας πολίτες στον ίδιο τους τον τόπο, κάτι που θεωρούμε άδικο και παράλογο.</p>
<blockquote>
<h4><strong>Είναι ηθικά και κοινωνικά ορθό να έχουμε άδεια πανάκριβα παραθαλάσσια διαμερίσματα των 2,5 εκατομμυρίων ευρώ και ντόπιους από πίσω να ψάχνουν για διαμέρισμα προς ενοικίαση κάτω από 800 ευρώ;</strong></h4>
</blockquote>
<p>(φωτισμό, ηλιασμό, θέα και άλλα), για να τα καρπώνονται οι επιχειρηματίες ανάπτυξης γης και οι πλούσιοι ένοικοι των ψηλών κτιρίων σε βάρος του συντριπτικού πληθυσμού της πόλης που υποβαθμίζονται σε δεύτερης κατηγορίας πολίτες στον ίδιο τους τον τόπο, κάτι που θεωρούμε άδικο και παράλογο.</p>
<hr><p><strong>Εμείς τα παιδιά ονειρευόμαστε..</strong></p>
<p>Ανησυχίες για τα ψηλά κτίρια που κατασκευάζονται στη Λεμεσό εκφράζουν με επιστολή τους προς τον δήμαρχο Λεμεσού, Νίκο Νικολαΐδη, μαθητές της έκτης τάξης του Τσιρείου Δημοτικού Σχολείου: Αγαπητέ δήμαρχε της πόλης μας, κ. Νικολαΐδη, Θα θέλαμε να σας μιλήσουμε για κάποια μεγάλα προβλήματα της Λεμεσού, για τα οποία ενημερωθήκαμε μέσα από άρθρα που διαβάσαμε με τη δασκάλα μας. Ανησυχούμε που κτίζονται συνεχώς ψηλά κτίρια, χωρίς να προβλέπεται μια βιώσιμη ανάπτυξη της πόλης μας. Όπως όλοι ξέρουμε, μια διαμαρτυρία έχει οργανωθεί για αυτόν το σκοπό και θα θέλαμε να μας υποστηρίξετε. Οι άνθρωποι αντί να σκέφτονται πώς να προστατεύσουν τις θάλασσες και τη θαλάσσια ζωή, χτίζουν συνεχώς ψηλά κτίρια.</p>
<p>Αν συνεχίσετε έτσι, ποια πόλη θα μας παραδώσετε για να ζήσουμε εμείς οι μελλοντικοί Λεμεσιανοί; Κατά τη γνώμη μας θα έπρεπε να υπήρχαν περισσότεροι χώροι πρασίνου και πάρκα για να παίζουν τα παιδιά. Αντί αυτού χτίζουμε ανεξέλεγκτα και χωρίς περιβαλλοντική μελέτη ουρανοξύστες. Καταστρέφουμε το φυσικό μας περιβάλλον και τσιμεντοποιούμε την πόλη μας. Οι κολυμβητές πλέον φοβούνται να κολυμπήσουν γιατί γίνεται η απόρριψη αποβλήτων στη θάλασσα. Είναι απαράδεκτο να μπορείς να δεις θάλασσα και να μην έχεις άμεση πρόσβαση σε αυτήν, παρά μόνο σε ελάχιστα μόνο σημεία της πόλης μας. Η θάλασσα ανήκει σε όλους μας. Η παλιά Λεμεσός κάποτε ήταν ένας μικρός επίγειος παράδεισος με χαμηλά κομψά σπίτια στο παραλιακό μέτωπο, τον οποίον εμείς γνωρίσαμε μόνο μέσα από φωτογραφίες και τώρα τον καταστρέψαμε.</p>
<p>Εμείς τα παιδιά ονειρευόμαστε μια πόλη πράσινη από τα δέντρα και με γαλάζιες θάλασσες. Δημιουργήσαμε ένα τεχνητό περιβάλλον που δεν μας θυμίζει σε τίποτα τη Λεμεσό που μας περιέγραφαν οι παππούδες μας. Εμάς τα παιδιά, ποιος μας σκέφτεται; Γι’ αυτό, διαβάστε όσα γράψαμε και από τώρα και στο εξής να γνωρίζετε ότι η δική μας μοίρα και η μοίρα του περιβάλλοντος, στηρίζεται στα χέρια των τωρινών Λεμεσιανών και εσάς του δημάρχου. Μη μας απογοητεύσετε. Η πόλη μας χρειάζεται βοήθεια.</p>
<p><em>Από τους 22 μαθητές της Στ΄2 Δημοτικό Σχολείο Λεμεσού ΙΑ΄(KB)-Τσίρειο</em></p>
<p><strong>Αννα Μισιαούλη </strong></p>
<hr><p>Το ΕΤΕΚ σημειώνει ότι η αδειοδότηση ψηλών κτηρίων γίνεται απρογραμμάτιστα, χωρίς συνοχή ή πολεοδομική λογική.</p>
<p>Μιλώντας στον <a class="aalmanual" title="" href="https://dialogos.com.cy/radio/liveradio.php">ΑΣΤΡΑ</a> ο Πρόεδρος του επιμελητηρίου Στέλιος Αχνιώτης είπε ότι το θέμα των πύργων προβληματίζει και το ΕΤΕΚ το οποίο ανέθεσε σε ομάδα ειδικών να εξετάσει τα δεδομένα και κατέληξαν σε ένα πλαίσιο αρχών και προβληματισμών.</p>
<p>Ο κύριος Αχνιώτης είπε ότι δεν έγινε χωροταξικός σχεδιασμός για την τοποθέτηση τέτοιων αναπτύξεων, με αποτέλεσμα να υπάρχουν επιπτώσεις στους κατοίκους και στο περιβάλλον.</p>
<p>Σύμφωνα με το Επιμελητήριο, η υλοποίηση ψηλών κτηρίων συμβαίνει σε πολεοδομικό κενό με παντελή έλλειψη ειδικού πλαισίου και κωδικών σχεδιασμού για την αξιολόγηση τέτοιων αναπτύξεων.</p>
<p>Ο κύριος Αχνιώτης ανέφερε ότι η ευθύνη βαραίνει τις τοπικές αρχές και την πολεοδομία που εκδίδουν τις απαιτούμενες άδειες.</p>
<p>Ξεκαθάρισε πάντως ότι το ΕΤΕΚ δεν τοποθετείται υπέρ ή εναντίον της ανέγερσης ψηλών κτιρίων.</p>
<p>Ο βουλευτής των οικολόγων Χαράλαμπος Θεοπέμπτου δήλωσε στον <a title="" class="aalmanual" href="https://dialogos.com.cy/radio/liveradio.php">Άστρα</a> ότι γι’ αυτά τα θέματα υπάρχει σχετική οδηγία της Ε.Ε. η οποία ωστόσο μέχρι στιγμής παραγνωρίζεται στην Κύπρο από τις αρμόδιες κυβερνητικές και δημοτικές αρχές, η οποία απαιτεί να γίνεται στρατηγική περιβαλλοντική μελέτη πριν δοθεί άδεια. Όπως είπε χαρακτηριστικά, οι επιχειρηματίες αποφασίζουν και η κυβέρνηση και οι αρμόδιες υπηρεσίες υπακούνε.</p>
<div class="dialo-article-bottom" id="dialo-809216932"><div class="td_block_wrap td_block_trending_now td_uid_16_5be0124ea4ad4_rand td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_16_5be0124ea4ad4">
<style>
.td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-subcat-item .td-cur-simple-item {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .block-title > *,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0098d7;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5be0124ea4ad4_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .block-title {
                border-color: #0098d7;
            }

            
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-instagram-user a {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-load-more-wrap a:hover {
                background-color: #0098d7;
                border-color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-read-more a,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5be0124ea4ad4_rand .td-post-category,
            .td-theme-wrap .td_uid_16_5be0124ea4ad4_rand .td-post-category:hover {
                background-color: #0098d7;
            }
</style><style>
/* custom css */
body .td_uid_16_5be0124ea4ad4_rand .td-trending-now-title,
				.td_uid_16_5be0124ea4ad4_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #0098d7;
				}
				.td_uid_16_5be0124ea4ad4_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_16_5be0124ea4ad4_rand .td-trending-now-title {
					font-size:16px !important;text-transform:uppercase !important;
				}
</style><script>var block_td_uid_16_5be0124ea4ad4 = new tdBlock();
block_td_uid_16_5be0124ea4ad4.id = "td_uid_16_5be0124ea4ad4";
block_td_uid_16_5be0124ea4ad4.atts = '{"sort":"","limit":"10","style":"style2","category_id":"","header_color":"#0098d7","f_title_font_transform":"uppercase","f_title_font_size":"16","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_16_5be0124ea4ad4_rand","tdc_css_class":"td_uid_16_5be0124ea4ad4_rand","tdc_css_class_style":"td_uid_16_5be0124ea4ad4_rand_style"}';
block_td_uid_16_5be0124ea4ad4.td_column_number = "1";
block_td_uid_16_5be0124ea4ad4.block_type = "td_block_trending_now";
block_td_uid_16_5be0124ea4ad4.post_count = "10";
block_td_uid_16_5be0124ea4ad4.found_posts = "110192";
block_td_uid_16_5be0124ea4ad4.header_color = "#0098d7";
block_td_uid_16_5be0124ea4ad4.ajax_pagination_infinite_stop = "";
block_td_uid_16_5be0124ea4ad4.max_num_pages = "11020";
tdBlocksArray.push(block_td_uid_16_5be0124ea4ad4);
</script><div id="td_uid_16_5be0124ea4ad4" class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_16_5be0124ea4ad4" data-start=""><div class="td-trending-now-title">ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/" rel="bookmark" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ">Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kyprianides-amp-associates-pagkosmia-epitychia-se-exetaseis-acca/" rel="bookmark" title="Kyprianides &amp; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA">Kyprianides &amp; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές">Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lae-min-proskynas/" rel="bookmark" title="Λαέ, μην προσκυνάς!">Λαέ, μην προσκυνάς!</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erchetai/" rel="bookmark" title="Έρχεται…">Έρχεται…</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/parataxi-tis-dichotomisis/" rel="bookmark" title="Παράταξη της διχοτόμησης">Παράταξη της διχοτόμησης</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koyrpetsia-mia-mystiki-glossa/" rel="bookmark" title="Κουρπέτσια… μια μυστική γλώσσα">Κουρπέτσια… μια μυστική γλώσσα</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ">Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-toyiteras-averof/" rel="bookmark" title="Ο τουιτεράς Αβέρωφ">Ο τουιτεράς Αβέρωφ</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="td_uid_16_5be0124ea4ad4" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="td_uid_16_5be0124ea4ad4" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_18_5be0124ea772e_rand td_block_template_1"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CE%B7+%CE%BA%CE%B1%CE%B9+%CE%B5%CF%80%CE%B9%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%B7+%CE%B7+%CE%B1%CE%BD%CE%AD%CE%B3%CE%B5%CF%81%CF%83%CE%B7+%CF%88%CE%B7%CE%BB%CF%8E%CE%BD+%CE%BA%CF%84%CE%B9%CF%81%CE%AF%CF%89%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Faneythyni-kai-epikindyni-i-anegersi-psilon-ktirion%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/&title=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων %0A%0A https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων&body=https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/">Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2018-11-05T11:48:54+00:00"><meta itemprop="dateModified" content="2018-11-05T11:49:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos.jpg"><meta itemprop="width" content="1300"><meta itemprop="height" content="731"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5be0124f1179c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5be0124f1179c" ><script>var block_td_uid_19_5be0124f1179c = new tdBlock();
block_td_uid_19_5be0124f1179c.id = "td_uid_19_5be0124f1179c";
block_td_uid_19_5be0124f1179c.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5be0124f1179c_rand","td_column_number":3,"live_filter_cur_post_id":356788,"live_filter_cur_post_author":"465","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5be0124f1179c_rand","tdc_css_class_style":"td_uid_19_5be0124f1179c_rand_style"}';
block_td_uid_19_5be0124f1179c.td_column_number = "3";
block_td_uid_19_5be0124f1179c.block_type = "td_block_related_posts";
block_td_uid_19_5be0124f1179c.post_count = "12";
block_td_uid_19_5be0124f1179c.found_posts = "52882";
block_td_uid_19_5be0124f1179c.header_color = "";
block_td_uid_19_5be0124f1179c.ajax_pagination_infinite_stop = "";
block_td_uid_19_5be0124f1179c.max_num_pages = "4407";
tdBlocksArray.push(block_td_uid_19_5be0124f1179c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5be0124f12458" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5be0124f1179c" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_21_5be0124f124a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5be0124f1179c" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_19_5be0124f1179c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/" rel="bookmark" class="td-image-wrap" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ"><img width="218" height="123" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/" rel="bookmark" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ">Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" class="td-image-wrap" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές">Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" class="td-image-wrap" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ">Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-eyropaiko-koinovoylio-katadikazei-tin-anodo-tis-akrodexias-vias/" rel="bookmark" class="td-image-wrap" title="Το ευρωπαϊκό κοινοβούλιο καταδικάζει την άνοδο της ακροδεξιάς βίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/Evrokoinovoulio-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/Evrokoinovoulio-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/Evrokoinovoulio.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το ευρωπαϊκό κοινοβούλιο καταδικάζει την άνοδο της ακροδεξιάς βίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/arthra/" class="td-post-category">Άρθρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-eyropaiko-koinovoylio-katadikazei-tin-anodo-tis-akrodexias-vias/" rel="bookmark" title="Το ευρωπαϊκό κοινοβούλιο καταδικάζει την άνοδο της ακροδεξιάς βίας">Το ευρωπαϊκό κοινοβούλιο καταδικάζει την άνοδο της ακροδεξιάς βίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dyo-nea-dikastiria-systinei-to-yp-dikaiosynis/" rel="bookmark" class="td-image-wrap" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης"><img width="212" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg 212w, https://dialogos.com.cy/wp-content/uploads/2018/01/EPITROPI-NOMIKWN-IWNAS-1.jpg 424w" sizes="(-webkit-min-device-pixel-ratio: 2) 424px, (min-resolution: 192dpi) 424px, 212px" alt="" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dyo-nea-dikastiria-systinei-to-yp-dikaiosynis/" rel="bookmark" title="Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης">Δύο νέα δικαστήρια συστήνει το Υπ. Δικαιοσύνης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tmima-geologikis-episkopisis-yparktos-o-kindynos-gia-tsoynami-sti-mesogeio/" rel="bookmark" class="td-image-wrap" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-2-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tmima-geologikis-episkopisis-yparktos-o-kindynos-gia-tsoynami-sti-mesogeio/" rel="bookmark" title="Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο">Τμήμα Γεωλογικής Επισκόπησης:  Υπαρκτός ο κίνδυνος για τσουνάμι στη Μεσόγειο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anamnistika-toy-nil-armstrongk-poylithikan-se-dimoprasia-enanti-7-4-ek-dolarion/" rel="bookmark" class="td-image-wrap" title="Αναμνηστικά του Νιλ Άρμστρονγκ πουλήθηκαν σε δημοπρασία έναντι 7,4 εκ. δολαρίων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-1-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-1-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-1-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αναμνηστικά του Νιλ Άρμστρονγκ πουλήθηκαν σε δημοπρασία έναντι 7,4 εκ. δολαρίων"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anamnistika-toy-nil-armstrongk-poylithikan-se-dimoprasia-enanti-7-4-ek-dolarion/" rel="bookmark" title="Αναμνηστικά του Νιλ Άρμστρονγκ πουλήθηκαν σε δημοπρασία έναντι 7,4 εκ. δολαρίων">Αναμνηστικά του Νιλ Άρμστρονγκ πουλήθηκαν σε δημοπρασία έναντι 7,4 εκ. δολαρίων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-xespase-tis-proines-ores-se-stathmeymeno-ochima-se-periochi-tis-anthoypolis/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/imagew-25-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-xespase-tis-proines-ores-se-stathmeymeno-ochima-se-periochi-tis-anthoypolis/" rel="bookmark" title="Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης">Πυρκαγιά ξέσπασε τις πρωινές ώρες σε σταθμευμένο όχημα σε περιοχή της Ανθούπολης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proodeytiki-kf-allileggyi-ston-agona-ton-ergazomenon-toy-omiloy-ioannoy-kai-paraskeyaidi/" rel="bookmark" class="td-image-wrap" title="Προοδευτική ΚΦ: Αλληλεγγύη στον αγώνα των εργαζομένων του ομίλου Ιωάννου και Παρασκευαϊδη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προοδευτική ΚΦ: Αλληλεγγύη στον αγώνα των εργαζομένων του ομίλου Ιωάννου και Παρασκευαϊδη"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proodeytiki-kf-allileggyi-ston-agona-ton-ergazomenon-toy-omiloy-ioannoy-kai-paraskeyaidi/" rel="bookmark" title="Προοδευτική ΚΦ: Αλληλεγγύη στον αγώνα των εργαζομένων του ομίλου Ιωάννου και Παρασκευαϊδη">Προοδευτική ΚΦ: Αλληλεγγύη στον αγώνα των εργαζομένων του ομίλου Ιωάννου και Παρασκευαϊδη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diplo-foniko-strovoloy-den-paradechetai-kamia-katigoria-o-tzionis/" rel="bookmark" class="td-image-wrap" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diplo-foniko-strovoloy-den-paradechetai-kamia-katigoria-o-tzionis/" rel="bookmark" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής">Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/moirazoyn-tin-politistiki-klironomia-tis-choras-stis-dyo-politeies/" rel="bookmark" class="td-image-wrap" title="Μοιράζουν την πολιτιστική κληρονομιά της χώρας στις δύο πολιτείες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_605609_1235595_4112018-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_605609_1235595_4112018-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_605609_1235595_4112018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μοιράζουν την πολιτιστική κληρονομιά της χώρας στις δύο πολιτείες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moirazoyn-tin-politistiki-klironomia-tis-choras-stis-dyo-politeies/" rel="bookmark" title="Μοιράζουν την πολιτιστική κληρονομιά της χώρας στις δύο πολιτείες">Μοιράζουν την πολιτιστική κληρονομιά της χώρας στις δύο πολιτείες</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ta-nea-deltia-pliroforion-gia-vasikes-chreoseis-trapezon/" rel="bookmark" class="td-image-wrap" title="Τα νέα δελτία πληροφοριών για βασικές χρεώσεις τραπεζών "><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/atm-1524870_1280-696x464-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/atm-1524870_1280-696x464-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/atm-1524870_1280-696x464-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τα νέα δελτία πληροφοριών για βασικές χρεώσεις τραπεζών "/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ta-nea-deltia-pliroforion-gia-vasikes-chreoseis-trapezon/" rel="bookmark" title="Τα νέα δελτία πληροφοριών για βασικές χρεώσεις τραπεζών ">Τα νέα δελτία πληροφοριών για βασικές χρεώσεις τραπεζών </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5be0124f1179c" data-td_block_id="td_uid_19_5be0124f1179c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5be0124f1179c" data-td_block_id="td_uid_19_5be0124f1179c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5be0124f15c95_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5be0124f15c95" >
<style>
.td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5be0124f15c95_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5be0124f15c95_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5be0124f15c95_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_22_5be0124f15c95 = new tdBlock();
block_td_uid_22_5be0124f15c95.id = "td_uid_22_5be0124f15c95";
block_td_uid_22_5be0124f15c95.atts = '{"custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae","custom_url":"","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5be0124f15c95_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5be0124f15c95_rand","tdc_css_class_style":"td_uid_22_5be0124f15c95_rand_style"}';
block_td_uid_22_5be0124f15c95.td_column_number = "1";
block_td_uid_22_5be0124f15c95.block_type = "td_block_8";
block_td_uid_22_5be0124f15c95.post_count = "4";
block_td_uid_22_5be0124f15c95.found_posts = "38391";
block_td_uid_22_5be0124f15c95.header_color = "#4db2ec";
block_td_uid_22_5be0124f15c95.ajax_pagination_infinite_stop = "";
block_td_uid_22_5be0124f15c95.max_num_pages = "9598";
tdBlocksArray.push(block_td_uid_22_5be0124f15c95);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Δημοφιλή</span></h4></div><div id=td_uid_22_5be0124f15c95 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-dromo-peta-i-mitropoli-morfoy-katoiko-tis-oroyntas/" rel="bookmark" class="td-image-wrap" title="Στο δρόμο πετά η Μητρόπολη Μόρφου κάτοικο της Ορούντας"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/wwwwww-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/wwwwww-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/wwwwww-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Στο δρόμο πετά η Μητρόπολη Μόρφου κάτοικο της Ορούντας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-dromo-peta-i-mitropoli-morfoy-katoiko-tis-oroyntas/" rel="bookmark" title="Στο δρόμο πετά η Μητρόπολη Μόρφου κάτοικο της Ορούντας">Στο δρόμο πετά η Μητρόπολη Μόρφου κάτοικο της Ορούντας</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T11:11:40+00:00" >October 27, 2018 - 11:11 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/idrytiko-stelechos-toy-disy-paradechetai-oti-ypirxe-schediastis-kai-ektelestis-toy-praxikopimatos/" rel="bookmark" class="td-image-wrap" title="Ιδρυτικό στέλεχος του ΔΗΣΥ παραδέχεται ότι υπήρξε σχεδιαστής και εκτελεστής του πραξικοπήματος"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/πραξικοπηματιας-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/πραξικοπηματιας-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/πραξικοπηματιας-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ιδρυτικό στέλεχος του ΔΗΣΥ παραδέχεται ότι υπήρξε σχεδιαστής και εκτελεστής του πραξικοπήματος"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/idrytiko-stelechos-toy-disy-paradechetai-oti-ypirxe-schediastis-kai-ektelestis-toy-praxikopimatos/" rel="bookmark" title="Ιδρυτικό στέλεχος του ΔΗΣΥ παραδέχεται ότι υπήρξε σχεδιαστής και εκτελεστής του πραξικοπήματος">Ιδρυτικό στέλεχος του ΔΗΣΥ παραδέχεται ότι υπήρξε σχεδιαστής και εκτελεστής του...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T18:03:11+00:00" >October 25, 2018 - 6:03 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/poiniki-ereyna-kata-chari-georgiadi-8-simeia-poy-kaine-ton-ypoyrgo-oikonomikon/" rel="bookmark" class="td-image-wrap" title="Ποινική έρευνα κατά Χάρη Γεωργιάδη &#8211; 8 σημεία που καίνε τον Υπουργό Οικονομικών"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/06/parliament-5odysseas_mixailidis-560x315_1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/06/parliament-5odysseas_mixailidis-560x315_1.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/06/parliament-5odysseas_mixailidis-560x315_1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ποινική έρευνα κατά Χάρη Γεωργιάδη &#8211; 8 σημεία που καίνε τον Υπουργό Οικονομικών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poiniki-ereyna-kata-chari-georgiadi-8-simeia-poy-kaine-ton-ypoyrgo-oikonomikon/" rel="bookmark" title="Ποινική έρευνα κατά Χάρη Γεωργιάδη &#8211; 8 σημεία που καίνε τον Υπουργό Οικονομικών">Ποινική έρευνα κατά Χάρη Γεωργιάδη &#8211; 8 σημεία που καίνε τον...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-25T08:52:36+00:00" >October 25, 2018 - 8:52 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aytos-einai-o-fakelos-tis-kyproy-diavaste-edo-toys-protoys-4-tomoys/" rel="bookmark" class="td-image-wrap" title="Αυτός είναι ο Φάκελος της Κύπρου &#8211; Διαβάστε εδώ τους πρώτους 4 τόμους"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-8-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-8-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-8-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Αυτός είναι ο Φάκελος της Κύπρου &#8211; Διαβάστε εδώ τους πρώτους 4 τόμους"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aytos-einai-o-fakelos-tis-kyproy-diavaste-edo-toys-protoys-4-tomoys/" rel="bookmark" title="Αυτός είναι ο Φάκελος της Κύπρου &#8211; Διαβάστε εδώ τους πρώτους 4 τόμους">Αυτός είναι ο Φάκελος της Κύπρου &#8211; Διαβάστε εδώ τους πρώτους...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-24T14:00:06+00:00" >October 24, 2018 - 2:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/245730" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2017/10/300Χ250.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_23_5be01250b5c64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5be01250b5c64" >
<style>
.td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .block-title > *,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_23_5be01250b5c64_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-read-more a,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_23_5be01250b5c64_rand .td-post-category,
            .td-theme-wrap .td_uid_23_5be01250b5c64_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_23_5be01250b5c64 = new tdBlock();
block_td_uid_23_5be01250b5c64.id = "td_uid_23_5be01250b5c64";
block_td_uid_23_5be01250b5c64.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5be01250b5c64_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5be01250b5c64_rand","tdc_css_class_style":"td_uid_23_5be01250b5c64_rand_style"}';
block_td_uid_23_5be01250b5c64.td_column_number = "1";
block_td_uid_23_5be01250b5c64.block_type = "td_block_8";
block_td_uid_23_5be01250b5c64.post_count = "4";
block_td_uid_23_5be01250b5c64.found_posts = "110192";
block_td_uid_23_5be01250b5c64.header_color = "#4db2ec";
block_td_uid_23_5be01250b5c64.ajax_pagination_infinite_stop = "";
block_td_uid_23_5be01250b5c64.max_num_pages = "27548";
tdBlocksArray.push(block_td_uid_23_5be01250b5c64);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_23_5be01250b5c64 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" class="td-image-wrap" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:48:54+00:00" >November 5, 2018 - 11:48 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/" rel="bookmark" class="td-image-wrap" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/08/arxaiaEuvoia.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ftochos-syggenis-paramenei-o-politismos-gia-tin-kyvernisi-disy/" rel="bookmark" title="Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ">Φτωχός συγγενής παραμένει ο Πολιτισμός για την κυβέρνηση ΔΗΣΥ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:39:10+00:00" >November 5, 2018 - 11:39 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/kyprianides-amp-associates-pagkosmia-epitychia-se-exetaseis-acca/" rel="bookmark" class="td-image-wrap" title="Kyprianides &#038; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/Zoe-Aristidou-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/Zoe-Aristidou-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/11/Zoe-Aristidou-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Kyprianides &#038; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kyprianides-amp-associates-pagkosmia-epitychia-se-exetaseis-acca/" rel="bookmark" title="Kyprianides &#038; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA">Kyprianides &#038; Associates – Παγκόσμια επιτυχία σε εξετάσεις ACCA</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:37:36+00:00" >November 5, 2018 - 11:37 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" class="td-image-wrap" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/11/4-DSC_0835-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-meleti-to-schedio-stegasis-neon-zeygarion-se-akritikes-perioches/" rel="bookmark" title="Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές">Υπό μελέτη το σχέδιο στέγασης νέων ζευγαριών σε ακριτικές περιοχές</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:35:01+00:00" >November 5, 2018 - 11:35 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5be01250b5c64" data-td_block_id="td_uid_23_5be01250b5c64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5be01250b5c64" data-td_block_id="td_uid_23_5be01250b5c64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=25522875"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=25522875;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=25522875;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_24_5be01250b7afb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5be01250b7afb" ><script>var block_td_uid_24_5be01250b7afb = new tdBlock();
block_td_uid_24_5be01250b7afb.id = "td_uid_24_5be01250b7afb";
block_td_uid_24_5be01250b7afb.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5be01250b7afb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5be01250b7afb_rand","tdc_css_class_style":"td_uid_24_5be01250b7afb_rand_style"}';
block_td_uid_24_5be01250b7afb.td_column_number = "1";
block_td_uid_24_5be01250b7afb.block_type = "td_block_8";
block_td_uid_24_5be01250b7afb.post_count = "5";
block_td_uid_24_5be01250b7afb.found_posts = "17472";
block_td_uid_24_5be01250b7afb.header_color = "#";
block_td_uid_24_5be01250b7afb.ajax_pagination_infinite_stop = "";
block_td_uid_24_5be01250b7afb.max_num_pages = "3495";
tdBlocksArray.push(block_td_uid_24_5be01250b7afb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_24_5be01250b7afb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" class="td-image-wrap" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/enoikiaLemesos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aneythyni-kai-epikindyni-i-anegersi-psilon-ktirion/" rel="bookmark" title="Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων">Ανεύθυνη και επικίνδυνη η ανέγερση ψηλών κτιρίων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:48:54+00:00" >November 5, 2018 - 11:48 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" class="td-image-wrap" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-10-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kachypopsia-stoys-t-k-anisychies-stoys-e-k/" rel="bookmark" title="Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ">Καχυποψία στους Τ/κ, ανησυχίες στους Ε/κ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T11:26:39+00:00" >November 5, 2018 - 11:26 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/diplo-foniko-strovoloy-den-paradechetai-kamia-katigoria-o-tzionis/" rel="bookmark" class="td-image-wrap" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/04/foniko-strovolou-2.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diplo-foniko-strovoloy-den-paradechetai-kamia-katigoria-o-tzionis/" rel="bookmark" title="Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής">Διπλό φονικό Στροβόλου: Δεν παραδέχεται καμία κατηγορία o Τζιωνής</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T10:18:25+00:00" >November 5, 2018 - 10:18 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/paradechthike-apagogi-alla-ochi-narkosi-o-apagogeas-ton-11chronon/" rel="bookmark" class="td-image-wrap" title="Παραδέχθηκε απαγωγή αλλά όχι νάρκωση ο απαγωγέας των 11χρονων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Παραδέχθηκε απαγωγή αλλά όχι νάρκωση ο απαγωγέας των 11χρονων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paradechthike-apagogi-alla-ochi-narkosi-o-apagogeas-ton-11chronon/" rel="bookmark" title="Παραδέχθηκε απαγωγή αλλά όχι νάρκωση ο απαγωγέας των 11χρονων">Παραδέχθηκε απαγωγή αλλά όχι νάρκωση ο απαγωγέας των 11χρονων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T09:41:56+00:00" >November 5, 2018 - 9:41 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ar-georgioy-gia-fakelo-tis-kyproy-oi-praxikopimaties-echoyn-onoma-kai-dieythynsi/" rel="bookmark" class="td-image-wrap" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/11/fakelos-kyprou-syllouris-anastasiadis-3-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ar-georgioy-gia-fakelo-tis-kyproy-oi-praxikopimaties-echoyn-onoma-kai-dieythynsi/" rel="bookmark" title="Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και διεύθυνση">Αρ. Γεωργίου για Φάκελο της Κύπρου: Οι πραξικοπηματίες έχουν όνομα και...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T07:52:22+00:00" >November 5, 2018 - 7:52 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-336779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-336779"><a target="_blank" href="https://www.evenzia.com">by eVenzia Technologies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5be01250bc039
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script> 

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5be01250bc499"></textarea>
						<div id="td_live_css_uid_1_5be01250bc499" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5be01250bc499');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5be01250bc499");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[212119,337177,212119,353466,353849,245730,352872,353468]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353849":{"title":"HELLENIC BANK - HOUSE LOAN  - 300X250","target":false},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"352872":{"title":"ALTAMIRA 300X250","target":false},"349282":{"title":"Haravgi Newspaper AD","target":"https:\/\/dialogos.com.cy\/signupharavgi\/"},"348490":{"title":"Newsletter","target":false},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"http:\/\/www.facebook.com\/lvqr.cyprus"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"212119":"http:\/\/www.greekdramafest.com\/","245730":"http:\/\/www.opap.org.cy\/"}};
			</script>
</body>
</html>