<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα</title>
<link rel="canonical" href="https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα" />
<meta property="og:description" content="Δεν υπάρχει αλλαγή στην πρακτική της Αστυνομίας σε ό,τι αφορά τους ελέγχους στα οδοφράγματα, αναφέρεται σε αστυνομική ανακοίνωση σε σχέση με σημερινό δημοσίευμα της εφημερίδας &#8220;Πολίτης&#8221;. Η Αστυνομία χαρακτηρίζει το δημοσίευμα με τίτλο «Καψόνι στο οδόφραγμα» παραπλανητικό, σημειώνοντας πως αυτό δεν ανταποκρίνεται στην πραγματικότητα. Επίσης τονίζει πως &#8220;ούτε επιθυμεί, ούτε και επιδιώκει την πρόκληση ταλαιπωρίας &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κύπρος" />
<meta property="article:published_time" content="2018-10-05T12:23:51+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δεν υπάρχει αλλαγή στην πρακτική της Αστυνομίας σε ό,τι αφορά τους ελέγχους στα οδοφράγματα, αναφέρεται σε αστυνομική ανακοίνωση σε σχέση με σημερινό δημοσίευμα της εφημερίδας &#8220;Πολίτης&#8221;. Η Αστυνομία χαρακτηρίζει το δημοσίευμα με τίτλο «Καψόνι στο οδόφραγμα» παραπλανητικό, σημειώνοντας πως αυτό δεν ανταποκρίνεται στην πραγματικότητα. Επίσης τονίζει πως &#8220;ούτε επιθυμεί, ούτε και επιδιώκει την πρόκληση ταλαιπωρίας [&hellip;]" />
<meta name="twitter:title" content="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dialogos.com.cy\/","sameAs":["http:\/\/www.facebook.com\/dialogoscy","https:\/\/www.twitter.com\/dialogoscy","https:\/\/linkedin.com\/company\/dialogoscy\/","http:\/\/www.youtube.com\/dialogoscy","https:\/\/twitter.com\/dialogoscy"],"@id":"https:\/\/dialogos.com.cy\/#organization","name":"Dialogos","logo":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2018\/08\/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=347198' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"d1f6af44ff","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"345587":{"title":"TAX DEPARTMENT BANNER 300 X250","target":"http:\/\/www.mof.gov.cy\/TAX"},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"338367":{"title":"Karaiskakio","target":"https:\/\/karaiskakio.org.cy\/"},"338336":{"title":"Smart Prices","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"337177":{"title":"243x90","target":false},"336750":{"title":"GREE 300X250","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"336740":{"title":"300X250 I END","target":"http:\/\/www.salamisinternational.com\/"},"212120":{"title":" 300x250","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"336735":{"title":"ARTICLE - START  728 x 90 - Google","target":false},"336734":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"336730":{"title":"728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"212111":{"title":" 728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"336726":{"title":"Astra Ads","target":false}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-347198 single-format-standard astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-337518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, October 5, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1300235263"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://dialogos.com.cy/">
                <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
                <span class="td-visual-hidden">Dialogos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb7353f77134_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo" href="#"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb7353f78b7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bb7353f78b7f" ><script>var block_td_uid_2_5bb7353f78b7f = new tdBlock();
block_td_uid_2_5bb7353f78b7f.id = "td_uid_2_5bb7353f78b7f";
block_td_uid_2_5bb7353f78b7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb7353f78b7f_rand","tdc_css_class":"td_uid_2_5bb7353f78b7f_rand","tdc_css_class_style":"td_uid_2_5bb7353f78b7f_rand_style"}';
block_td_uid_2_5bb7353f78b7f.td_column_number = "3";
block_td_uid_2_5bb7353f78b7f.block_type = "td_block_mega_menu";
block_td_uid_2_5bb7353f78b7f.post_count = "5";
block_td_uid_2_5bb7353f78b7f.found_posts = "33719";
block_td_uid_2_5bb7353f78b7f.header_color = "";
block_td_uid_2_5bb7353f78b7f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb7353f78b7f.max_num_pages = "6744";
tdBlocksArray.push(block_td_uid_2_5bb7353f78b7f);
</script><div id=td_uid_2_5bb7353f78b7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/prosilomeni-stin-exoryxi-sto-10-i-exxonmobil/" rel="bookmark" class="td-image-wrap" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prosilomeni-stin-exoryxi-sto-10-i-exxonmobil/" rel="bookmark" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil">Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synantisi-n-sylikioti-me-antiproedro-tis-komision-a-ansip/" rel="bookmark" class="td-image-wrap" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synantisi-n-sylikioti-me-antiproedro-tis-komision-a-ansip/" rel="bookmark" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ">Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-al-achram-gia-ti-synodo-koryfis-ton-igeton-kyproy-elladas-kai-aigyptoy/" rel="bookmark" class="td-image-wrap" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-al-achram-gia-ti-synodo-koryfis-ton-igeton-kyproy-elladas-kai-aigyptoy/" rel="bookmark" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου">Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sylikiotis-pali-gia-anatropi-neofileleytheron-politikon-symmetechontas-stis-eyroekloges/" rel="bookmark" class="td-image-wrap" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sylikiotis-pali-gia-anatropi-neofileleytheron-politikon-symmetechontas-stis-eyroekloges/" rel="bookmark" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές">Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eythynes-stoys-giatroys-gia-tis-listes-anamonis-epirriptei-o-ypoyrgos-ygeias/" rel="bookmark" class="td-image-wrap" title="Ευθύνες στους γιατρούς για τις λίστες αναμονής επιρρίπτει ο Υπουργός Υγείας"><img width="190" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1.jpg 2988w, https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1-300x236.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1-1024x808.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1-700x552.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1-452x357.jpg 452w, https://dialogos.com.cy/wp-content/uploads/2018/03/kwnstantinos-iwannou-1-612x483.jpg 612w" sizes="(max-width: 190px) 100vw, 190px" alt="" title="Ευθύνες στους γιατρούς για τις λίστες αναμονής επιρρίπτει ο Υπουργός Υγείας"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eythynes-stoys-giatroys-gia-tis-listes-anamonis-epirriptei-o-ypoyrgos-ygeias/" rel="bookmark" title="Ευθύνες στους γιατρούς για τις λίστες αναμονής επιρρίπτει ο Υπουργός Υγείας">Ευθύνες στους γιατρούς για τις λίστες αναμονής επιρρίπτει ο Υπουργός Υγείας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb7353f78b7f" data-td_block_id="td_uid_2_5bb7353f78b7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb7353f78b7f" data-td_block_id="td_uid_2_5bb7353f78b7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bb7353f7af89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bb7353f7af89" ><script>var block_td_uid_3_5bb7353f7af89 = new tdBlock();
block_td_uid_3_5bb7353f7af89.id = "td_uid_3_5bb7353f7af89";
block_td_uid_3_5bb7353f7af89.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bb7353f7af89_rand","tdc_css_class":"td_uid_3_5bb7353f7af89_rand","tdc_css_class_style":"td_uid_3_5bb7353f7af89_rand_style"}';
block_td_uid_3_5bb7353f7af89.td_column_number = "3";
block_td_uid_3_5bb7353f7af89.block_type = "td_block_mega_menu";
block_td_uid_3_5bb7353f7af89.post_count = "5";
block_td_uid_3_5bb7353f7af89.found_posts = "11090";
block_td_uid_3_5bb7353f7af89.header_color = "";
block_td_uid_3_5bb7353f7af89.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb7353f7af89.max_num_pages = "2218";
tdBlocksArray.push(block_td_uid_3_5bb7353f7af89);
</script><div id=td_uid_3_5bb7353f7af89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/me-tesseris-katatheseis-synechizontai-simera-oi-akroaseis-tis-ereynitikis/" rel="bookmark" class="td-image-wrap" title="Με τέσσερις καταθέσεις συνεχίζονται σήμερα οι ακροάσεις της Ερευνητικής"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με τέσσερις καταθέσεις συνεχίζονται σήμερα οι ακροάσεις της Ερευνητικής"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/me-tesseris-katatheseis-synechizontai-simera-oi-akroaseis-tis-ereynitikis/" rel="bookmark" title="Με τέσσερις καταθέσεις συνεχίζονται σήμερα οι ακροάσεις της Ερευνητικής">Με τέσσερις καταθέσεις συνεχίζονται σήμερα οι ακροάσεις της Ερευνητικής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tin-anikanotita-tin-plironoyn-oi-polites/" rel="bookmark" class="td-image-wrap" title="Την ανικανότητα την πληρώνουν οι πολίτες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/kirio-thema-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Την ανικανότητα την πληρώνουν οι πολίτες"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tin-anikanotita-tin-plironoyn-oi-polites/" rel="bookmark" title="Την ανικανότητα την πληρώνουν οι πολίτες">Την ανικανότητα την πληρώνουν οι πολίτες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dionysioy-i-komision-synainoyse-stin-parachorisi-ton-dorean-metochon-ochi-omos-i-ekt/" rel="bookmark" class="td-image-wrap" title="Διονυσίου: Η Κομισιόν συναινούσε στην παραχώρηση των δωρεάν μετοχών, όχι όμως η ΕΚΤ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/erevnitiki-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διονυσίου: Η Κομισιόν συναινούσε στην παραχώρηση των δωρεάν μετοχών, όχι όμως η ΕΚΤ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dionysioy-i-komision-synainoyse-stin-parachorisi-ton-dorean-metochon-ochi-omos-i-ekt/" rel="bookmark" title="Διονυσίου: Η Κομισιόν συναινούσε στην παραχώρηση των δωρεάν μετοχών, όχι όμως η ΕΚΤ">Διονυσίου: Η Κομισιόν συναινούσε στην παραχώρηση των δωρεάν μετοχών, όχι όμως&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-plithorismos-ayxithike-3-1-ton-septemvrio-logo-ektoxeysis-tis-timis-toy-ilektrismoy/" rel="bookmark" class="td-image-wrap" title="Ο πληθωρισμός αυξήθηκε 3,1% τον Σεπτέμβριο λόγω εκτόξευσης της τιμής του ηλεκτρισμού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-7-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-7-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο πληθωρισμός αυξήθηκε 3,1% τον Σεπτέμβριο λόγω εκτόξευσης της τιμής του ηλεκτρισμού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-plithorismos-ayxithike-3-1-ton-septemvrio-logo-ektoxeysis-tis-timis-toy-ilektrismoy/" rel="bookmark" title="Ο πληθωρισμός αυξήθηκε 3,1% τον Σεπτέμβριο λόγω εκτόξευσης της τιμής του ηλεκτρισμού">Ο πληθωρισμός αυξήθηκε 3,1% τον Σεπτέμβριο λόγω εκτόξευσης της τιμής του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/katavlithike-i-1i-dosi-apozimiosis-stoys-apochorisantes-toy-synergatismoy/" rel="bookmark" class="td-image-wrap" title="Καταβλήθηκε η 1η δόση αποζημίωσης στους αποχωρήσαντες του Συνεργατισμού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Καταβλήθηκε η 1η δόση αποζημίωσης στους αποχωρήσαντες του Συνεργατισμού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katavlithike-i-1i-dosi-apozimiosis-stoys-apochorisantes-toy-synergatismoy/" rel="bookmark" title="Καταβλήθηκε η 1η δόση αποζημίωσης στους αποχωρήσαντες του Συνεργατισμού">Καταβλήθηκε η 1η δόση αποζημίωσης στους αποχωρήσαντες του Συνεργατισμού</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb7353f7af89" data-td_block_id="td_uid_3_5bb7353f7af89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb7353f7af89" data-td_block_id="td_uid_3_5bb7353f7af89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bb7353f7d1ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bb7353f7d1ac" ><script>var block_td_uid_4_5bb7353f7d1ac = new tdBlock();
block_td_uid_4_5bb7353f7d1ac.id = "td_uid_4_5bb7353f7d1ac";
block_td_uid_4_5bb7353f7d1ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bb7353f7d1ac_rand","tdc_css_class":"td_uid_4_5bb7353f7d1ac_rand","tdc_css_class_style":"td_uid_4_5bb7353f7d1ac_rand_style"}';
block_td_uid_4_5bb7353f7d1ac.td_column_number = "3";
block_td_uid_4_5bb7353f7d1ac.block_type = "td_block_mega_menu";
block_td_uid_4_5bb7353f7d1ac.post_count = "5";
block_td_uid_4_5bb7353f7d1ac.found_posts = "27213";
block_td_uid_4_5bb7353f7d1ac.header_color = "";
block_td_uid_4_5bb7353f7d1ac.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb7353f7d1ac.max_num_pages = "5443";
tdBlocksArray.push(block_td_uid_4_5bb7353f7d1ac);
</script><div id=td_uid_4_5bb7353f7d1ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" class="td-image-wrap" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου">Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" class="td-image-wrap" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών">Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/" rel="bookmark" class="td-image-wrap" title="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα"><img width="214" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg 735w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-300x210.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-700x491.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-508x357.jpg 508w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-687x483.jpg 687w" sizes="(max-width: 214px) 100vw, 214px" alt="" title="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/" rel="bookmark" title="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα">Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/esk-to-ergasiako-pedio-ston-dimosiografiko-klado-paramenei-epachthes/" rel="bookmark" class="td-image-wrap" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660.jpg 2160w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-1024x682.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-700x466.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-535x357.jpg 535w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/esk-to-ergasiako-pedio-ston-dimosiografiko-klado-paramenei-epachthes/" rel="bookmark" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές">ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/protoporiaki-epemvasi-sti-gnathoprosopocheiroyrgiki-kliniki-toy-gn-leykosias/" rel="bookmark" class="td-image-wrap" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας"><img width="218" height="83" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2.jpg 1074w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-300x114.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-1024x390.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-600x229.jpg 600w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-700x267.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-935x357.jpg 935w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/protoporiaki-epemvasi-sti-gnathoprosopocheiroyrgiki-kliniki-toy-gn-leykosias/" rel="bookmark" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας">Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb7353f7d1ac" data-td_block_id="td_uid_4_5bb7353f7d1ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bb7353f7d1ac" data-td_block_id="td_uid_4_5bb7353f7d1ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bb7353f7f4ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bb7353f7f4ce" ><script>var block_td_uid_5_5bb7353f7f4ce = new tdBlock();
block_td_uid_5_5bb7353f7f4ce.id = "td_uid_5_5bb7353f7f4ce";
block_td_uid_5_5bb7353f7f4ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bb7353f7f4ce_rand","tdc_css_class":"td_uid_5_5bb7353f7f4ce_rand","tdc_css_class_style":"td_uid_5_5bb7353f7f4ce_rand_style"}';
block_td_uid_5_5bb7353f7f4ce.td_column_number = "3";
block_td_uid_5_5bb7353f7f4ce.block_type = "td_block_mega_menu";
block_td_uid_5_5bb7353f7f4ce.post_count = "4";
block_td_uid_5_5bb7353f7f4ce.found_posts = "3019";
block_td_uid_5_5bb7353f7f4ce.header_color = "";
block_td_uid_5_5bb7353f7f4ce.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb7353f7f4ce.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_5_5bb7353f7f4ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5bb7353f7f4ce" id="td_uid_6_5bb7353f7fda0" data-td_block_id="td_uid_5_5bb7353f7f4ce" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/oikologos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_5_5bb7353f7f4ce"  id="td_uid_7_5bb7353f7fe29" data-td_block_id="td_uid_5_5bb7353f7f4ce" data-td_filter_value="24" href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a><a class="mega-menu-sub-cat-td_uid_5_5bb7353f7f4ce"  id="td_uid_8_5bb7353f7feba" data-td_block_id="td_uid_5_5bb7353f7f4ce" data-td_filter_value="22" href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a><a class="mega-menu-sub-cat-td_uid_5_5bb7353f7f4ce"  id="td_uid_9_5bb7353f7ff45" data-td_block_id="td_uid_5_5bb7353f7f4ce" data-td_filter_value="21" href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div><div id=td_uid_5_5bb7353f7f4ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/egkainiastike-prasino-simeio-ston-moyttalo/" rel="bookmark" class="td-image-wrap" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/egkainiastike-prasino-simeio-ston-moyttalo/" rel="bookmark" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο">Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/giortazoyme-ti-fthinoporini-metanasteysi-ton-poylion-me-ton-ptinologiko/" rel="bookmark" class="td-image-wrap" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/" class="td-post-category">Ζώα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/giortazoyme-ti-fthinoporini-metanasteysi-ton-poylion-me-ton-ptinologiko/" rel="bookmark" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός">Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aspri-falaina-ston-tamesi-video/" rel="bookmark" class="td-image-wrap" title="Άσπρη φάλαινα στον Τάμεση (video)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άσπρη φάλαινα στον Τάμεση (video)"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aspri-falaina-ston-tamesi-video/" rel="bookmark" title="Άσπρη φάλαινα στον Τάμεση (video)">Άσπρη φάλαινα στον Τάμεση (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fthinoporini-isimeria-apo-tis-23-09-kai-episima-fthinoporo/" rel="bookmark" class="td-image-wrap" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/" class="td-post-category">Οικολόγος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fthinoporini-isimeria-apo-tis-23-09-kai-episima-fthinoporo/" rel="bookmark" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο">Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb7353f7f4ce" data-td_block_id="td_uid_5_5bb7353f7f4ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bb7353f7f4ce" data-td_block_id="td_uid_5_5bb7353f7f4ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bb7353f8165d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bb7353f8165d" ><script>var block_td_uid_10_5bb7353f8165d = new tdBlock();
block_td_uid_10_5bb7353f8165d.id = "td_uid_10_5bb7353f8165d";
block_td_uid_10_5bb7353f8165d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bb7353f8165d_rand","tdc_css_class":"td_uid_10_5bb7353f8165d_rand","tdc_css_class_style":"td_uid_10_5bb7353f8165d_rand_style"}';
block_td_uid_10_5bb7353f8165d.td_column_number = "3";
block_td_uid_10_5bb7353f8165d.block_type = "td_block_mega_menu";
block_td_uid_10_5bb7353f8165d.post_count = "4";
block_td_uid_10_5bb7353f8165d.found_posts = "8550";
block_td_uid_10_5bb7353f8165d.header_color = "";
block_td_uid_10_5bb7353f8165d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bb7353f8165d.max_num_pages = "2138";
tdBlocksArray.push(block_td_uid_10_5bb7353f8165d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5bb7353f8165d" id="td_uid_11_5bb7353f81f36" data-td_block_id="td_uid_10_5bb7353f8165d" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5bb7353f8165d"  id="td_uid_12_5bb7353f81fbb" data-td_block_id="td_uid_10_5bb7353f8165d" data-td_filter_value="36" href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_10_5bb7353f8165d"  id="td_uid_13_5bb7353f8204e" data-td_block_id="td_uid_10_5bb7353f8165d" data-td_filter_value="62" href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div><div id=td_uid_10_5bb7353f8165d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-kontidis-ypopsifios-world-sailor-of-the-year/" rel="bookmark" class="td-image-wrap" title="Ο Κοντίδης υποψήφιος World Sailor of the Year"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-32-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-32-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/imagew-32-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Κοντίδης υποψήφιος World Sailor of the Year"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-kontidis-ypopsifios-world-sailor-of-the-year/" rel="bookmark" title="Ο Κοντίδης υποψήφιος World Sailor of the Year">Ο Κοντίδης υποψήφιος World Sailor of the Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/agglia-kapoies-paradoseis-einai-gia-na-spane/" rel="bookmark" class="td-image-wrap" title="Αγγλία: Κάποιες παραδόσεις είναι για να σπάνε!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_200720-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_200720-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_200720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αγγλία: Κάποιες παραδόσεις είναι για να σπάνε!"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-kapoies-paradoseis-einai-gia-na-spane/" rel="bookmark" title="Αγγλία: Κάποιες παραδόσεις είναι για να σπάνε!">Αγγλία: Κάποιες παραδόσεις είναι για να σπάνε!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-megas-paschalakis-kai-diplo-sto-karaiskakis/" rel="bookmark" class="td-image-wrap" title="Ελλάδα:  Μέγας Πασχαλάκης και διπλό στο «Καραϊσκάκης»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_223154-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_223154-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_223154-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελλάδα:  Μέγας Πασχαλάκης και διπλό στο «Καραϊσκάκης»"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-megas-paschalakis-kai-diplo-sto-karaiskakis/" rel="bookmark" title="Ελλάδα:  Μέγας Πασχαλάκης και διπλό στο «Καραϊσκάκης»">Ελλάδα:  Μέγας Πασχαλάκης και διπλό στο «Καραϊσκάκης»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/germania-tessara-tis-aintracht-sto-agapimeno-tis-annovero/" rel="bookmark" class="td-image-wrap" title="Γερμανία: «Τεσσάρα» της Άιντραχτ στο… αγαπημένο της Αννόβερο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_183345-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_183345-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_183345-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γερμανία: «Τεσσάρα» της Άιντραχτ στο… αγαπημένο της Αννόβερο"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/germania-tessara-tis-aintracht-sto-agapimeno-tis-annovero/" rel="bookmark" title="Γερμανία: «Τεσσάρα» της Άιντραχτ στο… αγαπημένο της Αννόβερο">Γερμανία: «Τεσσάρα» της Άιντραχτ στο… αγαπημένο της Αννόβερο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bb7353f8165d" data-td_block_id="td_uid_10_5bb7353f8165d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bb7353f8165d" data-td_block_id="td_uid_10_5bb7353f8165d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bb7353f834cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bb7353f834cd" ><script>var block_td_uid_14_5bb7353f834cd = new tdBlock();
block_td_uid_14_5bb7353f834cd.id = "td_uid_14_5bb7353f834cd";
block_td_uid_14_5bb7353f834cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bb7353f834cd_rand","tdc_css_class":"td_uid_14_5bb7353f834cd_rand","tdc_css_class_style":"td_uid_14_5bb7353f834cd_rand_style"}';
block_td_uid_14_5bb7353f834cd.td_column_number = "3";
block_td_uid_14_5bb7353f834cd.block_type = "td_block_mega_menu";
block_td_uid_14_5bb7353f834cd.post_count = "5";
block_td_uid_14_5bb7353f834cd.found_posts = "1478";
block_td_uid_14_5bb7353f834cd.header_color = "";
block_td_uid_14_5bb7353f834cd.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb7353f834cd.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_14_5bb7353f834cd);
</script><div id=td_uid_14_5bb7353f834cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" class="td-image-wrap" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"><img width="218" height="117" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg 930w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-300x160.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-700x375.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-665x357.jpg 665w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-900x483.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής">Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" class="td-image-wrap" title="Άλλος αέρας διαδρομής"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άλλος αέρας διαδρομής"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" title="Άλλος αέρας διαδρομής">Άλλος αέρας διαδρομής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" class="td-image-wrap" title="Μια πόλη όχι μόνο για αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια πόλη όχι μόνο για αυτοκίνητα"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" title="Μια πόλη όχι μόνο για αυτοκίνητα">Μια πόλη όχι μόνο για αυτοκίνητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" class="td-image-wrap" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες">Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" class="td-image-wrap" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»">Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bb7353f834cd" data-td_block_id="td_uid_14_5bb7353f834cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bb7353f834cd" data-td_block_id="td_uid_14_5bb7353f834cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bb7353f8575e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bb7353f8575e" ><script>var block_td_uid_15_5bb7353f8575e = new tdBlock();
block_td_uid_15_5bb7353f8575e.id = "td_uid_15_5bb7353f8575e";
block_td_uid_15_5bb7353f8575e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bb7353f8575e_rand","tdc_css_class":"td_uid_15_5bb7353f8575e_rand","tdc_css_class_style":"td_uid_15_5bb7353f8575e_rand_style"}';
block_td_uid_15_5bb7353f8575e.td_column_number = "3";
block_td_uid_15_5bb7353f8575e.block_type = "td_block_mega_menu";
block_td_uid_15_5bb7353f8575e.post_count = "5";
block_td_uid_15_5bb7353f8575e.found_posts = "1478";
block_td_uid_15_5bb7353f8575e.header_color = "";
block_td_uid_15_5bb7353f8575e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bb7353f8575e.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_15_5bb7353f8575e);
</script><div id=td_uid_15_5bb7353f8575e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" class="td-image-wrap" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"><img width="218" height="117" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg 930w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-300x160.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-700x375.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-665x357.jpg 665w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-900x483.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής">Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" class="td-image-wrap" title="Άλλος αέρας διαδρομής"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άλλος αέρας διαδρομής"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" title="Άλλος αέρας διαδρομής">Άλλος αέρας διαδρομής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" class="td-image-wrap" title="Μια πόλη όχι μόνο για αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια πόλη όχι μόνο για αυτοκίνητα"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" title="Μια πόλη όχι μόνο για αυτοκίνητα">Μια πόλη όχι μόνο για αυτοκίνητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" class="td-image-wrap" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες">Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" class="td-image-wrap" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»">Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bb7353f8575e" data-td_block_id="td_uid_15_5bb7353f8575e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5bb7353f8575e" data-td_block_id="td_uid_15_5bb7353f8575e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-347198" class="td-post-template-3 post-347198 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-local td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" data-caption=""><img width="735" height="516" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg 735w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-300x210.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-700x491.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-508x357.jpg 508w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35-687x483.jpg 687w" sizes="(max-width: 735px) 100vw, 735px" alt="" title="astinomia kiprou"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li></ul>                <h1 class="entry-title">Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:23:51+00:00" >October 5, 2018 - 12:23 pm</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-347198">9</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%3A+%CE%94%CE%B5%CE%BD+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE+%CF%83%CE%B5+%CF%8C%2C%CF%84%CE%B9+%CE%B1%CF%86%CE%BF%CF%81%CE%AC+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF%CF%85%CF%82+%CF%83%CF%84%CE%B1+%CE%BF%CE%B4%CE%BF%CF%86%CF%81%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/&title=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα %0A%0A https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα&body=https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5bb7353f8ad71_rand td_block_template_1"></div><div class="dialo-article-top" id="dialo-567348631"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-94659977"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div><p>Δεν υπάρχει αλλαγή στην πρακτική της Αστυνομίας σε ό,τι αφορά τους ελέγχους στα οδοφράγματα, αναφέρεται σε αστυνομική ανακοίνωση σε σχέση με σημερινό δημοσίευμα της εφημερίδας &#8220;Πολίτης&#8221;.</p>
<p>Η Αστυνομία χαρακτηρίζει το δημοσίευμα με τίτλο «Καψόνι στο οδόφραγμα» παραπλανητικό, σημειώνοντας πως αυτό δεν ανταποκρίνεται στην πραγματικότητα. Επίσης τονίζει πως &#8220;ούτε επιθυμεί, ούτε και επιδιώκει την πρόκληση ταλαιπωρίας στο κοινό&#8221; και πως στόχος της ήταν και είναι πάντοτε ο όποιος έλεγχος να γίνεται χωρίς να προκαλείται αδικαιολόγητη καθυστέρηση&#8221;.</p>
<p>&#8220;Η Αστυνομία ως θεσμός δεν καθορίζει πολιτική, έχει όμως καθήκον, στο πλαίσιο της αποστολής της να διεξάγει μεταξύ άλλων, ελέγχους για σκοπούς πρόληψης και πάταξης του εγκλήματος και γενικότερα για εφαρμογή της νομοθεσίας. Οι έλεγχοι αυτοί διεξάγονται καθημερινά σε παγκύπρια κλίμακα, χωρίς να εξαιρούνται και τα σημεία διέλευσης από και προς τις κατεχόμενες περιοχές&#8221;, αναφέρεται.</p>
<p>&#8220;Οι συγκεκριμένοι έλεγχοι που διενεργήθηκαν προχθές Τετάρτη 3 Οκτωβρίου 2018, στο οδόφραγμα Αγίου Δομετίου, στους οποίους αναφέρεται το εν λόγω δημοσίευμα, εντάσσονται στην πιο πάνω υποχρέωση της Αστυνομίας και σε καμία περίπτωση αποτελούν αλλαγή στην πρακτική της Αστυνομίας, οι έλεγχοι που διεξάγονται στα οδοφράγματα&#8221;, προστίθεται.</p>
<p>`Οπως επισημαίνεται &#8220;η διεξαγωγή ελέγχων στα οδοφράγματα, αποτελεί πάγια δράση της Αστυνομίας, που καλύπτει μεταξύ πολλών άλλων, και την υποχρέωση για την είσπραξη ανεξόφλητων ενταλμάτων. Ωστόσο, για αποφυγή ταλαιπωρίας του κοινού, οι έλεγχοι αυτοί γίνονται περιοδικά σε κάθε οδόφραγμα, όπως και στη συγκεκριμένη περίπτωση&#8221;.</p>
<div class="dialo-article-bottom" id="dialo-1563698856"><a data-bid="1" href="https://dialogos.com.cy/linkout/345587" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/09/TAX_WEB_BANNER_300x250_epayments.gif' alt=''  /></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5bb7353f8b0de_rand td_block_template_1"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ΠΗΓΗ</span><a rel="nofollow" href="#">ΚΥΠΕ</a></div></div>                    </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%3A+%CE%94%CE%B5%CE%BD+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE+%CF%83%CE%B5+%CF%8C%2C%CF%84%CE%B9+%CE%B1%CF%86%CE%BF%CF%81%CE%AC+%CF%84%CE%BF%CF%85%CF%82+%CE%AD%CE%BB%CE%B5%CE%B3%CF%87%CE%BF%CF%85%CF%82+%CF%83%CF%84%CE%B1+%CE%BF%CE%B4%CE%BF%CF%86%CF%81%CE%AC%CE%B3%CE%BC%CE%B1%CF%84%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Fastynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/&title=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα %0A%0A https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα&body=https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/nompel-eirinis-ston-denis-mukwege-kai-ti-nadia-murad-2/">Νόμπελ Ειρήνης στον Denis Mukwege και τη Nadia Murad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/vretania-rosia-endoimperialistikes-sygkroyseis-kai-sto-kyvernochoro/">Βρετανία &#8211; Ρωσία: Ενδοϊμπεριαλιστικές συγκρούσεις και στο κυβερνοχώρο</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/kandreou/">Κάλια Ανδρέου</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κάλια Ανδρέου"></span><meta itemprop="datePublished" content="2018-10-05T12:23:51+00:00"><meta itemprop="dateModified" content="2018-10-05T12:23:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/astynomia-den-yparchei-allagi-se-o-ti-afora-toys-elegchoys-sta-odofragmata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Αστυνομία: Δεν υπάρχει αλλαγή σε ό,τι αφορά τους έλεγχους στα οδοφράγματα"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew35.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="516"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5bb735400d56f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5bb735400d56f" ><script>var block_td_uid_18_5bb735400d56f = new tdBlock();
block_td_uid_18_5bb735400d56f.id = "td_uid_18_5bb735400d56f";
block_td_uid_18_5bb735400d56f.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5bb735400d56f_rand","td_column_number":3,"live_filter_cur_post_id":347198,"live_filter_cur_post_author":"449","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bb735400d56f_rand","tdc_css_class_style":"td_uid_18_5bb735400d56f_rand_style"}';
block_td_uid_18_5bb735400d56f.td_column_number = "3";
block_td_uid_18_5bb735400d56f.block_type = "td_block_related_posts";
block_td_uid_18_5bb735400d56f.post_count = "12";
block_td_uid_18_5bb735400d56f.found_posts = "43649";
block_td_uid_18_5bb735400d56f.header_color = "";
block_td_uid_18_5bb735400d56f.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bb735400d56f.max_num_pages = "3638";
tdBlocksArray.push(block_td_uid_18_5bb735400d56f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5bb7354034c48" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5bb735400d56f" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_20_5bb7354034c85" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5bb735400d56f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_5bb735400d56f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" class="td-image-wrap" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου">Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" class="td-image-wrap" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών">Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/prosilomeni-stin-exoryxi-sto-10-i-exxonmobil/" rel="bookmark" class="td-image-wrap" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-15-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prosilomeni-stin-exoryxi-sto-10-i-exxonmobil/" rel="bookmark" title="Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil">Προσηλωμένη στην εξόρυξη στο 10 η ΕxxonMobil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/esk-to-ergasiako-pedio-ston-dimosiografiko-klado-paramenei-epachthes/" rel="bookmark" class="td-image-wrap" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660.jpg 2160w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-1024x682.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-700x466.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-535x357.jpg 535w, https://dialogos.com.cy/wp-content/uploads/2016/12/CNA_Ta0a25dbf3f0b459f9032b686d7ed9660-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/esk-to-ergasiako-pedio-ston-dimosiografiko-klado-paramenei-epachthes/" rel="bookmark" title="ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές">ΕΣΚ: Το εργασιακό πεδίο στον δημοσιογραφικό κλάδο παραμένει επαχθές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synantisi-n-sylikioti-me-antiproedro-tis-komision-a-ansip/" rel="bookmark" class="td-image-wrap" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/02/silikioeurokoinovoulio-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synantisi-n-sylikioti-me-antiproedro-tis-komision-a-ansip/" rel="bookmark" title="Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ">Συνάντηση Ν. Συλικιώτη με Αντιπρόεδρο της Κομισιόν, A. Ανσιπ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/protoporiaki-epemvasi-sti-gnathoprosopocheiroyrgiki-kliniki-toy-gn-leykosias/" rel="bookmark" class="td-image-wrap" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας"><img width="218" height="83" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2.jpg 1074w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-300x114.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-1024x390.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-600x229.jpg 600w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-700x267.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2016/02/CNA_Ff7e81ef7085046ccb59af1a53cadf7df-2-935x357.jpg 935w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/protoporiaki-epemvasi-sti-gnathoprosopocheiroyrgiki-kliniki-toy-gn-leykosias/" rel="bookmark" title="Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας">Πρωτοποριακή επέμβαση στη Γναθοπροσωποχειρουργική Κλινική του ΓΝ Λευκωσίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-al-achram-gia-ti-synodo-koryfis-ton-igeton-kyproy-elladas-kai-aigyptoy/" rel="bookmark" class="td-image-wrap" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-al-achram-gia-ti-synodo-koryfis-ton-igeton-kyproy-elladas-kai-aigyptoy/" rel="bookmark" title="Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου">Η «Αλ Αχράμ» για τη Σύνοδο Κορυφής των ηγετών Κύπρου, Ελλάδας και Αιγύπτου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/episkopisi-toyrkokypriakoy-typoy-5/" rel="bookmark" class="td-image-wrap" title="Επισκόπηση τουρκοκυπριακού Τύπου"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/tktipos.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/tktipos.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/05/tktipos-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/05/tktipos-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/05/tktipos-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επισκόπηση τουρκοκυπριακού Τύπου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/episkopisi-toyrkokypriakoy-typoy-5/" rel="bookmark" title="Επισκόπηση τουρκοκυπριακού Τύπου">Επισκόπηση τουρκοκυπριακού Τύπου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sylikiotis-pali-gia-anatropi-neofileleytheron-politikon-symmetechontas-stis-eyroekloges/" rel="bookmark" class="td-image-wrap" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sylikiotis-pali-gia-anatropi-neofileleytheron-politikon-symmetechontas-stis-eyroekloges/" rel="bookmark" title="Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές">Συλικιώτης: Πάλη για ανατροπή νεοφιλελεύθερων πολιτικών συμμετέχοντας στις ευρωεκλογές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/keryneia-koykoyloforoi-listepsan-100chil-toyrkikes-lires/" rel="bookmark" class="td-image-wrap" title="Κερύνεια: Οπλισμένοι κουκουλοφόροι λήστεψαν 100χιλ. τουρκικές λίρες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/43085189_839975426341071_2290948599502077952_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/43085189_839975426341071_2290948599502077952_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/43085189_839975426341071_2290948599502077952_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κερύνεια: Οπλισμένοι κουκουλοφόροι λήστεψαν 100χιλ. τουρκικές λίρες"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/keryneia-koykoyloforoi-listepsan-100chil-toyrkikes-lires/" rel="bookmark" title="Κερύνεια: Οπλισμένοι κουκουλοφόροι λήστεψαν 100χιλ. τουρκικές λίρες">Κερύνεια: Οπλισμένοι κουκουλοφόροι λήστεψαν 100χιλ. τουρκικές λίρες</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/meiomenoi-kata-1-354-oi-dikaioychoi-foititikoy-epidomatos/" rel="bookmark" class="td-image-wrap" title="Μειωμένοι κατά 1.354 οι δικαιούχοι φοιτητικού επιδόματος"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e-600x400.jpg 600w, https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e-700x466.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e-535x357.jpg 535w, https://dialogos.com.cy/wp-content/uploads/2015/10/CNA_F38df6e38d5f748fb99c0da7811e4be2e-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μειωμένοι κατά 1.354 οι δικαιούχοι φοιτητικού επιδόματος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/meiomenoi-kata-1-354-oi-dikaioychoi-foititikoy-epidomatos/" rel="bookmark" title="Μειωμένοι κατά 1.354 οι δικαιούχοι φοιτητικού επιδόματος">Μειωμένοι κατά 1.354 οι δικαιούχοι φοιτητικού επιδόματος</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/keno-asfaleias-gia-toys-loyomenoys-stin-paralia-kastela/" rel="bookmark" class="td-image-wrap" title="Κενό ασφαλείας για τους λουόμενους στην παραλία Καστέλα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/c501a702ef05e90d163a1eeeb1633357_XL-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/c501a702ef05e90d163a1eeeb1633357_XL-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/c501a702ef05e90d163a1eeeb1633357_XL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κενό ασφαλείας για τους λουόμενους στην παραλία Καστέλα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/keno-asfaleias-gia-toys-loyomenoys-stin-paralia-kastela/" rel="bookmark" title="Κενό ασφαλείας για τους λουόμενους στην παραλία Καστέλα">Κενό ασφαλείας για τους λουόμενους στην παραλία Καστέλα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bb735400d56f" data-td_block_id="td_uid_18_5bb735400d56f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bb735400d56f" data-td_block_id="td_uid_18_5bb735400d56f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/245730" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2017/10/300Χ250.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_21_5bb73540387c8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5bb73540387c8" >
<style>
.td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5bb73540387c8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5bb73540387c8_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5bb73540387c8_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_21_5bb73540387c8 = new tdBlock();
block_td_uid_21_5bb73540387c8.id = "td_uid_21_5bb73540387c8";
block_td_uid_21_5bb73540387c8.atts = '{"custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae","custom_url":"","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5bb73540387c8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5bb73540387c8_rand","tdc_css_class_style":"td_uid_21_5bb73540387c8_rand_style"}';
block_td_uid_21_5bb73540387c8.td_column_number = "1";
block_td_uid_21_5bb73540387c8.block_type = "td_block_8";
block_td_uid_21_5bb73540387c8.post_count = "4";
block_td_uid_21_5bb73540387c8.found_posts = "90585";
block_td_uid_21_5bb73540387c8.header_color = "#4db2ec";
block_td_uid_21_5bb73540387c8.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bb73540387c8.max_num_pages = "22647";
tdBlocksArray.push(block_td_uid_21_5bb73540387c8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Δημοφιλή</span></h4></div><div id=td_uid_21_5bb73540387c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/129-astegoi-stin-kypro-posoi-se-kathe-poli/" rel="bookmark" class="td-image-wrap" title="129 άστεγοι στην Κύπρο &#8211; Πόσοι σε κάθε πόλη"><img width="100" height="67" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/2.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/2.jpeg 865w, https://dialogos.com.cy/wp-content/uploads/2017/02/2-300x199.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/2-700x466.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/2-536x357.jpeg 536w, https://dialogos.com.cy/wp-content/uploads/2017/02/2-725x483.jpeg 725w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="129 άστεγοι στην Κύπρο &#8211; Πόσοι σε κάθε πόλη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/129-astegoi-stin-kypro-posoi-se-kathe-poli/" rel="bookmark" title="129 άστεγοι στην Κύπρο &#8211; Πόσοι σε κάθε πόλη">129 άστεγοι στην Κύπρο &#8211; Πόσοι σε κάθε πόλη</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-02T09:42:37+00:00" >October 2, 2018 - 9:42 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/daneio-9-ekat-eyro-sti-logicom-paramones-tis-katarreysis-toy-synergatismoy/" rel="bookmark" class="td-image-wrap" title="Δάνειο 9 εκατ. ευρώ στη Logicom παραμονές της κατάρρευσης του Συνεργατισμού"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/collage-3-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/collage-3-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/collage-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δάνειο 9 εκατ. ευρώ στη Logicom παραμονές της κατάρρευσης του Συνεργατισμού"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/daneio-9-ekat-eyro-sti-logicom-paramones-tis-katarreysis-toy-synergatismoy/" rel="bookmark" title="Δάνειο 9 εκατ. ευρώ στη Logicom παραμονές της κατάρρευσης του Συνεργατισμού">Δάνειο 9 εκατ. ευρώ στη Logicom παραμονές της κατάρρευσης του Συνεργατισμού</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T10:01:39+00:00" >September 27, 2018 - 10:01 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/1i-oktovriou-1960-ti-giortazoume-simera/" rel="bookmark" class="td-image-wrap" title="1η Οκτωβρίου 1960 &#8211; Τι γιορτάζουμε σήμερα;"><img width="93" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125.jpg 794w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-300x226.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-600x452.jpg 600w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-700x528.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-473x357.jpg 473w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-640x483.jpg 640w, https://dialogos.com.cy/wp-content/uploads/2015/09/CNA20091001143241125-417x315.jpg 417w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="1η Οκτωβρίου 1960 &#8211; Τι γιορτάζουμε σήμερα;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1i-oktovriou-1960-ti-giortazoume-simera/" rel="bookmark" title="1η Οκτωβρίου 1960 &#8211; Τι γιορτάζουμε σήμερα;">1η Οκτωβρίου 1960 &#8211; Τι γιορτάζουμε σήμερα;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-01T08:00:53+00:00" >October 1, 2017 - 8:00 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aytokinitotrapeza-stin-kypro-apo-to-1973/" rel="bookmark" class="td-image-wrap" title="Αυτοκινητοτράπεζα στην Κύπρο από το 1973"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/8ad80-cyprus-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/8ad80-cyprus-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/8ad80-cyprus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αυτοκινητοτράπεζα στην Κύπρο από το 1973"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aytokinitotrapeza-stin-kypro-apo-to-1973/" rel="bookmark" title="Αυτοκινητοτράπεζα στην Κύπρο από το 1973">Αυτοκινητοτράπεζα στην Κύπρο από το 1973</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T09:36:49+00:00" >October 1, 2018 - 9:36 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5bb73541f0496_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5bb73541f0496" >
<style>
.td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bb73541f0496_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bb73541f0496_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5bb73541f0496_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_22_5bb73541f0496 = new tdBlock();
block_td_uid_22_5bb73541f0496.id = "td_uid_22_5bb73541f0496";
block_td_uid_22_5bb73541f0496.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5bb73541f0496_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5bb73541f0496_rand","tdc_css_class_style":"td_uid_22_5bb73541f0496_rand_style"}';
block_td_uid_22_5bb73541f0496.td_column_number = "1";
block_td_uid_22_5bb73541f0496.block_type = "td_block_8";
block_td_uid_22_5bb73541f0496.post_count = "4";
block_td_uid_22_5bb73541f0496.found_posts = "107516";
block_td_uid_22_5bb73541f0496.header_color = "#4db2ec";
block_td_uid_22_5bb73541f0496.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bb73541f0496.max_num_pages = "26879";
tdBlocksArray.push(block_td_uid_22_5bb73541f0496);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_22_5bb73541f0496 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" class="td-image-wrap" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"><img width="100" height="50" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-700x357.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-326x159.jpg 326w, https://dialogos.com.cy/wp-content/uploads/2018/02/efiirodotoudiki1-714x357.jpg 714w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-edolio-tha-vrethei-dikigoros-tis-efis-irodotoy/" rel="bookmark" title="Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου">Στο εδώλιο θα βρεθεί δικηγόρος της Έφης Ηροδότου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:53:08+00:00" >October 5, 2018 - 12:53 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/stoys-45-koryfaioys-ellines-epistimones-o-kathigitis-ioannis-katakis/" rel="bookmark" class="td-image-wrap" title="Στους 45 κορυφαίους Έλληνες Επιστήμονες ο καθηγητής Ιωάννης Κατάκης"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/Στους-45-κορυφαίους-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/Στους-45-κορυφαίους-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/Στους-45-κορυφαίους-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στους 45 κορυφαίους Έλληνες Επιστήμονες ο καθηγητής Ιωάννης Κατάκης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stoys-45-koryfaioys-ellines-epistimones-o-kathigitis-ioannis-katakis/" rel="bookmark" title="Στους 45 κορυφαίους Έλληνες Επιστήμονες ο καθηγητής Ιωάννης Κατάκης">Στους 45 κορυφαίους Έλληνες Επιστήμονες ο καθηγητής Ιωάννης Κατάκης</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:50:03+00:00" >October 5, 2018 - 12:50 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" class="td-image-wrap" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-17-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών">Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:36:57+00:00" >October 5, 2018 - 12:36 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/esm-diapseydei-dimosieymata-gia-proetoimasia-schedioy-diasosis-ellinikon-trapezon/" rel="bookmark" class="td-image-wrap" title="ESM: Διαψεύδει δημοσιεύματα για προετοιμασία σχεδίου διάσωσης ελληνικών τραπεζών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-16-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-16-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-16-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ESM: Διαψεύδει δημοσιεύματα για προετοιμασία σχεδίου διάσωσης ελληνικών τραπεζών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/esm-diapseydei-dimosieymata-gia-proetoimasia-schedioy-diasosis-ellinikon-trapezon/" rel="bookmark" title="ESM: Διαψεύδει δημοσιεύματα για προετοιμασία σχεδίου διάσωσης ελληνικών τραπεζών">ESM: Διαψεύδει δημοσιεύματα για προετοιμασία σχεδίου διάσωσης ελληνικών τραπεζών</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-05T12:33:59+00:00" >October 5, 2018 - 12:33 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bb73541f0496" data-td_block_id="td_uid_22_5bb73541f0496"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5bb73541f0496" data-td_block_id="td_uid_22_5bb73541f0496"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-336779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-336779"><a target="_blank" href="https://www.evenzia.com">by eVenzia Technologies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb73541f2c95
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb73541f2f5f"></textarea>
						<div id="td_live_css_uid_1_5bb73541f2f5f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb73541f2f5f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb73541f2f5f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[212119,337177,212119,345587,245730,336734]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"345587":{"title":"TAX DEPARTMENT BANNER 300 X250","target":"http:\/\/www.mof.gov.cy\/TAX"},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"338367":{"title":"Karaiskakio","target":"https:\/\/karaiskakio.org.cy\/"},"338336":{"title":"Smart Prices","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"337177":{"title":"243x90","target":false},"336750":{"title":"GREE 300X250","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"336740":{"title":"300X250 I END","target":"http:\/\/www.salamisinternational.com\/"},"212120":{"title":" 300x250","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"336735":{"title":"ARTICLE - START  728 x 90 - Google","target":false},"336734":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"336730":{"title":"728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"212111":{"title":" 728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"336726":{"title":"Astra Ads","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"212119":"http:\/\/www.greekdramafest.com\/","345587":"http:\/\/www.mof.gov.cy\/TAX","245730":"http:\/\/www.opap.org.cy\/"}};
			</script>
</body>
</html>