<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Διαφωνία για τη μετάθεση της ευθύνης και του ελέγχου στους επιχειρηματίες για τους χώρους που προβλέπεται η κατοχή safe pass, εκφράζει η Γενική Συνομοσπονδία"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" />
<meta property="og:description" content="Διαφωνία για τη μετάθεση της ευθύνης και του ελέγχου στους επιχειρηματίες για τους χώρους που προβλέπεται η κατοχή safe pass, εκφράζει η Γενική Συνομοσπονδία" />
<meta property="og:url" content="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κοινωνία" />
<meta property="og:updated_time" content="2021-07-12T19:41:19+03:00" />
<meta property="fb:app_id" content="401390840614376" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1626109177751834.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1626109177751834.jpg" />
<meta property="og:image:width" content="931" />
<meta property="og:image:height" content="603" />
<meta property="og:image:alt" content="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" />
<meta name="twitter:description" content="Διαφωνία για τη μετάθεση της ευθύνης και του ελέγχου στους επιχειρηματίες για τους χώρους που προβλέπεται η κατοχή safe pass, εκφράζει η Γενική Συνομοσπονδία" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1626109177751834.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css'  href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":751834,"token":"06d0cbb857","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=751834' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"06d0cbb857","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"06d0cbb857","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"06d0cbb857","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":751834};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Μπορείς να το απενεργοποιήσεις όποτε θέλεις";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, εννοείται";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι, ευχαριστώ";
oneSignal_options['promptOptions']['siteName'] = "dialogos.com.cy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #fff; color: #000; border: 1px solid #ffffff;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #000000; color: #ffffff; }.GDPR-tools-consent__message a:hover{ color: #00c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #e96363; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                    "name": "Κύπρος"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/koinonia/",
                    "name": "Κοινωνία"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-751834 single-format-standard td-standard-pack diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek global-block-template-1  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1106081553" data-advadstrackid="745872" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-41.jpg" alt=""  width="728" height="90"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;"/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "45759";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "9152";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-syllypitiria-stin-palaistinia-voyleyti-khalida-jarrar/" rel="bookmark" class="td-image-wrap " title="ΑΚΕΛ: Συλλυπητήρια στην Παλαιστίνια Βουλευτή Khalida Jarrar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΑΚΕΛ: Συλλυπητήρια στην Παλαιστίνια Βουλευτή Khalida Jarrar" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/Khalida-Jarrar-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-syllypitiria-stin-palaistinia-voyleyti-khalida-jarrar/" rel="bookmark" title="ΑΚΕΛ: Συλλυπητήρια στην Παλαιστίνια Βουλευτή Khalida Jarrar">ΑΚΕΛ: Συλλυπητήρια στην Παλαιστίνια Βουλευτή Khalida Jarrar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gia-proti-fora-toyrkos-proedros-tha-prosfonisei-ti-voyli-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/11/ertogantatar-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gia-proti-fora-toyrkos-proedros-tha-prosfonisei-ti-voyli-sta-katechomena/" rel="bookmark" title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα">Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-akel-ekfrazei-ti-stirixi-toy-pros-ton-koyvaniko-lao-kai-tin-kyvernisi-tis-koyvas/" rel="bookmark" class="td-image-wrap " title="Το ΑΚΕΛ εκφράζει τη στήριξη του προς τον κουβανικό λαό και την κυβέρνηση της Κούβας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Το ΑΚΕΛ εκφράζει τη στήριξη του προς τον κουβανικό λαό και την κυβέρνηση της Κούβας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/kouva-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-akel-ekfrazei-ti-stirixi-toy-pros-ton-koyvaniko-lao-kai-tin-kyvernisi-tis-koyvas/" rel="bookmark" title="Το ΑΚΕΛ εκφράζει τη στήριξη του προς τον κουβανικό λαό και την κυβέρνηση της Κούβας">Το ΑΚΕΛ εκφράζει τη στήριξη του προς τον κουβανικό λαό και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/christodoylidis-dendias-kai-mporel-syzitisan-gia-tin-episkepsi-erntogan-sto-varosi/" rel="bookmark" class="td-image-wrap " title="Χριστοδουλίδης, Δένδιας και Μπορέλ συζήτησαν για την επίσκεψη Ερντογάν στο Βαρώσι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Χριστοδουλίδης, Δένδιας και Μπορέλ συζήτησαν για την επίσκεψη Ερντογάν στο Βαρώσι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/xristodoulidis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/christodoylidis-dendias-kai-mporel-syzitisan-gia-tin-episkepsi-erntogan-sto-varosi/" rel="bookmark" title="Χριστοδουλίδης, Δένδιας και Μπορέλ συζήτησαν για την επίσκεψη Ερντογάν στο Βαρώσι">Χριστοδουλίδης, Δένδιας και Μπορέλ συζήτησαν για την επίσκεψη Ερντογάν στο Βαρώσι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/st-stefanoy-i-dichotomisi-apotelei-efaltirio-gia-nees-peripeteies-toy-laoy-mas/" rel="bookmark" class="td-image-wrap " title="Στ.Στέφανου: Η διχοτόμηση αποτελεί εφαλτήριο για νέες περιπέτειες του λαου μας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στ.Στέφανου: Η διχοτόμηση αποτελεί εφαλτήριο για νέες περιπέτειες του λαου μας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/so82ms92mytj457bi20210712123618-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/st-stefanoy-i-dichotomisi-apotelei-efaltirio-gia-nees-peripeteies-toy-laoy-mas/" rel="bookmark" title="Στ.Στέφανου: Η διχοτόμηση αποτελεί εφαλτήριο για νέες περιπέτειες του λαου μας">Στ.Στέφανου: Η διχοτόμηση αποτελεί εφαλτήριο για νέες περιπέτειες του λαου μας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "14650";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2930";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ayxisi-1-4-toy-kyvernitikoy-prosopikoy-ton-ioynio/" rel="bookmark" class="td-image-wrap " title="Αύξηση 1.4% του κυβερνητικού προσωπικού τον Ιούνιο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αύξηση 1.4% του κυβερνητικού προσωπικού τον Ιούνιο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/imagew-57-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ayxisi-1-4-toy-kyvernitikoy-prosopikoy-ton-ioynio/" rel="bookmark" title="Αύξηση 1.4% του κυβερνητικού προσωπικού τον Ιούνιο">Αύξηση 1.4% του κυβερνητικού προσωπικού τον Ιούνιο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/perdios-exairetika-dyskoles-oi-epomenes-evdomades-gia-ton-toyrismo/" rel="bookmark" class="td-image-wrap " title="Περδίος: Εξαιρετικά δύσκολες οι επόμενες εβδομάδες για τον τουρισμό" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Περδίος: Εξαιρετικά δύσκολες οι επόμενες εβδομάδες για τον τουρισμό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/imagew-56-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/perdios-exairetika-dyskoles-oi-epomenes-evdomades-gia-ton-toyrismo/" rel="bookmark" title="Περδίος: Εξαιρετικά δύσκολες οι επόμενες εβδομάδες για τον τουρισμό">Περδίος: Εξαιρετικά δύσκολες οι επόμενες εβδομάδες για τον τουρισμό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/roysoynidis-dyo-chiliades-ergazomenoi-edeixan-endiaferon-gia-emvoliasmo-synechizontai-oi-aitiseis/" rel="bookmark" class="td-image-wrap " title="Ρουσουνίδης: Δύο χιλιάδες εργαζόμενοι έδειξαν ενδιαφέρον για εμβολιασμό  &#8211; Συνεχίζονται οι αιτήσεις" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ρουσουνίδης: Δύο χιλιάδες εργαζόμενοι έδειξαν ενδιαφέρον για εμβολιασμό  &#8211; Συνεχίζονται οι αιτήσεις" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/embolio_in_0802_2-scaled1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/roysoynidis-dyo-chiliades-ergazomenoi-edeixan-endiaferon-gia-emvoliasmo-synechizontai-oi-aitiseis/" rel="bookmark" title="Ρουσουνίδης: Δύο χιλιάδες εργαζόμενοι έδειξαν ενδιαφέρον για εμβολιασμό  &#8211; Συνεχίζονται οι αιτήσεις">Ρουσουνίδης: Δύο χιλιάδες εργαζόμενοι έδειξαν ενδιαφέρον για εμβολιασμό  &#8211; Συνεχίζονται&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stek-omiros-ton-ygeionomikon-exelixeon-o-toyrismos/" rel="bookmark" class="td-image-wrap " title="ΣΤΕΚ: Όμηρος των υγειονομικών εξελίξεων ο τουρισμός" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΣΤΕΚ: Όμηρος των υγειονομικών εξελίξεων ο τουρισμός" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/xenodoxeia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stek-omiros-ton-ygeionomikon-exelixeon-o-toyrismos/" rel="bookmark" title="ΣΤΕΚ: Όμηρος των υγειονομικών εξελίξεων ο τουρισμός">ΣΤΕΚ: Όμηρος των υγειονομικών εξελίξεων ο τουρισμός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akinita-eskase-i-foyska-ton-chryson-diavatirion/" rel="bookmark" class="td-image-wrap " title="Ακίνητα: Έσκασε η φούσκα των «χρυσών» διαβατηρίων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ακίνητα: Έσκασε η φούσκα των «χρυσών» διαβατηρίων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/diavatiria-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akinita-eskase-i-foyska-ton-chryson-diavatirion/" rel="bookmark" title="Ακίνητα: Έσκασε η φούσκα των «χρυσών» διαβατηρίων">Ακίνητα: Έσκασε η φούσκα των «χρυσών» διαβατηρίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "64344";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "12869";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" rel="bookmark" class="td-image-wrap " title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/covid-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" rel="bookmark" title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες">Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/enarxi-eggrafon-gia-dorean-foitisi-sta-mieek-toy-ypoyrgeioy-paideias/" rel="bookmark" class="td-image-wrap " title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2014/12/YPP.jpg"  width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enarxi-eggrafon-gia-dorean-foitisi-sta-mieek-toy-ypoyrgeioy-paideias/" rel="bookmark" title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας">&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" rel="bookmark" class="td-image-wrap " title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" rel="bookmark" title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ">Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/prosochi-apati-me-minymata-sms-ta-opoia-paristanoyn-etaireies-metaforon-courier/" rel="bookmark" class="td-image-wrap " title="ΠΡΟΣΟΧΗ &#8211; Απάτη με μηνύματα SMS, τα οποία παριστάνουν εταιρείες μεταφορών (courier)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΠΡΟΣΟΧΗ &#8211; Απάτη με μηνύματα SMS, τα οποία παριστάνουν εταιρείες μεταφορών (courier)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/sms-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prosochi-apati-me-minymata-sms-ta-opoia-paristanoyn-etaireies-metaforon-courier/" rel="bookmark" title="ΠΡΟΣΟΧΗ &#8211; Απάτη με μηνύματα SMS, τα οποία παριστάνουν εταιρείες μεταφορών (courier)">ΠΡΟΣΟΧΗ &#8211; Απάτη με μηνύματα SMS, τα οποία παριστάνουν εταιρείες μεταφορών&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/foitites-i-pleiopsifia-ton-kroysmaton-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Φοιτητές η πλειοψηφία των κρουσμάτων στα κατεχόμενα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φοιτητές η πλειοψηφία των κρουσμάτων στα κατεχόμενα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/koronoioskatexomena-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/foitites-i-pleiopsifia-ton-kroysmaton-sta-katechomena/" rel="bookmark" title="Φοιτητές η πλειοψηφία των κρουσμάτων στα κατεχόμενα">Φοιτητές η πλειοψηφία των κρουσμάτων στα κατεχόμενα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "46808";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "11702";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" rel="bookmark" class="td-image-wrap " title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/03/vretania-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" rel="bookmark" title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο">Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-k-mitsotakis-se-anastoli-ergasias-osoi-den-emvoliastoyn-apo-16-aygoystoy/" rel="bookmark" class="td-image-wrap " title="Ελλάδα-Κ. Μητσοτάκης: Σε αναστολή εργασίας όσοι δεν εμβολιαστούν από 16 Αυγούστου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ελλάδα-Κ. Μητσοτάκης: Σε αναστολή εργασίας όσοι δεν εμβολιαστούν από 16 Αυγούστου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/mitsotakis-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-k-mitsotakis-se-anastoli-ergasias-osoi-den-emvoliastoyn-apo-16-aygoystoy/" rel="bookmark" title="Ελλάδα-Κ. Μητσοτάκης: Σε αναστολή εργασίας όσοι δεν εμβολιαστούν από 16 Αυγούστου">Ελλάδα-Κ. Μητσοτάκης: Σε αναστολή εργασίας όσοι δεν εμβολιαστούν από 16 Αυγούστου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gia-proti-fora-toyrkos-proedros-tha-prosfonisei-ti-voyli-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/11/ertogantatar-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gia-proti-fora-toyrkos-proedros-tha-prosfonisei-ti-voyli-sta-katechomena/" rel="bookmark" title="Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα">Για πρώτη φορά Τούρκος Πρόεδρος θα προσφωνήσει τη «βουλή» στα κατεχόμενα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/xeparasan-tis-2-chiliades-ta-nea-peristatika-koronoioy-stin-ellada/" rel="bookmark" class="td-image-wrap " title="Ξεπάρασαν τις 2 χιλιάδες τα νέα περιστατικά κορωνοϊού στην Ελλάδα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ξεπάρασαν τις 2 χιλιάδες τα νέα περιστατικά κορωνοϊού στην Ελλάδα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/koronoios-ellada-eody-peiraias-test.width-7701-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/xeparasan-tis-2-chiliades-ta-nea-peristatika-koronoioy-stin-ellada/" rel="bookmark" title="Ξεπάρασαν τις 2 χιλιάδες τα νέα περιστατικά κορωνοϊού στην Ελλάδα">Ξεπάρασαν τις 2 χιλιάδες τα νέα περιστατικά κορωνοϊού στην Ελλάδα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "27897";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "5580";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80/" rel="bookmark" class="td-image-wrap " title="Ομόνοια / Γκολ Σούπερ Καπ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ομόνοια / Γκολ Σούπερ Καπ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/maxresdefault-f2mdSo-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80/" rel="bookmark" title="Ομόνοια / Γκολ Σούπερ Καπ">Ομόνοια / Γκολ Σούπερ Καπ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%bb-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%ce%b3%ce%b9%ce%b1-tijn-daverveld-%cf%86%cf%8e%cf%84%ce%bf/" rel="bookmark" class="td-image-wrap " title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/213760079_2544751459003103_7597945737031276316_n-750x400-3xHYsV-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%bb-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%ce%b3%ce%b9%ce%b1-tijn-daverveld-%cf%86%cf%8e%cf%84%ce%bf/" rel="bookmark" title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)">ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%ce%b1%cf%84-%ce%bc%ce%b5-%cf%84%ce%b7-%ce%b2%ce%bf%cf%8d%ce%bb%ce%b1/" rel="bookmark" class="td-image-wrap " title="Ματ με τη βούλα!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ματ με τη βούλα!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/5854_NIC_3927_571x400-E4IMBf-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%ce%b1%cf%84-%ce%bc%ce%b5-%cf%84%ce%b7-%ce%b2%ce%bf%cf%8d%ce%bb%ce%b1/" rel="bookmark" title="Ματ με τη βούλα!">Ματ με τη βούλα!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%ba%cf%84%cf%8c%ce%be%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%84%ce%b9%cf%82-%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ad%cf%82-%cf%84%ce%bf/" rel="bookmark" class="td-image-wrap " title="Δείτε ποιοι εκτόξευσαν τις μετοχές τους στο Γιούρο ! (Φώτος)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δείτε ποιοι εκτόξευσαν τις μετοχές τους στο Γιούρο ! (Φώτος)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/chiesa-goal_122154-750x400-qcbmLE-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%ba%cf%84%cf%8c%ce%be%ce%b5%cf%85%cf%83%ce%b1%ce%bd-%cf%84%ce%b9%cf%82-%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ad%cf%82-%cf%84%ce%bf/" rel="bookmark" title="Δείτε ποιοι εκτόξευσαν τις μετοχές τους στο Γιούρο ! (Φώτος)">Δείτε ποιοι εκτόξευσαν τις μετοχές τους στο Γιούρο ! (Φώτος)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%b9-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%bf%cf%85-euro-2020-%cf%83%ce%b5-%ce%b4%ce%ad%ce%ba%ce%b1-%cf%83%cf%84%ce%b1/" rel="bookmark" class="td-image-wrap " title="Οι κορυφαίοι παίκτες του Euro 2020 σε δέκα στατιστικές κατηγορίες !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Οι κορυφαίοι παίκτες του Euro 2020 σε δέκα στατιστικές κατηγορίες !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/whoscored_181044-750x400-1hJV8S-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%b9-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%bf%cf%85-euro-2020-%cf%83%ce%b5-%ce%b4%ce%ad%ce%ba%ce%b1-%cf%83%cf%84%ce%b1/" rel="bookmark" title="Οι κορυφαίοι παίκτες του Euro 2020 σε δέκα στατιστικές κατηγορίες !">Οι κορυφαίοι παίκτες του Euro 2020 σε δέκα στατιστικές κατηγορίες !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Κοινωνία</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-751834" class="post-751834 post type-post status-publish format-standard has-post-thumbnail category-koinonia category-local" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T19:59:30+03:00" >July 12, 2021 - 7:59 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A&url=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/07/kentra.jpg&description=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A %0A%0A https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&title=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#112e6264737b7472652cdf85dfa8dfa0de97de98dfacdfbedfa031dfaddfa431de95dfa631dfaddfa4de95dfbddfa9dfa4de92dfa631dfa4de94dfa9de9cdfacdfa6de9331dfabdfa0dfa831dfa4dfaadfbcdfa2de96dfaede9431dfa2dfa8dfa03162707774316170626231de92de95dfaede94de9331dfa4de91dfa8de96dfa4dfa8de90dfa6dfaddfa0de95dfbedfa4de933d31dfa4dfabde97de90dfbddfa7dfa4dfa831dfa631dfb1df8edf83df84df8b37737e75682c79656561622b3e3e7578707d7e767e623f727e7c3f72683e757870777e7f78703c7c743c65783c7c74657065797462783c74686579687f78623c7a70783c747d747672797e683c7678703c627077743c617062623c62657e68623c7461787279747863787c70657874623c747a7763706b74783c783c617e67747a3e" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra.jpg" data-caption=""><img width="696" height="451" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-696x451.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-696x451.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-300x194.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-700x453.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-768x497.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-150x97.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-648x420.jpg 648w, https://dialogos.com.cy/wp-content/uploads/2021/07/kentra.jpg 931w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="kentra"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_9 td_block_template_1">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p><strong>Διαφωνία για τη μετάθεση της ευθύνης και του ελέγχου στους επιχειρηματίες για τους χώρους που προβλέπεται η κατοχή safe pass, εκφράζει η Γενική Συνομοσπονδία ΠΟΒΕΚ.</strong></p>
<p>«Αυτός ο έλεγχος και πολύ περισσότερο η επιβολή ποινών στους επιχειρηματίες δημιουργούν προβλήματα. Ο έλεγχος και η ευθύνη πρέπει να είναι στο Κράτος και στις αρμόδιες υπηρεσίες», αναφέρει σε ανακοίνωση η ΓΣ ΠΟΒΕΚ, σχολιάζοντας το τελευταίο διάταγμα του Υπουργού Υγεία με ημερομηνία 8 Ιουλίου του 2021.</p><div  class="dialo-dcc8b2e4b0cc4104bb66bc52a0e7a675 dialo-content" id="dialo-dcc8b2e4b0cc4104bb66bc52a0e7a675"></div>
<p>Η Συνομοσπονδία αναφέρει ότι με βάση το διάταγμα, «είναι υποχρεωτικός ο έλεγχος και την ευθύνη φέρει ο επιχειρηματίας στους χώρους: εστιατόρια, ταβέρνες, καφετερίες, μπυραρίες, σνακ μπαρ, καφενεία, κέντρα διασκέδασης, δισκοθήκες όπως επίσης και στα καταστήματα άνω των 500 τ.μ. τα οποία εμπορεύονται εύρη φάσμα εμπορευμάτων, εξαιρουμένων των ουσιωδών επιχειρήσεων λιανικού εμπορίου τροφίμων και φαρμάκων».</p>
<p>Προσθέτει ότι οι επιχειρήσεις-καταστήματα λιανικού εμπορίου κάτω των 500 τ.μ. εξαιρούνται του ελέγχου και ευθύνης της κατοχής safe pass από τους πελάτες καταναλωτές, ταυτόχρονα δεν εξαιρούνται τις εφαρμογής των υπόλοιπων μέτρων.</p>
<p>Τέλος, η ΓΣ ΠΟΒΕΚ επαναλαμβάνει την έκκληση προς τα μέλη της και προς το σύνολο των επιχειρήσεων και εργαζομένων, «όπως εφαρμόζουν πιστά τα διατάγματα και πρωτόκολλα του Υπουργείου Υγείας» και τους καλεί «όπως με αίσθημα ευθύνης προχωρήσουν στον μοναδικό δρόμο και τρόπο εξόδου από την Πανδημία που είναι ο εμβολιασμός».</p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div  class="dialo-de9eb0e3eeae2a12bf3a01bc44982295 dialo-random-paragraph" id="dialo-de9eb0e3eeae2a12bf3a01bc44982295"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> •   <a href="https://dialogos.com.cy/safepass-pantoy-apo-tis-9-ioylioy-oles-oi-apofaseis-gia-ta-nea-metra-kata-toy-koronoioy/" rel="bookmark" title="Safepass παντού από τις 9 Ιουλίου &#8211; Όλες οι αποφάσεις για τα νέα μέτρα κατά του κορωνοϊού">Safepass παντού από τις 9 Ιουλίου &#8211; Όλες οι αποφάσεις για τα νέα μέτρα κατά του κορωνοϊού </a></dl>
<dl> •   <a href="https://dialogos.com.cy/live-ektakta-metra-meta-ti-ragdaia-ayxisi-peristatikon/" rel="bookmark" title="Έκτακτα μέτρα μετά τη ραγδαία αύξηση περιστατικών">Έκτακτα μέτρα μετά τη ραγδαία αύξηση περιστατικών </a></dl>
<dl> •   <a href="https://dialogos.com.cy/pagkypria-stasi-ergasias-apo-toys-odigoys-taxi-ti-zitoyn-apo-to-yp-ergasias/" rel="bookmark" title="Παγκύπρια στάση εργασίας από τους οδηγούς ταξί &#8211; Τι ζητούν από το Υπ. Εργασίας">Παγκύπρια στάση εργασίας από τους οδηγούς ταξί &#8211; Τι ζητούν από το Υπ. Εργασίας </a></dl>
<dl> •   <a href="https://dialogos.com.cy/polyselidi-apantisi-el-ypiresias-gia-ekthesi-tis-er-epitropis-gia-politografiseis/" rel="bookmark" title="Απαντά η Ελ. Υπηρεσία κάνοντας λόγο για παραπλανητικούς ισχυρισμούς από την Ερ. Επιτροπή">Απαντά η Ελ. Υπηρεσία κάνοντας λόγο για παραπλανητικούς ισχυρισμούς από την Ερ. Επιτροπή </a></dl>
<dl> •   <a href="https://dialogos.com.cy/o-ogkos-lianikoy-emporioy-meiothike-3-1-se-eyrozoni-ee/" rel="bookmark" title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ">Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A&url=https%3A%2F%2Fdialogos.com.cy%2Fdiafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/07/kentra.jpg&description=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A %0A%0A https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&title=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a7380da80f780ff81c881c780f380e180ff6e80f280fb6e81ca80f96e80f280fb81ca80e280f680fb81cd80f96e80fb81cb80f681c380f380f981cc6e80f480ff80f76e80fb80f580e380fd81c980f181cb6e80fd80f780ff6e3d2f282b6e3e2f3d3d6e81cd81ca80f181cb81cc6e80fb81ce80f781c980fb80f781cf80f980f280ff81ca80e180fb81cc626e80fb80f481c881cf80e280f880fb80f76e80f96e80ee80d180dc80db80d4682c212a3773263a3a3e3d7461612a272f222129213d602d2123602d37612a272f282120272f63232b633a2763232b3a2f3a262b3d27632b373a263720273d63252f27632b222b292d2621376329272f633d2f282b633e2f3d3d633d3a21373d632b3e272d262b273c27232f3a272b3d632b25283c2f342b276327633e21382b2561" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/&text=%CE%94%CE%B9%CE%B1%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BC%CE%B5%CF%84%CE%AC%CE%B8%CE%B5%CF%83%CE%B7+%CE%B5%CF%85%CE%B8%CF%8D%CE%BD%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BB%CE%AD%CE%B3%CF%87%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+safe+pass+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%B9%CF%81%CE%B7%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B5%CE%BA%CF%86%CF%81%CE%AC%CE%B6%CE%B5%CE%B9+%CE%B7+%CE%A0%CE%9F%CE%92%CE%95%CE%9A" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/">Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%bb-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%ce%b3%ce%b9%ce%b1-tijn-daverveld-%cf%86%cf%8e%cf%84%ce%bf/">ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Παναγιώτης Βασιλείου"></span><meta itemprop="datePublished" content="2021-07-12T19:59:30+03:00"><meta itemprop="dateModified" content="2021-07-12T19:41:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra.jpg"><meta itemprop="width" content="931"><meta itemprop="height" content="603"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div data-advadstrackid="531779" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-295756272"><!-- D 300x250 [async] -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc432753 = window.plc432753 || 0;
document.write('<'+'div id="placement_432753_'+plc432753+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167774, 432753, [300,250], 'placement_432753_'+opt.place, opt); }, opt: { place: plc432753++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" >
<style>
.td-theme-wrap .tdi_11 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .block-title > *,
            .td-theme-wrap .tdi_11 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_11 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_11 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_11 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_11 .td_quote_on_blocks,
            .td-theme-wrap .tdi_11 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_11 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_11 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_11 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_11 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-read-more a,
            .td-theme-wrap .tdi_11 .td-weather-information:before,
            .td-theme-wrap .tdi_11 .td-weather-week:before,
            .td-theme-wrap .tdi_11 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_11 .td-post-category,
            .td-theme-wrap .tdi_11 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_8";
block_tdi_11.post_count = "6";
block_tdi_11.found_posts = "221796";
block_tdi_11.header_color = "#4db2ec";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "36966";
tdBlocksArray.push(block_tdi_11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" rel="bookmark" class="td-image-wrap " title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/covid-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" rel="bookmark" title="Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες">Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T20:25:39+03:00" >July 12, 2021 - 8:25 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/enarxi-eggrafon-gia-dorean-foitisi-sta-mieek-toy-ypoyrgeioy-paideias/" rel="bookmark" class="td-image-wrap " title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2014/12/YPP.jpg"  width="100" height="66" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enarxi-eggrafon-gia-dorean-foitisi-sta-mieek-toy-ypoyrgeioy-paideias/" rel="bookmark" title="&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας">&#8216;Εναρξη εγγραφών για δωρεάν φοίτηση στα ΜΙΕΕΚ του Υπουργείου Παιδείας</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T20:11:38+03:00" >July 12, 2021 - 8:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80/" rel="bookmark" class="td-image-wrap " title="Ομόνοια / Γκολ Σούπερ Καπ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ομόνοια / Γκολ Σούπερ Καπ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/maxresdefault-f2mdSo-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80/" rel="bookmark" title="Ομόνοια / Γκολ Σούπερ Καπ">Ομόνοια / Γκολ Σούπερ Καπ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T20:09:58+03:00" >July 12, 2021 - 8:09 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%bb-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%ce%b3%ce%b9%ce%b1-tijn-daverveld-%cf%86%cf%8e%cf%84%ce%bf/" rel="bookmark" class="td-image-wrap " title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/213760079_2544751459003103_7597945737031276316_n-750x400-3xHYsV-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%ce%b5%ce%bb-%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%ce%b3%ce%b9%ce%b1-tijn-daverveld-%cf%86%cf%8e%cf%84%ce%bf/" rel="bookmark" title="ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)">ΑΕΛ: Επίσημο για Tijn Daverveld! (Φώτο)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T20:09:56+03:00" >July 12, 2021 - 8:09 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" rel="bookmark" class="td-image-wrap " title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/kentra-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek/" rel="bookmark" title="Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους επιχειρηματίες, εκφράζει η ΠΟΒΕΚ">Διαφωνία με τη μετάθεση ευθύνης και ελέγχου για safe pass στους...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T19:59:30+03:00" >July 12, 2021 - 7:59 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" rel="bookmark" class="td-image-wrap " title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/03/vretania-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" rel="bookmark" title="Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο">Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T19:46:10+03:00" >July 12, 2021 - 7:46 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751838-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751838-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751838-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751838-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/sta-ypsi-kai-ta-kroysmata-tis-deyteras-12-07-oles-oi-plirofories/" class="wpp-post-title" target="_self">Στα ύψη και τα κρούσματα της Δευτέρας 12/07-Όλες οι πληροφορίες</a></div></li>
<li><a href="https://dialogos.com.cy/ellada-k-mitsotakis-se-anastoli-ergasias-osoi-den-emvoliastoyn-apo-16-aygoystoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751821-featured-320x160.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751821-featured-320x160.jpeg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751821-featured-320x160@1.5x.jpeg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751821-featured-320x160@2x.jpeg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/ellada-k-mitsotakis-se-anastoli-ergasias-osoi-den-emvoliastoyn-apo-16-aygoystoy/" class="wpp-post-title" target="_self">Ελλάδα-Κ. Μητσοτάκης: Σε αναστολή εργασίας όσοι δεν εμβολιαστούν από 16 Αυγούστου</a></div></li>
<li><a href="https://dialogos.com.cy/epta-katadromeis-ektelestikan-epeidi-den-elavan-meros-sto-praxikopima/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/epta-katadromeis-ektelestikan-epeidi-den-elavan-meros-sto-praxikopima/" class="wpp-post-title" target="_self">Επτά καταδρομείς εκτελέστηκαν επειδή δεν έλαβαν μέρος στο πραξικόπημα</a></div></li>
<li><a href="https://dialogos.com.cy/rodos-panagiotoy-yparchoyn-polla-moysika-talenta-stin-kypro/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750726-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750726-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750726-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750726-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750726-featured-320x160@2.5x.jpg 2.5x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/rodos-panagiotoy-yparchoyn-polla-moysika-talenta-stin-kypro/" class="wpp-post-title" target="_self">Ρόδος Παναγιώτου: Υπάρχουν πολλά μουσικά ταλέντα στην Κύπρο</a></div></li>
<li><a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751832-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751832-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751832-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751832-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/stathera-pano-apo-30-000-ta-imerisia-kroysmata-koronoioy-sto-in-vasileio/" class="wpp-post-title" target="_self">Σταθερά πάνω από 30.000 τα ημερήσια κρούσματα κορωνοϊού στο Ην. Βασίλειο</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div data-advadstrackid="458184" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-467666417"><a href="https://dialogos.com.cy/astra/mesimvrini-ekdosi/" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2019/10/ezgif-5-b5a5401531ed.gif" alt=""  width="300" height="300"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/eidan-tin-kapnodocho-gia-agio-i-anagki-toy-myaloy-na-vlepei-prosopa/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749200-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/eidan-tin-kapnodocho-gia-agio-i-anagki-toy-myaloy-na-vlepei-prosopa/" class="wpp-post-title" target="_self">Είδαν την καπνοδόχο για Άγιο &#8211; Η ανάγκη του μυαλού να βλέπει πρόσωπα</a></div></li>
<li><a href="https://dialogos.com.cy/epta-katadromeis-ektelestikan-epeidi-den-elavan-meros-sto-praxikopima/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/751080-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/epta-katadromeis-ektelestikan-epeidi-den-elavan-meros-sto-praxikopima/" class="wpp-post-title" target="_self">Επτά καταδρομείς εκτελέστηκαν επειδή δεν έλαβαν μέρος στο πραξικόπημα</a></div></li>
<li><a href="https://dialogos.com.cy/dieythyntis-choris-anagnorismeno-ptychio-kai-alla-volemata-ston-organismo-stegis/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/748618-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/dieythyntis-choris-anagnorismeno-ptychio-kai-alla-volemata-ston-organismo-stegis/" class="wpp-post-title" target="_self">Διευθυντής χωρίς αναγνωρισμένο πτυχίο και &#8230;άλλα βολέματα στον Οργανισμό Στέγης</a></div></li>
<li><a href="https://dialogos.com.cy/ta-meli-tou-politikoy-grafeioy-kai-tis-kentrikis-grammateias-toy-akel/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750894-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750894-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750894-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750894-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/750894-featured-320x160@2.5x.jpg 2.5x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/ta-meli-tou-politikoy-grafeioy-kai-tis-kentrikis-grammateias-toy-akel/" class="wpp-post-title" target="_self">Τα νέα μέλη του Πολιτικού Γραφείου και της Κεντρικής Γραμματείας του ΑΚΕΛ</a></div></li>
<li><a href="https://dialogos.com.cy/syntaxi-sto-67o-apo-to-2023-proothei-i-kyvernisi-disy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/749155-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/syntaxi-sto-67o-apo-to-2023-proothei-i-kyvernisi-disy/" class="wpp-post-title" target="_self">Σύνταξη στο 67ο από το 2023 προωθεί η κυβέρνηση ΔΗΣΥ</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_1";
block_tdi_12.post_count = "1";
block_tdi_12.found_posts = "33";
block_tdi_12.header_color = "#";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "33";
tdBlocksArray.push(block_tdi_12);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%80%ce%b5%cf%81%ce%af%cf%80%ce%bf%cf%85-20-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%85-%cf%84%ce%bf%cf%85/" rel="bookmark" class="td-image-wrap " title="Περίπου 20 νέα περιστατικά καρκίνου του δέρματος κάθε χρόνο στην Κύπρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Περίπου 20 νέα περιστατικά καρκίνου του δέρματος κάθε χρόνο στην Κύπρο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/ca332973fc363da77aefed58534dcd5c_XL1-700x466-i1hofE-324x235.jpeg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%80%ce%b5%cf%81%ce%af%cf%80%ce%bf%cf%85-20-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%85-%cf%84%ce%bf%cf%85/" rel="bookmark" title="Περίπου 20 νέα περιστατικά καρκίνου του δέρματος κάθε χρόνο στην Κύπρο">Περίπου 20 νέα περιστατικά καρκίνου του δέρματος κάθε χρόνο στην Κύπρο</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-11T17:09:58+03:00" >July 11, 2021 - 5:09 pm</time></span>                            </div>

            <div class="td-excerpt">
                Στην Κύπρο διαγιγνώσκονται περίπου 20 νέα περιστατικά καρκίνου του δέρματος το χρόνο, ενώ στην Ευρώπη καταγράφονται περισσότερα από 100.000 περιστατικά καρκίνου του δέρματος και...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1543424168" data-advadstrackid="745432" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target"><a href="https://www.smartdiscountshops.com.cy/smart-leaflet" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/06/300x250-1.gif" alt=""  width="300" height="250"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;"/></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }
</style><div id="tdi_15" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16{
margin-top:-75px !important;
position:relative;
}

.tdi_16 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_15_rand_style td-element-style" ><style>
.tdi_15_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_20  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_20,
				.tdi_20 .tdc-inner-columns{
				    display: block;
				}.tdi_20 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
margin-bottom:-15px !important;
}

.tdi_20 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_22  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 .vc_column-inner > .wpb_wrapper,
				.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_24 .tdm-title{
					color: #ffffff;
				}.tdi_24 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_24"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_25 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_25" >
<style>
.tdi_26 .tdn-title{
                    color: #ffffff;
                }.tdi_26 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_26 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_26 input[type=email]{
                    border-right-width: 0;
                }.tdi_26 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_26 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου "></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_27 .tdm-list-text,
				.tdi_27 .tdm-list-text a{
				    color: #acacac;
				}.tdi_27 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_32 .tdm-list-text,
				.tdi_32 .tdm-list-text a{
				    color: #acacac;
				}.tdi_32 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_36 .tdm-title{
					color: #ffffff;
				}.tdi_36 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_36"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_37 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_38 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_38 .tdm-social-item i.td-icon-twitter,
				.tdi_38 .tdm-social-item i.td-icon-linkedin,
				.tdi_38 .tdm-social-item i.td-icon-pinterest,
				.tdi_38 .tdm-social-item i.td-icon-blogger,
				.tdi_38 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_38 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_38 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38 .tdm-social-item i,
				.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_38 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/"  title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" class="tdm-social-text" >Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image tdi_39  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_39"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png"  
			href="#"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_41 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_44 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy;  2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_47 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
																											<tr data-slug="google-analytics">
											<td>Google Analytics</td>
											<td>Επισκεψιμότητα</td>
											<td class="flex"><input type="checkbox" name="google-analytics" class="service-switch"></td>
										</tr>
																			<tr data-slug="">
											<td>Διαφήμιση</td>
											<td>Διαφήμιση</td>
											<td class="flex"><input type="checkbox" name="" class="service-switch"></td>
										</tr>
																								</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2.  <\/BR>\n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a> ","notice_theme":"custom","accept_button_bg_color":"#000000","notice_bg_color":"#fff","accept_button_color":"#ffffff","message_color":"#000","link_color":"#0091FF","border_color":"#ffffff","link_hover_color":"#00c8ff","enable_privacy_settings":true,"privacy_btn_text":"\u0395\u03c0\u03b9\u03bb\u03bf\u03b3\u03ad\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","custom_css":"","trigger_privacy_modal_class":true,"privacy_button_color":"#FFF","privacy_button_bg_color":"#e96363","enable_user_info_removal":true,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false,"privacy_services":[{"name":"Google Analytics","slug":"google-analytics","use_reason":"\u0395\u03c0\u03b9\u03c3\u03ba\u03b5\u03c8\u03b9\u03bc\u03cc\u03c4\u03b7\u03c4\u03b1","code":""},{"name":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","slug":"","use_reason":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","code":""}]}</script>
							<script>
					jQuery(function() {
						jQuery(document).on('click', '.trigger_privacy_modal_class', function(){
							confBox.show(confBox.instance);
						} );
					});
				</script>
				<div  class="dialo-9fdd4564b04d7ead76bacb474cf5bcda dialo-footer-bar" id="dialo-9fdd4564b04d7ead76bacb474cf5bcda"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60ec7b83ae205
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

			<!-- start code gdpr-tools google-analytics -->
						<!-- end code gdpr-tools google-analytics -->
						<!-- start code gdpr-tools  -->
						<!-- end code gdpr-tools  -->
			<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.7.2' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["layer-ad","popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["footer-bar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.7.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.7.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.7.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script>window.advads_passive_placements = {"content_1":{"elementid":["dialo-dcc8b2e4b0cc4104bb66bc52a0e7a675"],"ads":{"742742":{"id":742742,"title":"Dialogos App","expiry_date":0,"visitors":[{"type":"mobile","operator":"is","connector":"and"}],"content":"<div class=\"dialo-content dialo-target\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"dialo-623320938\" data-advadstrackid=\"742742\" data-advadstrackbid=\"1\" data-advadsredirect=\"\"><hr \/>\n<p>\u038c\u03bb\u03b7 \u03b7 \u03b5\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7 \u03c3\u03c4\u03bf<strong> Dialogos App<\/strong> \u03b3\u03b9\u03b1 \u03c3\u03c5\u03c3\u03ba\u03b5\u03c5\u03ad\u03c2 <strong><a href=\"https:\/\/apps.apple.com\/cy\/app\/dialogos-app\/id1561797538#?platform=iphone\">Apple<\/a> <\/strong>\u03ba\u03b1\u03b9 <strong><a href=\"https:\/\/play.google.com\/store\/apps\/details?id=com.dialogos.app\">Android<\/a><\/strong><\/p>\n<hr \/>\n<p>&nbsp;<\/p>\n<\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"content","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":742742,"placement_info":{"type":"post_content","name":"Content","item":"ad_742742","options":{"placement_position":"center","lazy_load":"disabled"},"key":"content","id":"content"},"test_id":null,"inject_before":[""]}};
window.advads_ajax_queries = [{"id":"random-paragraph","method":"placement","params":{"placement":{"type":"post_content_random"},"previous_method":"placement","previous_id":"random-paragraph","post":"r0","url_parameter":"\/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek\/q=\/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek\/&","placement_type":"post_content_random","output":{"class":["dialo-random-paragraph"],"placement_id":"random-paragraph"}},"elementid":"dialo-de9eb0e3eeae2a12bf3a01bc44982295","blog_id":1},{"id":"footer-bar","method":"placement","params":{"previous_method":"placement","previous_id":"footer-bar","post":"r0","url_parameter":"\/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek\/q=\/diafonia-me-ti-metathesi-eythynis-kai-elegchoy-gia-safe-pass-stoys-epicheirimaties-ekfrazei-i-povek\/&","placement_type":"sticky_footer","cache-busting":"auto","ad_label":"disabled","sticky_bg_color":"#ffffff","sticky":{"trigger":"timeout","delay":"5","effect":"slidedown","duration":"2000"},"close":{"enabled":"1","where":"inside","side":"left","timeout_enabled":"true","timeout":"3"},"placement_width":"0","output":{"class":["dialo-footer-bar"],"placement_id":"footer-bar"}},"elementid":"dialo-9fdd4564b04d7ead76bacb474cf5bcda","blog_id":1}];
window.advads_has_ads = [["745872","ad",null],["353468","ad",null],["531779","ad",null],["353468","ad",null],["458184","ad",null],["353468","ad",null],["745432","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":751834,"author":"468","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- advertising AcFlv7HcuSRo1vKszSibAZAyF5_sPhfcSQkYTiCdOynlo10qPgZOQ-LHrq_7vm22WckGRbq-x1K4IKCYd3s5pg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46943";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/aad83c0d62a71fd562b8c1d90cca78bb.min.js?20201110=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[751834]");
                });
            
</script>

<script>var advads_tracking_ads = {"1":[745872,531779,458184,745432]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>
<!-- Dynamic page generated in 2.049 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-12 20:27:31 -->

<!-- Compression = gzip -->