<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Περίπτερο στη Δρομολαξιά και αυτοκίνητο που ήταν σταθμευμένο δίπλα του καταστράφηκαν ολοκληρωτικά από πυρκαγιά που ξέσπασε τα ξημερώματα."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε">
<meta property="og:description" content="Περίπτερο στη Δρομολαξιά και αυτοκίνητο που ήταν σταθμευμένο δίπλα του καταστράφηκαν ολοκληρωτικά από πυρκαγιά που ξέσπασε τα ξημερώματα.">
<meta property="og:url" content="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy">
<meta property="article:author" content="https://www.facebook.com/dialogoscy">
<meta property="article:section" content="Trending">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=666337&#038;type=dialogoslogo">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=666337&#038;type=dialogoslogo">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="522">
<meta property="og:image:alt" content="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε">
<meta name="twitter:description" content="Περίπτερο στη Δρομολαξιά και αυτοκίνητο που ήταν σταθμευμένο δίπλα του καταστράφηκαν ολοκληρωτικά από πυρκαγιά που ξέσπασε τα ξημερώματα.">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=666337&#038;type=dialogoslogo">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/105.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":666309,"token":"b89796ebd2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/860/442/805.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/669.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/666309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=666309' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b89796ebd2","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"b89796ebd2","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Μπορείς να το απενεργοποιήσεις όποτε θέλεις";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, εννοείται";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι, ευχαριστώ";
oneSignal_options['promptOptions']['siteName'] = "dialogos.com.cy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #fff; color: #000; border: 1px solid #ffffff;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #000000; color: #ffffff; }.GDPR-tools-consent__message a:hover{ color: #00c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #e96363; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/trending/",
                    "name": "Trending"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/",
                    "name": "Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-666309 single-format-standard td-standard-pack eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://faebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">συνδεθείτε</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-595761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-595761"><a href="https://dialogos.com.cy/astra">Astra 92.8</a></li>
<li id="menu-item-595760" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595760"><a href="https://goodlife.cy">GoodLife</a></li>
<li id="menu-item-595759" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595759"><a href="https://GoGreen.cy">GoGreen</a></li>
<li id="menu-item-595763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595763"><a href="https://dialogos.com.cy/haravgi">Haravgi</a></li>
<li id="menu-item-595762" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595762"><a href="https://pdf.dialogos.com.cy">Haravgi PDF</a></li>
<li id="menu-item-595758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595758"><a href="https://match.cy">Match</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://dialogos.com.cy/">
                    <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
                    <span class="td-visual-hidden">Dialogos</span>
    </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_381 td_block_template_1">
<style>
/* custom css */
.tdi_1_381.td-a-rec{
					text-align: center;
				}.tdi_1_381 .td-element-style{
					z-index: -1;
				}.tdi_1_381.td-a-rec-img{
				    text-align: left;
				}.tdi_1_381.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_381.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
                    <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
            </a>   
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_0aa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_0aa" ><script>var block_tdi_2_0aa = new tdBlock();
block_tdi_2_0aa.id = "tdi_2_0aa";
block_tdi_2_0aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_0aa","tdc_css_class":"tdi_2_0aa","tdc_css_class_style":"tdi_2_0aa_rand_style"}';
block_tdi_2_0aa.td_column_number = "3";
block_tdi_2_0aa.block_type = "td_block_mega_menu";
block_tdi_2_0aa.post_count = "5";
block_tdi_2_0aa.found_posts = "44250";
block_tdi_2_0aa.header_color = "";
block_tdi_2_0aa.ajax_pagination_infinite_stop = "";
block_tdi_2_0aa.max_num_pages = "8850";
tdBlocksArray.push(block_tdi_2_0aa);
</script><div id=tdi_2_0aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/e-mayroy-na-ergastoyme-synepeia-epitychi-katalixi-tis-pentameroys-anti/" rel="bookmark" class="td-image-wrap " title="Ε. Μαύρου: «Να εργαστούμε με συνέπεια για επιτυχή κατάληξη της πενταμερούς αντί να καλλιεργούμε υπέρμετρες προσδοκίες»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ε. Μαύρου: «Να εργαστούμε με συνέπεια για επιτυχή κατάληξη της πενταμερούς αντί να καλλιεργούμε υπέρμετρες προσδοκίες»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/MAVROU-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e-mayroy-na-ergastoyme-synepeia-epitychi-katalixi-tis-pentameroys-anti/" rel="bookmark" title="Ε. Μαύρου: «Να εργαστούμε με συνέπεια για επιτυχή κατάληξη της πενταμερούς αντί να καλλιεργούμε υπέρμετρες προσδοκίες»">Ε. Μαύρου: «Να εργαστούμε με συνέπεια για επιτυχή κατάληξη της πενταμερούς&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mises-doyleies-to-ypoyrgiko-symvoylio-to-palio-nosokomeio-larnakas/" rel="bookmark" class="td-image-wrap " title="Μισές δουλειές από το Υπουργικό Συμβούλιο για το παλιό Νοσοκομείο Λάρνακας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μισές δουλειές από το Υπουργικό Συμβούλιο για το παλιό Νοσοκομείο Λάρνακας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/11/larnakapalionosokomeio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mises-doyleies-to-ypoyrgiko-symvoylio-to-palio-nosokomeio-larnakas/" rel="bookmark" title="Μισές δουλειές από το Υπουργικό Συμβούλιο για το παλιό Νοσοκομείο Λάρνακας">Μισές δουλειές από το Υπουργικό Συμβούλιο για το παλιό Νοσοκομείο Λάρνακας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-apotychia-kyvernisi-anastasiadi-toyrkia-pire-pali-nea-paratasi-tin/" rel="bookmark" class="td-image-wrap " title="Νέα αποτυχία για κυβέρνηση Αναστασιάδη &#8211; Η Τουρκία πήρε και πάλι νέα παράταση από την Ε.Ε μέχρι τον Ιούνιο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Νέα αποτυχία για κυβέρνηση Αναστασιάδη &#8211; Η Τουρκία πήρε και πάλι νέα παράταση από την Ε.Ε μέχρι τον Ιούνιο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Untitled-4-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-apotychia-kyvernisi-anastasiadi-toyrkia-pire-pali-nea-paratasi-tin/" rel="bookmark" title="Νέα αποτυχία για κυβέρνηση Αναστασιάδη &#8211; Η Τουρκία πήρε και πάλι νέα παράταση από την Ε.Ε μέχρι τον Ιούνιο">Νέα αποτυχία για κυβέρνηση Αναστασιάδη &#8211; Η Τουρκία πήρε και πάλι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/h-ee-anazitei-tropoys-anavathmisis-ton-eyrotoyrkikon-scheseon/" rel="bookmark" class="td-image-wrap " title="H ΕΕ αναζητεί τρόπους αναβάθμισης των ευρωτουρκικών σχέσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="H ΕΕ αναζητεί τρόπους αναβάθμισης των ευρωτουρκικών σχέσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Untitled-3-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/h-ee-anazitei-tropoys-anavathmisis-ton-eyrotoyrkikon-scheseon/" rel="bookmark" title="H ΕΕ αναζητεί τρόπους αναβάθμισης των ευρωτουρκικών σχέσεων">H ΕΕ αναζητεί τρόπους αναβάθμισης των ευρωτουρκικών σχέσεων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synenteyxi-eleni-mayroy-ton-maio-anametrioyntai-dyo-diaforetikoi-kosmoi/" rel="bookmark" class="td-image-wrap " title="Συνέντευξη &#8211; Ελένη Μαύρου: Τον Μάιο αναμετριούνται δύο διαφορετικοί κόσμοι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Συνέντευξη &#8211; Ελένη Μαύρου: Τον Μάιο αναμετριούνται δύο διαφορετικοί κόσμοι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Untitled-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synenteyxi-eleni-mayroy-ton-maio-anametrioyntai-dyo-diaforetikoi-kosmoi/" rel="bookmark" title="Συνέντευξη &#8211; Ελένη Μαύρου: Τον Μάιο αναμετριούνται δύο διαφορετικοί κόσμοι">Συνέντευξη &#8211; Ελένη Μαύρου: Τον Μάιο αναμετριούνται δύο διαφορετικοί κόσμοι</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_0aa" data-td_block_id="tdi_2_0aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_0aa" data-td_block_id="tdi_2_0aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_778 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_778" ><script>var block_tdi_3_778 = new tdBlock();
block_tdi_3_778.id = "tdi_3_778";
block_tdi_3_778.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_778","tdc_css_class":"tdi_3_778","tdc_css_class_style":"tdi_3_778_rand_style"}';
block_tdi_3_778.td_column_number = "3";
block_tdi_3_778.block_type = "td_block_mega_menu";
block_tdi_3_778.post_count = "5";
block_tdi_3_778.found_posts = "14224";
block_tdi_3_778.header_color = "";
block_tdi_3_778.ajax_pagination_infinite_stop = "";
block_tdi_3_778.max_num_pages = "2845";
tdBlocksArray.push(block_tdi_3_778);
</script><div id=tdi_3_778 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tilediaskepsi-12-eyropaikon-choron-to-prasino-diavatirio/" rel="bookmark" class="td-image-wrap " title="Τηλεδιάσκεψη 12 ευρωπαϊκών χωρών για το «πράσινο διαβατήριο»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τηλεδιάσκεψη 12 ευρωπαϊκών χωρών για το «πράσινο διαβατήριο»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/1x-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tilediaskepsi-12-eyropaikon-choron-to-prasino-diavatirio/" rel="bookmark" title="Τηλεδιάσκεψη 12 ευρωπαϊκών χωρών για το «πράσινο διαβατήριο»">Τηλεδιάσκεψη 12 ευρωπαϊκών χωρών για το «πράσινο διαβατήριο»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/1-ekat-eyro-symvoyloys-proedroy-ypoyrgon/" rel="bookmark" class="td-image-wrap " title="Βροχή τα αιτήματα για αποδέσμευση κονδυλίων &#8211;  €1 εκατ. για συμβούλους του Προέδρου και υπουργών" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Βροχή τα αιτήματα για αποδέσμευση κονδυλίων &#8211;  €1 εκατ. για συμβούλους του Προέδρου και υπουργών" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Untitled-24-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1-ekat-eyro-symvoyloys-proedroy-ypoyrgon/" rel="bookmark" title="Βροχή τα αιτήματα για αποδέσμευση κονδυλίων &#8211;  €1 εκατ. για συμβούλους του Προέδρου και υπουργών">Βροχή τα αιτήματα για αποδέσμευση κονδυλίων &#8211;  €1 εκατ. για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/foni-voontos-en-ti-erimo-tragiki-katastasi-stin-eleytheri-ammochosto/" rel="bookmark" class="td-image-wrap " title="Φωνή βοώντος εν τη ερήμω… Τραγική η κατάσταση στην ελεύθερη Αμμόχωστο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φωνή βοώντος εν τη ερήμω… Τραγική η κατάσταση στην ελεύθερη Αμμόχωστο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Untitled-7-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/foni-voontos-en-ti-erimo-tragiki-katastasi-stin-eleytheri-ammochosto/" rel="bookmark" title="Φωνή βοώντος εν τη ερήμω… Τραγική η κατάσταση στην ελεύθερη Αμμόχωστο">Φωνή βοώντος εν τη ερήμω… Τραγική η κατάσταση στην ελεύθερη Αμμόχωστο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/metra-toys-tyrokomoys-kata-tis-katochyrosis-challoymioy-os-proiontos-pop/" rel="bookmark" class="td-image-wrap " title="Μέτρα από τους τυροκόμους κατά της κατοχύρωσης του χαλλουμιού ως προϊόντος ΠΟΠ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μέτρα από τους τυροκόμους κατά της κατοχύρωσης του χαλλουμιού ως προϊόντος ΠΟΠ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/halloumi-770x5291-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/metra-toys-tyrokomoys-kata-tis-katochyrosis-challoymioy-os-proiontos-pop/" rel="bookmark" title="Μέτρα από τους τυροκόμους κατά της κατοχύρωσης του χαλλουμιού ως προϊόντος ΠΟΠ">Μέτρα από τους τυροκόμους κατά της κατοχύρωσης του χαλλουμιού ως προϊόντος ΠΟΠ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/665778-2/" rel="bookmark" class="td-image-wrap " title="Ο Fitch διατήρησε την κυπριακή οικονομία στην επενδυτική βαθμίδα &#8211; Προκλήσεις τα ΜΕΔ και το χρέος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο Fitch διατήρησε την κυπριακή οικονομία στην επενδυτική βαθμίδα &#8211; Προκλήσεις τα ΜΕΔ και το χρέος" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Capture-135-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/665778-2/" rel="bookmark" title="Ο Fitch διατήρησε την κυπριακή οικονομία στην επενδυτική βαθμίδα &#8211; Προκλήσεις τα ΜΕΔ και το χρέος">Ο Fitch διατήρησε την κυπριακή οικονομία στην επενδυτική βαθμίδα &#8211; Προκλήσεις&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_778" data-td_block_id="tdi_3_778"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_778" data-td_block_id="tdi_3_778"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_36a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_36a" ><script>var block_tdi_4_36a = new tdBlock();
block_tdi_4_36a.id = "tdi_4_36a";
block_tdi_4_36a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_36a","tdc_css_class":"tdi_4_36a","tdc_css_class_style":"tdi_4_36a_rand_style"}';
block_tdi_4_36a.td_column_number = "3";
block_tdi_4_36a.block_type = "td_block_mega_menu";
block_tdi_4_36a.post_count = "5";
block_tdi_4_36a.found_posts = "59966";
block_tdi_4_36a.header_color = "";
block_tdi_4_36a.ajax_pagination_infinite_stop = "";
block_tdi_4_36a.max_num_pages = "11994";
tdBlocksArray.push(block_tdi_4_36a);
</script><div id=tdi_4_36a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dentrofyteysi-550-dentron-stin-athienoy-syntoma-akoma-2-000/" rel="bookmark" class="td-image-wrap " title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Screenshot-2021-03-29-110017-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dentrofyteysi-550-dentron-stin-athienoy-syntoma-akoma-2-000/" rel="bookmark" title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000">Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aposyrsi-polynomoschedioy-prostasia-katanaloti-zitei-o-kypriakos-syndesmos-katanaloton/" rel="bookmark" class="td-image-wrap " title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/x1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aposyrsi-polynomoschedioy-prostasia-katanaloti-zitei-o-kypriakos-syndesmos-katanaloton/" rel="bookmark" title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών">Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kataggelthikan-171-polites-8-ypostatika-ta-5-stin-pafo-paraviasi/" rel="bookmark" class="td-image-wrap " title="Καταγγέλθηκαν 171 πολίτες και 8 υποστατικά, τα 5 στην Πάφο, για παραβίαση των μέτρων κατά Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Καταγγέλθηκαν 171 πολίτες και 8 υποστατικά, τα 5 στην Πάφο, για παραβίαση των μέτρων κατά Covid-19" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/astinomia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kataggelthikan-171-polites-8-ypostatika-ta-5-stin-pafo-paraviasi/" rel="bookmark" title="Καταγγέλθηκαν 171 πολίτες και 8 υποστατικά, τα 5 στην Πάφο, για παραβίαση των μέτρων κατά Covid-19">Καταγγέλθηκαν 171 πολίτες και 8 υποστατικά, τα 5 στην Πάφο, για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/" rel="bookmark" class="td-image-wrap " title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/" rel="bookmark" title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε">Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/666332-2/" rel="bookmark" class="td-image-wrap " title="Μαρία Κολιού: Συντηρητικές οι νέες χαλαρώσεις &#8211; Συστηματικός έλεγχος με γρήγορα τεστ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μαρία Κολιού: Συντηρητικές οι νέες χαλαρώσεις &#8211; Συστηματικός έλεγχος με γρήγορα τεστ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/12/b_koliou1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/666332-2/" rel="bookmark" title="Μαρία Κολιού: Συντηρητικές οι νέες χαλαρώσεις &#8211; Συστηματικός έλεγχος με γρήγορα τεστ">Μαρία Κολιού: Συντηρητικές οι νέες χαλαρώσεις &#8211; Συστηματικός έλεγχος με γρήγορα&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_36a" data-td_block_id="tdi_4_36a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_36a" data-td_block_id="tdi_4_36a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_682 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_682" ><script>var block_tdi_5_682 = new tdBlock();
block_tdi_5_682.id = "tdi_5_682";
block_tdi_5_682.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_682","tdc_css_class":"tdi_5_682","tdc_css_class_style":"tdi_5_682_rand_style"}';
block_tdi_5_682.td_column_number = "3";
block_tdi_5_682.block_type = "td_block_mega_menu";
block_tdi_5_682.post_count = "4";
block_tdi_5_682.found_posts = "44999";
block_tdi_5_682.header_color = "";
block_tdi_5_682.ajax_pagination_infinite_stop = "";
block_tdi_5_682.max_num_pages = "11250";
tdBlocksArray.push(block_tdi_5_682);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_682" id="tdi_6_035" data-td_block_id="tdi_5_682" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_5_682"  id="tdi_7_1a1" data-td_block_id="tdi_5_682" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_5_682 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/prosochi-synista-o-tzonson-stoys-vretanoys-kathos-orismena-perioristika-metra/" rel="bookmark" class="td-image-wrap " title="«Προσοχή» συνιστά ο Τζόνσον στους Βρετανούς, καθώς ορισμένα περιοριστικά μέτρα αίρονται στην Αγγλία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Προσοχή» συνιστά ο Τζόνσον στους Βρετανούς, καθώς ορισμένα περιοριστικά μέτρα αίρονται στην Αγγλία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/boris_johnson1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prosochi-synista-o-tzonson-stoys-vretanoys-kathos-orismena-perioristika-metra/" rel="bookmark" title="«Προσοχή» συνιστά ο Τζόνσον στους Βρετανούς, καθώς ορισμένα περιοριστικά μέτρα αίρονται στην Αγγλία">«Προσοχή» συνιστά ο Τζόνσον στους Βρετανούς, καθώς ορισμένα περιοριστικά μέτρα αίρονται&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypochreotiki-maska-sta-aeroplana-poly-kairo-akomi-ektima-o-epikefalis/" rel="bookmark" class="td-image-wrap " title="Υποχρεωτική η μάσκα στα αεροπλάνα για πολύ καιρό ακόμη" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Υποχρεωτική η μάσκα στα αεροπλάνα για πολύ καιρό ακόμη" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/iStock-1251185552-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypochreotiki-maska-sta-aeroplana-poly-kairo-akomi-ektima-o-epikefalis/" rel="bookmark" title="Υποχρεωτική η μάσκα στα αεροπλάνα για πολύ καιρό ακόμη">Υποχρεωτική η μάσκα στα αεροπλάνα για πολύ καιρό ακόμη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dyo-koryfaia-stelechi-tis-kyvernisis-tis-aystralias-ypovivastikan-exaitias-ekkofantikon/" rel="bookmark" class="td-image-wrap " title="Δύο κορυφαία στελέχη της κυβέρνησης της Αυστραλίας υποβιβάστηκαν εξαιτίας εκκωφαντικών σκανδάλων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δύο κορυφαία στελέχη της κυβέρνησης της Αυστραλίας υποβιβάστηκαν εξαιτίας εκκωφαντικών σκανδάλων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/rk_lr-cp-collage_290321-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dyo-koryfaia-stelechi-tis-kyvernisis-tis-aystralias-ypovivastikan-exaitias-ekkofantikon/" rel="bookmark" title="Δύο κορυφαία στελέχη της κυβέρνησης της Αυστραλίας υποβιβάστηκαν εξαιτίας εκκωφαντικών σκανδάλων">Δύο κορυφαία στελέχη της κυβέρνησης της Αυστραλίας υποβιβάστηκαν εξαιτίας εκκωφαντικών σκανδάλων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/terastia-pyrkagia-se-diylistirio-stin-indonisia-toylachiston-5-traymaties/" rel="bookmark" class="td-image-wrap " title="Τεράστια πυρκαγιά σε διυλιστήριο στην Ινδονησία, τουλάχιστον 5 τραυματίες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τεράστια πυρκαγιά σε διυλιστήριο στην Ινδονησία, τουλάχιστον 5 τραυματίες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/CNA_T7342d21ece4e47fea212c309c6d891db-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/terastia-pyrkagia-se-diylistirio-stin-indonisia-toylachiston-5-traymaties/" rel="bookmark" title="Τεράστια πυρκαγιά σε διυλιστήριο στην Ινδονησία, τουλάχιστον 5 τραυματίες">Τεράστια πυρκαγιά σε διυλιστήριο στην Ινδονησία, τουλάχιστον 5 τραυματίες</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_682" data-td_block_id="tdi_5_682"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_682" data-td_block_id="tdi_5_682"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_ab8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_ab8" ><script>var block_tdi_8_ab8 = new tdBlock();
block_tdi_8_ab8.id = "tdi_8_ab8";
block_tdi_8_ab8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_ab8","tdc_css_class":"tdi_8_ab8","tdc_css_class_style":"tdi_8_ab8_rand_style"}';
block_tdi_8_ab8.td_column_number = "3";
block_tdi_8_ab8.block_type = "td_block_mega_menu";
block_tdi_8_ab8.post_count = "5";
block_tdi_8_ab8.found_posts = "22369";
block_tdi_8_ab8.header_color = "";
block_tdi_8_ab8.ajax_pagination_infinite_stop = "";
block_tdi_8_ab8.max_num_pages = "4474";
tdBlocksArray.push(block_tdi_8_ab8);
</script><div id=tdi_8_ab8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ba%ce%b1%ce%b9-%cf%84%cf%8e%cf%81%ce%b1-%cf%83%ce%bb%ce%bf%ce%b2%ce%b5%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%cf%8d%cf%80/" rel="bookmark" class="td-image-wrap " title="Και τώρα… Σλοβενία για την Εθνική Κύπρου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Και τώρα… Σλοβενία για την Εθνική Κύπρου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/cyprus-750x400-wzRvbx-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ba%ce%b1%ce%b9-%cf%84%cf%8e%cf%81%ce%b1-%cf%83%ce%bb%ce%bf%ce%b2%ce%b5%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%cf%8d%cf%80/" rel="bookmark" title="Και τώρα… Σλοβενία για την Εθνική Κύπρου">Και τώρα… Σλοβενία για την Εθνική Κύπρου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b7-%cf%8e%cf%81%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%ce%bf%cf%86%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%ba/" rel="bookmark" class="td-image-wrap " title="Η ώρα των αποφάσεων στην ΑΕΚ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η ώρα των αποφάσεων στην ΑΕΚ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/aek-4-750x400-hI6iWY-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b7-%cf%8e%cf%81%ce%b1-%cf%84%cf%89%ce%bd-%ce%b1%cf%80%ce%bf%cf%86%ce%ac%cf%83%ce%b5%cf%89%ce%bd-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%ba/" rel="bookmark" title="Η ώρα των αποφάσεων στην ΑΕΚ">Η ώρα των αποφάσεων στην ΑΕΚ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf-%cf%80%cf%81%ce%bf%ce%bd%ce%bf%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%bd%cf%84%ce%bf%cf%8d%cf%83%ce%b1%ce%bd-%ce%ba%ce%ad%cf%81%ce%ba%ce%b5%ce%b6/" rel="bookmark" class="td-image-wrap " title="Ο προνοητικός Ντούσαν Κέρκεζ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο προνοητικός Ντούσαν Κέρκεζ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/kerkez-1-750x400-AxoK5L-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf-%cf%80%cf%81%ce%bf%ce%bd%ce%bf%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%bd%cf%84%ce%bf%cf%8d%cf%83%ce%b1%ce%bd-%ce%ba%ce%ad%cf%81%ce%ba%ce%b5%ce%b6/" rel="bookmark" title="Ο προνοητικός Ντούσαν Κέρκεζ">Ο προνοητικός Ντούσαν Κέρκεζ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%cf%83%cf%84%ce%bf-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf-%ce%bf%ce%b9-%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82/" rel="bookmark" class="td-image-wrap " title="Επιστρέφουν στο γήπεδο οι παίκτες της Ομόνοιας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Επιστρέφουν στο γήπεδο οι παίκτες της Ομόνοιας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/omonoia-9-750x400-0jdAqt-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%cf%83%cf%84%ce%bf-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf-%ce%bf%ce%b9-%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82/" rel="bookmark" title="Επιστρέφουν στο γήπεδο οι παίκτες της Ομόνοιας">Επιστρέφουν στο γήπεδο οι παίκτες της Ομόνοιας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%83%ce%ba%cf%8c%cf%81%ce%b1%cf%81%ce%b5-%ce%bf-%ce%bc%cf%80%ce%ad%ce%bd%cf%83%ce%bf%cf%80/" rel="bookmark" class="td-image-wrap " title="Σκόραρε ο Μπένσοπ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σκόραρε ο Μπένσοπ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/CEBCCF80CEB5CEBD-750x400-OUJehP-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%83%ce%ba%cf%8c%cf%81%ce%b1%cf%81%ce%b5-%ce%bf-%ce%bc%cf%80%ce%ad%ce%bd%cf%83%ce%bf%cf%80/" rel="bookmark" title="Σκόραρε ο Μπένσοπ">Σκόραρε ο Μπένσοπ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_ab8" data-td_block_id="tdi_8_ab8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_ab8" data-td_block_id="tdi_8_ab8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Trending" class="entry-crumb" href="https://dialogos.com.cy/category/trending/">Trending</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-666309" class="post-666309 post type-post status-publish format-standard has-post-thumbnail category-trending category-koinonia category-local" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/trending/">Trending</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T10:18:11+03:00" >March 29, 2021 - 10:18 am</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5&url=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614.jpg&description=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5 %0A%0A https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&title=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#457a3630272f202631788bd08bfc8bff8ac98bf88bf08ac77f658bda8bfe8bfa8bff8bfe8bf28ac48acc8ac18bfc8bff8beb658bff8bf48ac18bf48ac68ac18ac48bfa8ac38beb658ac18bfa8ac0658ac58bf08ac48bfc8ac58ac18be88ac48bfa8ac0658ac68ac18bf2658bde8be98ac48bf88bf48bff8bf4658ac58bfa8ac0658bff8be98bf28bff8bf063272a213c782d313135367f6a6a212c24292a222a366b262a286b263c6a202c2e2a2b2036682a292a2e292c372a312c2e2c682e2431243631372a232c683520372c353120372a3c6836312c682924372b242e2468352a3c682e242c2e206a">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5 https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-696x522.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-696x522.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-300x225.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-667x500.jpg 667w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-768x576.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-1536x1152.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-150x113.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-1068x801.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-1920x1440.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-560x420.jpg 560w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-80x60.jpg 80w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614-265x198.jpg 265w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614.jpg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_20210329_094614"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_9_60a td_block_template_1">
<style>
/* custom css */
.tdi_9_60a.td-a-rec{
					text-align: center;
				}.tdi_9_60a .td-element-style{
					z-index: -1;
				}.tdi_9_60a.td-a-rec-img{
				    text-align: left;
				}.tdi_9_60a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9_60a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Περίπτερο στη Δρομολαξιά και αυτοκίνητο που ήταν σταθμευμένο δίπλα του καταστράφηκαν ολοκληρωτικά από πυρκαγιά που ξέσπασε τα ξημερώματα.</p>
<p>Σύμφωνα με την Αστυνομία η πυρκαγιά ξέσπασε λίγο μετά τις τρεις σήμερα τα ξημερώματα, σε περίπτερο που ήταν κατασκευασμένο από ξύλο και τσίγκους στη Δρομολαξιά.</p>
<p><a href="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642.jpg"><img loading="lazy" class="alignnone size-full wp-image-666336" src="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642.jpg" alt="IMG 20210329 094642" width="2048" height="1536" srcset="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-300x225.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-667x500.jpg 667w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-768x576.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-1536x1152.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-150x113.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-696x522.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-1068x801.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-1920x1440.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-560x420.jpg 560w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-80x60.jpg 80w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094642-265x198.jpg 265w" sizes="(max-width: 2048px) 100vw, 2048px" title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε 1"></a></p>
<p>Στη σκηνή μετέβησαν μέλη της Αστυνομίας και της Πυροσβεστικής Υπηρεσίας τα οποία κατάφεραν να σβήσουν την πυρκαγιά μία περίπου ώρα αργότερα.</p>
<p>Από τη πυρκαγιά το περίπτερο και ο εξοπλισμός του καταστράφηκαν καθώς και όχημα που βρισκόταν σταθμευμένο δίπλα από το υποστατικό.</p>
<p><a href="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621.jpg"><img loading="lazy" class="alignnone size-full wp-image-666335" src="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621.jpg" alt="IMG 20210329 094621" width="2048" height="1536" srcset="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-300x225.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-667x500.jpg 667w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-768x576.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-1536x1152.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-150x113.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-696x522.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-1068x801.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-1920x1440.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-560x420.jpg 560w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-80x60.jpg 80w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094621-265x198.jpg 265w" sizes="(max-width: 2048px) 100vw, 2048px" title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε 2"></a></p>
<p>Η σκηνή αποκλείστηκε και φρουρείται από την Αστυνομία ενώ τα ακριβή αίτια της πυρκαγιάς θα διερευνηθούν αργότερα σήμερα από την Αστυνομία, την Πυροσβεστική και την Ηλεκτρομηχανολογική Υπηρεσία.</p>
<p>Την υπόθεση διερευνά ο Αστυνομικός Σταθμός Κιτίου.</p>
<p><a href="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551.jpg"><img loading="lazy" class="alignnone size-full wp-image-666334" src="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551.jpg" alt="IMG 20210329 094551" width="2048" height="1536" srcset="https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-300x225.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-667x500.jpg 667w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-768x576.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-1536x1152.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-150x113.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-696x522.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-1068x801.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-1920x1440.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-560x420.jpg 560w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-80x60.jpg 80w, https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094551-265x198.jpg 265w" sizes="(max-width: 2048px) 100vw, 2048px" title="Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε 3"></a></p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div class='yarpp-related'>
<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> •   <a href="https://dialogos.com.cy/ypo-elegcho-pyrkagia-se-choirostasio-sti-leykosia-kaike-farma-kathos/" rel="bookmark" title="Υπό έλεγχο η πυρκαγιά σε χοιροστάσιο στη Λευκωσία &#8211; Κάηκε η φάρμα καθώς και μεγάλος αριθμός ζώων">Υπό έλεγχο η πυρκαγιά σε χοιροστάσιο στη Λευκωσία &#8211; Κάηκε η φάρμα καθώς και μεγάλος αριθμός ζώων </a></dl>
<dl> •   <a href="https://dialogos.com.cy/se-vrachykykloma-se-aytokinito-ofeiletai-pyrkagia-poy-xespase-sti-larnaka/" rel="bookmark" title="Σε βραχυκύκλωμα σε αυτοκίνητο οφείλεται η πυρκαγιά που ξέσπασε στη Λάρνακα">Σε βραχυκύκλωμα σε αυτοκίνητο οφείλεται η πυρκαγιά που ξέσπασε στη Λάρνακα </a></dl>
<dl> •   <a href="https://dialogos.com.cy/periptero-stin-dromolaxia-ypesti-ektetamenes-zimies-pyrkagia/" rel="bookmark" title="Περίπτερο στην Δρομολαξιά υπέστη εκτεταμένες ζημιές από πυρκαγιά">Περίπτερο στην Δρομολαξιά υπέστη εκτεταμένες ζημιές από πυρκαγιά </a></dl>
<dl> •   <a href="https://dialogos.com.cy/schedon-tessera-tsakosan-30chrono-listeia-peripteroy-stin-ep-ammochostoy/" rel="bookmark" title="Σχεδόν τέσσερα μετά τσάκωσαν 30χρονο για ληστεία περιπτέρου στην επ. Αμμοχώστου">Σχεδόν τέσσερα μετά τσάκωσαν 30χρονο για ληστεία περιπτέρου στην επ. Αμμοχώστου </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10_683 td_block_template_1">
<style>
/* custom css */
.tdi_10_683.td-a-rec{
					text-align: center;
				}.tdi_10_683 .td-element-style{
					z-index: -1;
				}.tdi_10_683.td-a-rec-img{
				    text-align: left;
				}.tdi_10_683.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10_683.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>

</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5&url=https%3A%2F%2Fdialogos.com.cy%2Feikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/03/IMG_20210329_094614.jpg&description=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5 %0A%0A https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&title=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15e6bde691e692e7a4e695e69de7aa1208e6b7e693e697e692e693e69fe7a9e7a1e7ace691e692e68608e692e699e7ace699e7abe7ace7a9e697e7aee68608e7ace697e7ad08e7a8e69de7a9e691e7a8e7ace685e7a9e697e7ad08e7abe7ace69f08e6b3e684e7a9e695e699e692e69908e7a8e697e7ad08e692e684e69fe692e69d0e4a474c5115405c5c585b1207074c414944474f475b064b4745064b51074d414347464d5b054744474344415a475c4143410543495c495b5c5a474e4105584d5a41585c4d5a4751055b5c410544495a464943490558475105434941434d07">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/&text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%95%CE%B9%CE%BA%CF%8C%CE%BD%CE%B5%CF%82%3A+%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CF%81%CE%BF%CF%86%CE%AE+%CF%84%CE%BF%CF%85+%CF%80%CE%B5%CF%81%CE%B9%CF%80%CF%84%CE%AD%CF%81%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%BD%CE%B1%CE%BA%CE%B1+%CF%80%CE%BF%CF%85+%CE%BA%CE%AC%CE%B7%CE%BA%CE%B5 https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/666332-2/">Μαρία Κολιού: Συντηρητικές οι νέες χαλαρώσεις &#8211; Συστηματικός έλεγχος με γρήγορα τεστ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/kataggelthikan-171-polites-8-ypostatika-ta-5-stin-pafo-paraviasi/">Καταγγέλθηκαν 171 πολίτες και 8 υποστατικά, τα 5 στην Πάφο, για παραβίαση των μέτρων κατά Covid-19</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_8 td_block_widget tdi_11_30a td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11_30a" >
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_11_30a = new tdBlock();
block_tdi_11_30a.id = "tdi_11_30a";
block_tdi_11_30a.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_30a","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_30a","tdc_css_class_style":"tdi_11_30a_rand_style"}';
block_tdi_11_30a.td_column_number = "1";
block_tdi_11_30a.block_type = "td_block_8";
block_tdi_11_30a.post_count = "4";
block_tdi_11_30a.found_posts = "200331";
block_tdi_11_30a.header_color = "#4db2ec";
block_tdi_11_30a.ajax_pagination_infinite_stop = "";
block_tdi_11_30a.max_num_pages = "50083";
tdBlocksArray.push(block_tdi_11_30a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_11_30a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/dentrofyteysi-550-dentron-stin-athienoy-syntoma-akoma-2-000/" rel="bookmark" class="td-image-wrap " title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/Screenshot-2021-03-29-110017-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dentrofyteysi-550-dentron-stin-athienoy-syntoma-akoma-2-000/" rel="bookmark" title="Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000">Δεντροφύτευση 550 δέντρων στην Αθηένου, σύντομα ακόμα 2.000</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T11:04:13+03:00" >March 29, 2021 - 11:04 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/aposyrsi-polynomoschedioy-prostasia-katanaloti-zitei-o-kypriakos-syndesmos-katanaloton/" rel="bookmark" class="td-image-wrap " title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/x1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aposyrsi-polynomoschedioy-prostasia-katanaloti-zitei-o-kypriakos-syndesmos-katanaloton/" rel="bookmark" title="Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών">Απόσυρση πολυνομοσχεδίου για προστασία του Καταναλωτή, ζητεί ο Κυπριακός Σύνδεσμος Καταναλωτών</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T10:59:31+03:00" >March 29, 2021 - 10:59 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/nonoi-kardias/" rel="bookmark" class="td-image-wrap " title="Νονοί από Καρδιάς" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Νονοί από Καρδιάς" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/MAS-LOGO-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nonoi-kardias/" rel="bookmark" title="Νονοί από Καρδιάς">Νονοί από Καρδιάς</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T10:57:35+03:00" >March 29, 2021 - 10:57 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ba%ce%b1%ce%b9-%cf%84%cf%8e%cf%81%ce%b1-%cf%83%ce%bb%ce%bf%ce%b2%ce%b5%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%cf%8d%cf%80/" rel="bookmark" class="td-image-wrap " title="Και τώρα… Σλοβενία για την Εθνική Κύπρου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Και τώρα… Σλοβενία για την Εθνική Κύπρου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/cyprus-750x400-wzRvbx-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ba%ce%b1%ce%b9-%cf%84%cf%8e%cf%81%ce%b1-%cf%83%ce%bb%ce%bf%ce%b2%ce%b5%ce%bd%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%cf%8d%cf%80/" rel="bookmark" title="Και τώρα… Σλοβενία για την Εθνική Κύπρου">Και τώρα… Σλοβενία για την Εθνική Κύπρου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T10:49:57+03:00" >March 29, 2021 - 10:49 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_30a" data-td_block_id="tdi_11_30a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_30a" data-td_block_id="tdi_11_30a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/666309-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/eikones-oloklirotiki-katastrofi-peripteroy-sti-larnaka-poy-kaike/" class="wpp-post-title" target="_self">Εικόνες: Ολοκληρωτική καταστροφή του περιπτέρου στη Λάρνακα που κάηκε</a> <p class="wpp-excerpt">Περίπτερο στη Δρομολαξιά και αυτοκίνητο που ήταν σταθμευμένο δίπλα του κατα...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/dioryga-soyez-stigmi-tis-apokollisis-ploioy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/666282-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/dioryga-soyez-stigmi-tis-apokollisis-ploioy/" class="wpp-post-title" target="_self">Διώρυγα Σουέζ: Η στιγμή της αποκόλλησης του πλοίου</a> <p class="wpp-excerpt">Μετά από έξι ολόκληρες μέρες που παρέμενε «σφηνωμένο» στη Διώρυγα του Σουέζ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/665103-2/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/665103-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/665103-2/" class="wpp-post-title" target="_self">Αρνείται το υπουργείο τις κατηγορίες για «μέσον» του Ιωάννου για να δουν ασθενή, συγγενείς του</a> <p class="wpp-excerpt">Δεν είναι ο υπουργός υγείας που δίνει τις άδειες για κατ' εξαίρεση επίσκεψη...</p></div></li>

</ul>
</div>
</aside>

<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομαδας</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/paraitithike-syntonistis-tis-monadas-covid-nos-anaforas-o-dr-kypri/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/665624-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/paraitithike-syntonistis-tis-monadas-covid-nos-anaforas-o-dr-kypri/" class="wpp-post-title" target="_self">Παραιτήθηκε από συντονιστής της μονάδας Covid του Νοσ. Αναφοράς ο Δρ. Κυπρή &#8211; «Δεν πρέπει να επιλέγουμε συγγενείς λόγω πολιτικών πεποιθήσεων»</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/tora-choris-reyma-polles-perioches-tis-kyproy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/664495-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/tora-choris-reyma-polles-perioches-tis-kyproy/" class="wpp-post-title" target="_self">Χωρίς ρεύμα πολλές περιοχές της Κύπρου</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/ypopsifios-tin-allileggyi-o-ekprosopos-katadikasthenta-chrysaygiti-gianni-lagoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/664537-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/ypopsifios-tin-allileggyi-o-ekprosopos-katadikasthenta-chrysaygiti-gianni-lagoy/" class="wpp-post-title" target="_self">Υποψήφιος με την «Αλληλεγγύη» ο εκπρόσωπος του καταδικασθέντα Χρυσαυγίτη Γιάννη Λαγού</a></div></li>

</ul>
</div>
</aside>
<div class="td_block_wrap td_block_1 td_block_widget tdi_12_2a1 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_12_2a1" >
<style>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</style><script>var block_tdi_12_2a1 = new tdBlock();
block_tdi_12_2a1.id = "tdi_12_2a1";
block_tdi_12_2a1.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12_2a1","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_2a1","tdc_css_class_style":"tdi_12_2a1_rand_style"}';
block_tdi_12_2a1.td_column_number = "1";
block_tdi_12_2a1.block_type = "td_block_1";
block_tdi_12_2a1.post_count = "1";
block_tdi_12_2a1.found_posts = "16";
block_tdi_12_2a1.header_color = "#";
block_tdi_12_2a1.ajax_pagination_infinite_stop = "";
block_tdi_12_2a1.max_num_pages = "16";
tdBlocksArray.push(block_tdi_12_2a1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_12_2a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b1%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%84%ce%bf-check-up-%cf%83%cf%84%ce%b7%ce%bd-%ce%b7%ce%bb%ce%b9%ce%ba%ce%af%ce%b1-%cf%84%cf%89%ce%bd-50/" rel="bookmark" class="td-image-wrap " title="Τα Απαραίτητο Check-Up στην Ηλικία των 50" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Τα Απαραίτητο Check-Up στην Ηλικία των 50" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/mental_illness_elderly1-700x467-gjN3RE-324x235.jpeg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b1%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%84%ce%bf-check-up-%cf%83%cf%84%ce%b7%ce%bd-%ce%b7%ce%bb%ce%b9%ce%ba%ce%af%ce%b1-%cf%84%cf%89%ce%bd-50/" rel="bookmark" title="Τα Απαραίτητο Check-Up στην Ηλικία των 50">Τα Απαραίτητο Check-Up στην Ηλικία των 50</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T19:49:55+02:00" >March 24, 2021 - 7:49 pm</time></span>                            </div>

            <div class="td-excerpt">
                Είστε γυναίκα ηλικίας περίπου πενήντα ετών; Γνωρίζετε ποιες είναι οι απαραίτητες προληπτικές εξετάσεις υγείας που θα πρέπει να κάνετε; Γνωρίζετε τι θα πρέπει να...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" title="" width="163" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://faebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2.  <\/BR>\n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a> ","notice_theme":"custom","accept_button_bg_color":"#000000","notice_bg_color":"#fff","accept_button_color":"#ffffff","message_color":"#000","link_color":"#0091FF","border_color":"#ffffff","link_hover_color":"#00c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#e96363","enable_user_info_removal":true,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 60618a3a75ed4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.6' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["footer-bar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.6' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/899.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/683.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<!-- advertising AcFlv7HcuSRo1vKszSibAZAyF5_sPhfcSQkYTiCdOynlo10qPgZOQ-LHrq_7vm22WckGRbq-x1K4IKCYd3s5pg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46943";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/aad83c0d62a71fd562b8c1d90cca78bb.min.js?20201110=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[666309]");
                });
            
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>