<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Εκρήξεις σημειώθηκαν σε πρώην αποθήκες του στρατού στην επαρχία Ριαζάν της Ρωσίας το μεσημέρι της Τετάρτης."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)">
<meta property="og:description" content="Εκρήξεις σημειώθηκαν σε πρώην αποθήκες του στρατού στην επαρχία Ριαζάν της Ρωσίας το μεσημέρι της Τετάρτης.">
<meta property="og:url" content="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy">
<meta property="article:section" content="Διεθνή">
<meta property="article:published_time" content="2020-10-07T21:24:47+03:00">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg">
<meta property="og:image:width" content="735">
<meta property="og:image:height" content="434">
<meta property="og:image:alt" content="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)">
<meta name="twitter:description" content="Εκρήξεις σημειώθηκαν σε πρώην αποθήκες του στρατού στην επαρχία Ριαζάν της Ρωσίας το μεσημέρι της Τετάρτης.">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"\u0395\u03ba\u03c1\u03ae\u03be\u03b5\u03b9\u03c2 \u03c3\u03b5 \u03c0\u03c1\u03ce\u03b7\u03bd \u03c3\u03c4\u03c1\u03b1\u03c4\u03b9\u03c9\u03c4\u03b9\u03ba\u03ae \u03b2\u03ac\u03c3\u03b7 \u03c3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b1\u03c1\u03c7\u03af\u03b1 \u03a1\u03b9\u03b1\u03b6\u03ac\u03bd \u03c4\u03b7\u03c2 \u03a1\u03c9\u03c3\u03af\u03b1\u03c2 (\u0392\u03af\u03bd\u03c4\u03b5\u03bf)","datePublished":"2020-10-07T21:24:47+03:00","dateModified":"2020-10-07T21:24:47+03:00","publisher":{"@type":"Organization","name":"Dialogos Media Services - Haravgi Newspaper - Astra 92.8 - dialogos.com.cy","logo":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2017\/03\/dialogos-logo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dialogos.com.cy\/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo\/"},"author":{"@type":"Person","name":"\u03a0\u03b1\u03bd\u03b1\u03b3\u03b9\u03ce\u03c4\u03b7\u03c2 \u0392\u03b1\u03c3\u03b9\u03bb\u03b5\u03af\u03bf\u03c5"},"description":"\u0395\u03ba\u03c1\u03ae\u03be\u03b5\u03b9\u03c2 \u03c3\u03b7\u03bc\u03b5\u03b9\u03ce\u03b8\u03b7\u03ba\u03b1\u03bd \u03c3\u03b5 \u03c0\u03c1\u03ce\u03b7\u03bd \u03b1\u03c0\u03bf\u03b8\u03ae\u03ba\u03b5\u03c2 \u03c4\u03bf\u03c5 \u03c3\u03c4\u03c1\u03b1\u03c4\u03bf\u03cd \u03c3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b1\u03c1\u03c7\u03af\u03b1 \u03a1\u03b9\u03b1\u03b6\u03ac\u03bd \u03c4\u03b7\u03c2 \u03a1\u03c9\u03c3\u03af\u03b1\u03c2 \u03c4\u03bf \u03bc\u03b5\u03c3\u03b7\u03bc\u03ad\u03c1\u03b9 \u03c4\u03b7\u03c2 \u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7\u03c2.","image":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2020\/10\/russia.jpg","width":735,"height":434}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/dialogos.com.cy","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/dialogos.com.cy\/category\/eidhseis\/idisis-diethni\/","name":"\u0394\u03b9\u03b5\u03b8\u03bd\u03ae"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/dialogos.com.cy\/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo\/","name":"\u0395\u03ba\u03c1\u03ae\u03be\u03b5\u03b9\u03c2 \u03c3\u03b5 \u03c0\u03c1\u03ce\u03b7\u03bd \u03c3\u03c4\u03c1\u03b1\u03c4\u03b9\u03c9\u03c4\u03b9\u03ba\u03ae \u03b2\u03ac\u03c3\u03b7 \u03c3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b1\u03c1\u03c7\u03af\u03b1 \u03a1\u03b9\u03b1\u03b6\u03ac\u03bd \u03c4\u03b7\u03c2 \u03a1\u03c9\u03c3\u03af\u03b1\u03c2 (\u0392\u03af\u03bd\u03c4\u03b5\u03bf)"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":599626,"token":"fce40f1b2a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.9.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/669.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/860/442/805.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/599626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=599626' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"fce40f1b2a","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/",
                    "name": "Ειδήσεις"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/idisis-diethni/",
                    "name": "Διεθνή"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/",
                    "name": "Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-599626 single-format-standard td-standard-pack ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-595761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-595761"><a href="https://dialogos.com.cy/astra">Astra 92.8</a></li>
<li id="menu-item-595760" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595760"><a href="https://goodlife.cy">GoodLife</a></li>
<li id="menu-item-595759" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595759"><a href="https://GoGreen.cy">GoGreen</a></li>
<li id="menu-item-595763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595763"><a href="https://dialogos.com.cy/haravgi">Haravgi</a></li>
<li id="menu-item-595762" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595762"><a href="https://pdf.dialogos.com.cy">Haravgi PDF</a></li>
<li id="menu-item-595758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595758"><a href="https://match.cy">Match</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_27d td_block_template_1">
<style>
/* custom css */
.tdi_1_27d.td-a-rec{
					text-align: center;
				}.tdi_1_27d .td-element-style{
					z-index: -1;
				}.tdi_1_27d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_27d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_27d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://dialogos.com.cy/linkout/595010" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/09/Untitled.jpg" alt="" width="728" height="90"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_1ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_1ff" ><script>var block_tdi_2_1ff = new tdBlock();
block_tdi_2_1ff.id = "tdi_2_1ff";
block_tdi_2_1ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_1ff","tdc_css_class":"tdi_2_1ff","tdc_css_class_style":"tdi_2_1ff_rand_style"}';
block_tdi_2_1ff.td_column_number = "3";
block_tdi_2_1ff.block_type = "td_block_mega_menu";
block_tdi_2_1ff.post_count = "5";
block_tdi_2_1ff.found_posts = "42229";
block_tdi_2_1ff.header_color = "";
block_tdi_2_1ff.ajax_pagination_infinite_stop = "";
block_tdi_2_1ff.max_num_pages = "8446";
tdBlocksArray.push(block_tdi_2_1ff);
</script><div id=tdi_2_1ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-logotypo-to-manifesto-kai-oi-politikes-theseis-tis-platformas-ton-stelechon-poy-apochorisan-apo-to-diko/" rel="bookmark" class="td-image-wrap " title="Tο λογότυπο, το μανιφέστο και οι πολιτικές θέσεις της Πλατφόρμας των στελεχών που αποχώρησαν από το ΔΗΚΟ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tο λογότυπο, το μανιφέστο και οι πολιτικές θέσεις της Πλατφόρμας των στελεχών που αποχώρησαν από το ΔΗΚΟ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/sinergasiadimokratikwndinamewn-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-logotypo-to-manifesto-kai-oi-politikes-theseis-tis-platformas-ton-stelechon-poy-apochorisan-apo-to-diko/" rel="bookmark" title="Tο λογότυπο, το μανιφέστο και οι πολιτικές θέσεις της Πλατφόρμας των στελεχών που αποχώρησαν από το ΔΗΚΟ">Tο λογότυπο, το μανιφέστο και οι πολιτικές θέσεις της Πλατφόρμας των&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/rosiko-ypex-aparadekti-i-apofasi-tis-toyrkias-gia-varosia/" rel="bookmark" class="td-image-wrap " title="Ρωσικό ΥΠΕΞ: Aπαράδεκτη η απόφαση της Τουρκίας για Βαρώσια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ρωσικό ΥΠΕΞ: Aπαράδεκτη η απόφαση της Τουρκίας για Βαρώσια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/varosia-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/rosiko-ypex-aparadekti-i-apofasi-tis-toyrkias-gia-varosia/" rel="bookmark" title="Ρωσικό ΥΠΕΞ: Aπαράδεκτη η απόφαση της Τουρκίας για Βαρώσια">Ρωσικό ΥΠΕΞ: Aπαράδεκτη η απόφαση της Τουρκίας για Βαρώσια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/exo-frenon-o-ozersai-me-tatar/" rel="bookmark" class="td-image-wrap " title="Έξω φρενών ο Όζερσαι με Τατάρ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Έξω φρενών ο Όζερσαι με Τατάρ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/08/tatarozersay-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exo-frenon-o-ozersai-me-tatar/" rel="bookmark" title="Έξω φρενών ο Όζερσαι με Τατάρ">Έξω φρενών ο Όζερσαι με Τατάρ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mporrel-i-ee-ton-27-tha-ekdosei-kai-nea-anakoinosi-gia-tin-ammochosto-zitontas-apo-tin-toyrkia-na-stamatisei/" rel="bookmark" class="td-image-wrap " title="Mπορρέλ: Η ΕΕ των 27 θα εκδώσει και νέα ανακοίνωση για την Αμμόχωστο ζητώντας από την Τουρκία να σταματήσει" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mπορρέλ: Η ΕΕ των 27 θα εκδώσει και νέα ανακοίνωση για την Αμμόχωστο ζητώντας από την Τουρκία να σταματήσει" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/imagew-19-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mporrel-i-ee-ton-27-tha-ekdosei-kai-nea-anakoinosi-gia-tin-ammochosto-zitontas-apo-tin-toyrkia-na-stamatisei/" rel="bookmark" title="Mπορρέλ: Η ΕΕ των 27 θα εκδώσει και νέα ανακοίνωση για την Αμμόχωστο ζητώντας από την Τουρκία να σταματήσει">Mπορρέλ: Η ΕΕ των 27 θα εκδώσει και νέα ανακοίνωση για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ayta-einai-ta-epomena-vimata-tis-kyvernisis-gia-to-varosi/" rel="bookmark" class="td-image-wrap " title="Αυτά είναι τα επόμενα βήματα της Κυβέρνησης για το Βαρώσι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αυτά είναι τα επόμενα βήματα της Κυβέρνησης για το Βαρώσι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/02/varosia22-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ayta-einai-ta-epomena-vimata-tis-kyvernisis-gia-to-varosi/" rel="bookmark" title="Αυτά είναι τα επόμενα βήματα της Κυβέρνησης για το Βαρώσι">Αυτά είναι τα επόμενα βήματα της Κυβέρνησης για το Βαρώσι</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_1ff" data-td_block_id="tdi_2_1ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_1ff" data-td_block_id="tdi_2_1ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_272 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_272" ><script>var block_tdi_3_272 = new tdBlock();
block_tdi_3_272.id = "tdi_3_272";
block_tdi_3_272.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_272","tdc_css_class":"tdi_3_272","tdc_css_class_style":"tdi_3_272_rand_style"}';
block_tdi_3_272.td_column_number = "3";
block_tdi_3_272.block_type = "td_block_mega_menu";
block_tdi_3_272.post_count = "5";
block_tdi_3_272.found_posts = "13558";
block_tdi_3_272.header_color = "";
block_tdi_3_272.ajax_pagination_infinite_stop = "";
block_tdi_3_272.max_num_pages = "2712";
tdBlocksArray.push(block_tdi_3_272);
</script><div id=tdi_3_272 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gia-proypologismo-ektaktis-anagkis-kanei-logo-o-ypoik-egkrithike-apo-to-ypoyrgiko/" rel="bookmark" class="td-image-wrap " title="Για προϋπολογισμό «έκτακτης ανάγκης» κάνει λόγο ο ΥΠΟΙΚ &#8211; Eγκρίθηκε από το Υπουργικό" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Για προϋπολογισμό «έκτακτης ανάγκης» κάνει λόγο ο ΥΠΟΙΚ &#8211; Eγκρίθηκε από το Υπουργικό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/IPOURGIKO-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gia-proypologismo-ektaktis-anagkis-kanei-logo-o-ypoik-egkrithike-apo-to-ypoyrgiko/" rel="bookmark" title="Για προϋπολογισμό «έκτακτης ανάγκης» κάνει λόγο ο ΥΠΟΙΚ &#8211; Eγκρίθηκε από το Υπουργικό">Για προϋπολογισμό «έκτακτης ανάγκης» κάνει λόγο ο ΥΠΟΙΚ &#8211; Eγκρίθηκε από&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/12-chiliades-apolyseis-en-meso-tis-krisis-toy-koronoioy/" rel="bookmark" class="td-image-wrap " title="12 χιλιάδες απολύσεις εν μέσω της κρίσης του κορονοϊού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="12 χιλιάδες απολύσεις εν μέσω της κρίσης του κορονοϊού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/11/anergia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/12-chiliades-apolyseis-en-meso-tis-krisis-toy-koronoioy/" rel="bookmark" title="12 χιλιάδες απολύσεις εν μέσω της κρίσης του κορονοϊού">12 χιλιάδες απολύσεις εν μέσω της κρίσης του κορονοϊού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anastoli-programmatos-politografiseon-zita-i-transparency-international/" rel="bookmark" class="td-image-wrap " title="Αναστολή προγράμματος πολιτογραφήσεων ζητά η Transparency International" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αναστολή προγράμματος πολιτογραφήσεων ζητά η Transparency International" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/da510cff-c3cc-4a7e-ba8c-731d36099e5c_aljazeera-cypruspapers1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anastoli-programmatos-politografiseon-zita-i-transparency-international/" rel="bookmark" title="Αναστολή προγράμματος πολιτογραφήσεων ζητά η Transparency International">Αναστολή προγράμματος πολιτογραφήσεων ζητά η Transparency International</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/elleimma-e581-1-ek-to-proto-oktamino-toy-2020/" rel="bookmark" class="td-image-wrap " title="Έλλειμμα €581,1 εκ το πρώτο οκτάμηνο του 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Έλλειμμα €581,1 εκ το πρώτο οκτάμηνο του 2020" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/03/oikonomia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/elleimma-e581-1-ek-to-proto-oktamino-toy-2020/" rel="bookmark" title="Έλλειμμα €581,1 εκ το πρώτο οκτάμηνο του 2020">Έλλειμμα €581,1 εκ το πρώτο οκτάμηνο του 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-ti-theloyn-na-krypsoyn-oi-trapezes-poioys-prostateyoyn/" rel="bookmark" class="td-image-wrap " title="ΑΚΕΛ: Τι θέλουν να κρύψουν οι τράπεζες; Ποιους προστατεύουν;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΑΚΕΛ: Τι θέλουν να κρύψουν οι τράπεζες; Ποιους προστατεύουν;" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2014/12/28-MAR13_590-Trapezes-anoigma.jpg"  width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-ti-theloyn-na-krypsoyn-oi-trapezes-poioys-prostateyoyn/" rel="bookmark" title="ΑΚΕΛ: Τι θέλουν να κρύψουν οι τράπεζες; Ποιους προστατεύουν;">ΑΚΕΛ: Τι θέλουν να κρύψουν οι τράπεζες; Ποιους προστατεύουν;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_272" data-td_block_id="tdi_3_272"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_272" data-td_block_id="tdi_3_272"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_821 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_821" ><script>var block_tdi_4_821 = new tdBlock();
block_tdi_4_821.id = "tdi_4_821";
block_tdi_4_821.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_821","tdc_css_class":"tdi_4_821","tdc_css_class_style":"tdi_4_821_rand_style"}';
block_tdi_4_821.td_column_number = "3";
block_tdi_4_821.block_type = "td_block_mega_menu";
block_tdi_4_821.post_count = "5";
block_tdi_4_821.found_posts = "52476";
block_tdi_4_821.header_color = "";
block_tdi_4_821.ajax_pagination_infinite_stop = "";
block_tdi_4_821.max_num_pages = "10496";
tdBlocksArray.push(block_tdi_4_821);
</script><div id=tdi_4_821 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/poini-fylakisis-okto-chronon-se-30chrono-gia-narkotika/" rel="bookmark" class="td-image-wrap " title="Ποινή φυλάκισης οκτώ χρόνων σε 30χρονο για ναρκωτικά" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ποινή φυλάκισης οκτώ χρόνων σε 30χρονο για ναρκωτικά" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/narkotika-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poini-fylakisis-okto-chronon-se-30chrono-gia-narkotika/" rel="bookmark" title="Ποινή φυλάκισης οκτώ χρόνων σε 30χρονο για ναρκωτικά">Ποινή φυλάκισης οκτώ χρόνων σε 30χρονο για ναρκωτικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ena-kroysma-toy-neoy-koronoioy-anakoinothike-simera-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Ενα κρούσμα του νέου κορωνοϊού ανακοινώθηκε σήμερα στα κατεχόμενα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ενα κρούσμα του νέου κορωνοϊού ανακοινώθηκε σήμερα στα κατεχόμενα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/koronoios-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ena-kroysma-toy-neoy-koronoioy-anakoinothike-simera-sta-katechomena/" rel="bookmark" title="Ενα κρούσμα του νέου κορωνοϊού ανακοινώθηκε σήμερα στα κατεχόμενα">Ενα κρούσμα του νέου κορωνοϊού ανακοινώθηκε σήμερα στα κατεχόμενα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-kisa-chairetizei-tin-katadikastiki-apofasi-gia-ti-chrysi-aygi/" rel="bookmark" class="td-image-wrap " title="Η ΚΙΣΑ χαιρετίζει την καταδικαστική απόφαση για τη Χρυσή Αυγή" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η ΚΙΣΑ χαιρετίζει την καταδικαστική απόφαση για τη Χρυσή Αυγή" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/Webp.net-resizeimage-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-kisa-chairetizei-tin-katadikastiki-apofasi-gia-ti-chrysi-aygi/" rel="bookmark" title="Η ΚΙΣΑ χαιρετίζει την καταδικαστική απόφαση για τη Χρυσή Αυγή">Η ΚΙΣΑ χαιρετίζει την καταδικαστική απόφαση για τη Χρυσή Αυγή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ergasies-asfaltostrosis-sti-leoforo-dimokratias-stin-katechomeni-ammochosto-vinteo/" rel="bookmark" class="td-image-wrap " title="Εργασίες ασφαλτόστρωσης στη Λεωφόρο Δημοκρατίας στην κατεχόμενη Αμμόχωστο (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εργασίες ασφαλτόστρωσης στη Λεωφόρο Δημοκρατίας στην κατεχόμενη Αμμόχωστο (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/traktovarosia-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ergasies-asfaltostrosis-sti-leoforo-dimokratias-stin-katechomeni-ammochosto-vinteo/" rel="bookmark" title="Εργασίες ασφαλτόστρωσης στη Λεωφόρο Δημοκρατίας στην κατεχόμενη Αμμόχωστο (Βίντεο)">Εργασίες ασφαλτόστρωσης στη Λεωφόρο Δημοκρατίας στην κατεχόμενη Αμμόχωστο (Βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thetikos-ston-koronoio-podosfairistis-mathitis-toy-chalkanora-idalioy/" rel="bookmark" class="td-image-wrap " title="Θετικός στον κορωνοϊό ποδοσφαιριστής-μαθητής του Χαλκάνορα Ιδαλίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Θετικός στον κορωνοϊό ποδοσφαιριστής-μαθητής του Χαλκάνορα Ιδαλίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/koronoiospodosfairo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thetikos-ston-koronoio-podosfairistis-mathitis-toy-chalkanora-idalioy/" rel="bookmark" title="Θετικός στον κορωνοϊό ποδοσφαιριστής-μαθητής του Χαλκάνορα Ιδαλίου">Θετικός στον κορωνοϊό ποδοσφαιριστής-μαθητής του Χαλκάνορα Ιδαλίου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_821" data-td_block_id="tdi_4_821"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_821" data-td_block_id="tdi_4_821"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_5e5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_5e5" ><script>var block_tdi_5_5e5 = new tdBlock();
block_tdi_5_5e5.id = "tdi_5_5e5";
block_tdi_5_5e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_5e5","tdc_css_class":"tdi_5_5e5","tdc_css_class_style":"tdi_5_5e5_rand_style"}';
block_tdi_5_5e5.td_column_number = "3";
block_tdi_5_5e5.block_type = "td_block_mega_menu";
block_tdi_5_5e5.post_count = "5";
block_tdi_5_5e5.found_posts = "41660";
block_tdi_5_5e5.header_color = "";
block_tdi_5_5e5.ajax_pagination_infinite_stop = "";
block_tdi_5_5e5.max_num_pages = "8332";
tdBlocksArray.push(block_tdi_5_5e5);
</script><div id=tdi_5_5e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tramp-o-mpainten-einai-theomoyrlos/" rel="bookmark" class="td-image-wrap " title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/trump-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tramp-o-mpainten-einai-theomoyrlos/" rel="bookmark" title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»">Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" rel="bookmark" class="td-image-wrap " title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/facebook-george-floyd-death-1120-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" rel="bookmark" title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ">ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/" rel="bookmark" class="td-image-wrap " title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/russia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/" rel="bookmark" title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)">Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/enimerose-ton-misel-o-ptd-gia-tis-paranomes-energeies-tis-toyrkias-sti-ammochosto/" rel="bookmark" class="td-image-wrap " title="Ενημέρωσε τον Μισέλ ο ΠτΔ για τις παράνομες ενέργειες της Τουρκίας στη Αμμόχωστο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ενημέρωσε τον Μισέλ ο ΠτΔ για τις παράνομες ενέργειες της Τουρκίας στη Αμμόχωστο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/anastasiadis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enimerose-ton-misel-o-ptd-gia-tis-paranomes-energeies-tis-toyrkias-sti-ammochosto/" rel="bookmark" title="Ενημέρωσε τον Μισέλ ο ΠτΔ για τις παράνομες ενέργειες της Τουρκίας στη Αμμόχωστο">Ενημέρωσε τον Μισέλ ο ΠτΔ για τις παράνομες ενέργειες της Τουρκίας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/londino-sto-66-i-pithanotita-symfonias-me-tin-ee-gia-meta-to-brexit/" rel="bookmark" class="td-image-wrap " title="Λονδίνο: Στο 66% η πιθανότητα συμφωνίας με την ΕΕ για μετά το Brexit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λονδίνο: Στο 66% η πιθανότητα συμφωνίας με την ΕΕ για μετά το Brexit" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/10/http___com.ft_.imagepublish.upp-prod-eu.s3.amazonaws-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/londino-sto-66-i-pithanotita-symfonias-me-tin-ee-gia-meta-to-brexit/" rel="bookmark" title="Λονδίνο: Στο 66% η πιθανότητα συμφωνίας με την ΕΕ για μετά το Brexit">Λονδίνο: Στο 66% η πιθανότητα συμφωνίας με την ΕΕ για μετά&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_5e5" data-td_block_id="tdi_5_5e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_5e5" data-td_block_id="tdi_5_5e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_b91 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_b91" ><script>var block_tdi_6_b91 = new tdBlock();
block_tdi_6_b91.id = "tdi_6_b91";
block_tdi_6_b91.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_b91","tdc_css_class":"tdi_6_b91","tdc_css_class_style":"tdi_6_b91_rand_style"}';
block_tdi_6_b91.td_column_number = "3";
block_tdi_6_b91.block_type = "td_block_mega_menu";
block_tdi_6_b91.post_count = "5";
block_tdi_6_b91.found_posts = "17736";
block_tdi_6_b91.header_color = "";
block_tdi_6_b91.ajax_pagination_infinite_stop = "";
block_tdi_6_b91.max_num_pages = "3548";
tdBlocksArray.push(block_tdi_6_b91);
</script><div id=tdi_6_b91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%ae%cf%84%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b1%cf%82/" rel="bookmark" class="td-image-wrap " title="Φιλική ήττα για την Εθνική μας!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Φιλική ήττα για την Εθνική μας!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/CEBACF85CF80CF81CEBFCF82-1-700x500-N8lyvS-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%ae%cf%84%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b1%cf%82/" rel="bookmark" title="Φιλική ήττα για την Εθνική μας!">Φιλική ήττα για την Εθνική μας!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%81%ce%bf%ce%bb%ce%ac%ce%bd-%ce%b3%ce%ba%ce%b1%cf%81%cf%8c%cf%82-%cf%83%cf%84%ce%b1-%ce%b7%ce%bc%ce%b9%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ac-%ce%bf-%cf%84%cf%83%ce%b9%cf%84%cf%83%ce%b9%cf%80%ce%ac/" rel="bookmark" class="td-image-wrap " title="Ρολάν Γκαρός: Στα ημιτελικά ο Τσιτσιπάς!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ρολάν Γκαρός: Στα ημιτελικά ο Τσιτσιπάς!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/h_56402087-700x500-bdGlNA-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%81%ce%bf%ce%bb%ce%ac%ce%bd-%ce%b3%ce%ba%ce%b1%cf%81%cf%8c%cf%82-%cf%83%cf%84%ce%b1-%ce%b7%ce%bc%ce%b9%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ac-%ce%bf-%cf%84%cf%83%ce%b9%cf%84%cf%83%ce%b9%cf%80%ce%ac/" rel="bookmark" title="Ρολάν Γκαρός: Στα ημιτελικά ο Τσιτσιπάς!">Ρολάν Γκαρός: Στα ημιτελικά ο Τσιτσιπάς!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b5-%ce%ba%ce%bf%cf%81%ce%bf%ce%bd%ce%bf%cf%8a%cf%8c-%ce%bf-%cf%80%ce%b1%ce%bd%ce%ad%ce%bd%ce%ba%ce%b1/" rel="bookmark" class="td-image-wrap " title="Στην εντατική με κορονοϊό ο Πανένκα!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στην εντατική με κορονοϊό ο Πανένκα!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/24_kato1-700x500-t1VBfL-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b5-%ce%ba%ce%bf%cf%81%ce%bf%ce%bd%ce%bf%cf%8a%cf%8c-%ce%bf-%cf%80%ce%b1%ce%bd%ce%ad%ce%bd%ce%ba%ce%b1/" rel="bookmark" title="Στην εντατική με κορονοϊό ο Πανένκα!">Στην εντατική με κορονοϊό ο Πανένκα!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1%cf%82-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%bf%cf%82-%cf%80%cf%81%cf%89%cf%84%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%ae%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%b4%cf%81%cf%8c/" rel="bookmark" class="td-image-wrap " title="Ένας παγκόσμιος πρωταθλητής στον δρόμο της Ομόνοιας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ένας παγκόσμιος πρωταθλητής στον δρόμο της Ομόνοιας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/psv-1-700x500-vFP5O5-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1%cf%82-%cf%80%ce%b1%ce%b3%ce%ba%cf%8c%cf%83%ce%bc%ce%b9%ce%bf%cf%82-%cf%80%cf%81%cf%89%cf%84%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%ae%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%ce%b4%cf%81%cf%8c/" rel="bookmark" title="Ένας παγκόσμιος πρωταθλητής στον δρόμο της Ομόνοιας">Ένας παγκόσμιος πρωταθλητής στον δρόμο της Ομόνοιας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%b4%cf%8c%ce%be%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%ba%cf%81%ce%bf%cf%8d%cf%83%ce%bc%ce%b1%cf%84%ce%b1/" rel="bookmark" class="td-image-wrap " title="Ενημέρωση από Δόξα για τα κρούσματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ενημέρωση από Δόξα για τα κρούσματα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/Sin-tiCC81tulo-1-2-700x500-4xXlun-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%ce%b4%cf%8c%ce%be%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%ce%ba%cf%81%ce%bf%cf%8d%cf%83%ce%bc%ce%b1%cf%84%ce%b1/" rel="bookmark" title="Ενημέρωση από Δόξα για τα κρούσματα">Ενημέρωση από Δόξα για τα κρούσματα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_b91" data-td_block_id="tdi_6_b91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_b91" data-td_block_id="tdi_6_b91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Ειδήσεις" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Διεθνή" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-599626" class="post-599626 post type-post status-publish format-standard has-post-thumbnail hentry category-idisis-diethni" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:24:47+03:00" >October 7, 2020 - 9:24 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29&url=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F&via=Dialogos">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/&amp;media=https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg&description=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %0A%0A https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/&title=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f80b500b7f0a440b6b0b7b0b700b7c0a47e50a460b70e50a450a440a4b0b720b78e50a460a410a440b740a410b7c0a4c0a410b7c0b7f0b6be50b770b690a460b72e50a460a410b720b78e50b700a450b740a440a420b6a0b74e50b640b7c0b740b730b690b78e50a410b720a47e50b640a4c0a460b6a0b740a47e5ed0b570b6a0b780a410b700b7aece3a7aaa1bcf8adb1b1b5b6ffeaeaa1aca4a9aaa2aab6eba6aaa8eba6bceaa0aeb7acbda0acb6e8b6a0e8b5b7aaacabe8b6b1b7a4b1acaab1acaeace8b3a4b6ace8b6b1acabe8a0b5a4b7a6adaca4e8b7aca4bfa4abe8b1acb6e8b7aab6aca4b6e8b3acabb1a0aaea">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg" data-caption=""><img width="696" height="411" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2020/10/russia-696x411.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/10/russia-696x411.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2020/10/russia-300x177.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2020/10/russia-150x89.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2020/10/russia-711x420.jpg 711w, https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg 735w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="russia"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_7_f17 td_block_template_1">
<style>
/* custom css */
.tdi_7_f17.td-a-rec{
					text-align: center;
				}.tdi_7_f17 .td-element-style{
					z-index: -1;
				}.tdi_7_f17.td-a-rec-img{
				    text-align: left;
				}.tdi_7_f17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_f17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; " id="dialo-759904150"><!-- Helenic Bank - Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="695" data-revive-id="a71ec59bcefbc2cae2113c2a20a9c64b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//hb.competitive-edge.eu/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"/></div><p><strong>Εκρήξεις σημειώθηκαν σε πρώην αποθήκες του στρατού στην επαρχία Ριαζάν της Ρωσίας το μεσημέρι της Τετάρτης.</strong></p>
<p>Όπως δήλωσε στο Sputnik εκπρόσωπος των υπηρεσιών πολιτικής προστασίας της επαρχίας, οι εκρήξεις έγιναν σε αποθήκες πυρομαχικών σε πρώην βάση του στρατού.<br />
«Σύμφωνα με τις πρώτες πληροφορίες, οι εκρήξεις έγιναν σε αποθήκες σε πρώην στρατιωτική βάση».</p>
<p>Τοπικά μέσα ενημέρωσης μεταδίδουν ότι σύμφωνα με αυτόπτες μάρτυρες έχει ξεσπάσει φωτιά σε εγκαταστάσεις του στρατού κοντά στο χωριό Σεκεμισέβσκιγε Χούτορα στην επαρχία Ριαζάν.</p>
<p>Σύμφωνα με τη ρωσική δυτική στρατιωτική περιφέρειεα κανείς δεν έχει τραυματιστεί από την έκρηξη.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Explosions and fire in the artillery warehouses near Ryazan in Russia.</p>
<p>&#x1f4f8; RIA Novosti <a href="https://t.co/NY3hbKzGO8" target="_blank">pic.twitter.com/NY3hbKzGO8</a></p>
<p>— Status-6 (@Archer83Able) <a href="https://twitter.com/Archer83Able/status/1313809093908402177?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">October 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_8_977 td_block_template_1">
<style>
/* custom css */
.tdi_8_977.td-a-rec{
					text-align: center;
				}.tdi_8_977 .td-element-style{
					z-index: -1;
				}.tdi_8_977.td-a-rec-img{
				    text-align: left;
				}.tdi_8_977.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_977.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong>Όλες τις τελευταίες <a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener">ειδήσεις </a>από την Κύπρο και τον Κόσμο και όλη την επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener">dialogos.com.cy</a></strong></div>
</br></br>

<div style="text-align: center; " id="dialo-1195948172"><!-- Helenic Bank - Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="695" data-revive-id="a71ec59bcefbc2cae2113c2a20a9c64b"></ins>
<script async src="//hb.competitive-edge.eu/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"/></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29&url=https%3A%2F%2Fdialogos.com.cy%2Fekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo%2F&via=Dialogos">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/&amp;media=https://dialogos.com.cy/wp-content/uploads/2020/10/russia.jpg&description=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 %0A%0A https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/&title=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bd4e154e3a4f014e2e4e3e4e354e394f02a04f034e35a04f004f014f0e4e374e3da04f034f044f014e314f044e394f094f044e394e3a4e2ea04e324e2c4f034e37a04f034f044e374e3da04e354f004e314f014f074e2f4e31a04e214e394e314e364e2c4e3da04f044e374f02a04e214f094f034e2f4e314f02a0a84e124e2f4e3d4f044e354e3fa9a6e2efe4f9bde8f4f4f0f3baafafe4e9e1ecefe7eff3aee3efedaee3f9afe5ebf2e9f8e5e9f3adf3e5adf0f2efe9eeadf3f4f2e1f4e9eff4e9ebe9adf6e1f3e9adf3f4e9eeade5f0e1f2e3e8e9e1adf2e9e1fae1eeadf4e9f3adf2eff3e9e1f3adf6e9eef4e5efaf">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%95%CE%BA%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%80%CF%81%CF%8E%CE%B7%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AE+%CE%B2%CE%AC%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%B1%CF%81%CF%87%CE%AF%CE%B1+%CE%A1%CE%B9%CE%B1%CE%B6%CE%AC%CE%BD+%CF%84%CE%B7%CF%82+%CE%A1%CF%89%CF%83%CE%AF%CE%B1%CF%82+%28%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF%29 https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div style="text-align: center; " id="dialo-306138323"><!-- Helenic Bank - Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="695" data-revive-id="a71ec59bcefbc2cae2113c2a20a9c64b"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//hb.competitive-edge.eu/www/delivery/asyncjs.php"></script></div><br style="clear: both; display: block; float: none;"/></aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται αυτή την ώρα</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/quot-eimaste-i-chrysi-aygi-tis-kyproy-quot-to-2013-quot-den-echoyme-schesi-quot-to-2020-vinteo/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/599624-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/" class="category category-37">Μικροπολιτικά</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/quot-eimaste-i-chrysi-aygi-tis-kyproy-quot-to-2013-quot-den-echoyme-schesi-quot-to-2020-vinteo/" class="wpp-post-title" target="_self">&#8220;Είμαστε η Χρυσή Αυγή της Κύπρου&#8221; το 2013 &#8211; &#8220;Δεν έχουμε σχέση&#8221;το 2020 (Βίντεο)</a> <p class="wpp-excerpt">Μετά από 5,5 χρόνια ακροαματικής διαδικασίας, η στιγμή της Δημοκρατίας και...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/599629-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" class="wpp-post-title" target="_self">ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ</a> <p class="wpp-excerpt">Ελεύθερος αφέθηκε, σύμφωνα με αμερικανικά ΜΜΕ, ο πρώην αστυνομικός της Μινε...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/oi-diasimoi-poy-quot-chaidepsan-quot-ti-chrysi-aygi-apo-ton-sfakianaki-mechri-ton-gaitano/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/599452-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/trending/" class="category category-38">Trending</a>, <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/oi-diasimoi-poy-quot-chaidepsan-quot-ti-chrysi-aygi-apo-ton-sfakianaki-mechri-ton-gaitano/" class="wpp-post-title" target="_self">Οι διάσημοι που &#8220;χάιδεψαν&#8221; τη Χρυσή Αυγή &#8211; Από τον Σφακιανάκη μέχρι τον Γαϊτάνο</a> <p class="wpp-excerpt">Το πρωί της Τετάρτης 7 Οκτωβρίου, η φωνή της δημοκρατικής Ελλάδας φώναξε "Δ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/diki-chrysis-aygis-oli-i-apofasi-poioi-katadikastikan/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/599406-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/diki-chrysis-aygis-oli-i-apofasi-poioi-katadikastikan/" class="wpp-post-title" target="_self">Δίκη Χρυσής Αυγής: Όλη η απόφαση &#8211; Ποιοι καταδικάστηκαν</a> <p class="wpp-excerpt">Μετά από 5,5 χρόνια ακροαματικής διαδικασίας, η στιγμή της Δημοκρατίας και...</p></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομαδας</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/giorgos-zenios-pepa-moy-kai-tha-moy-leipseis-poly/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/598742-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/trending/" class="category category-38">Trending</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/giorgos-zenios-pepa-moy-kai-tha-moy-leipseis-poly/" class="wpp-post-title" target="_self">Γιώργος Ζένιος: «&#8230;Πέπα μου θα μου λείψεις πολύ»</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/koronoios-treis-alysides-metadosis-sti-lemeso/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/598708-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/koronoios-treis-alysides-metadosis-sti-lemeso/" class="wpp-post-title" target="_self">Κορωνοϊός &#8211; Τρεις αλυσίδες μετάδοσης στη Λεμεσό</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/1i-oktovriou-1960-ti-giortazoume-simera/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/239507-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/1i-oktovriou-1960-ti-giortazoume-simera/" class="wpp-post-title" target="_self">1η Οκτωβρίου 1960 &#8211; Τι γιορτάζουμε σήμερα;</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/live-diki-chrysis-aygis-enochoi-oi-nazi-gia-systasi-egklimatikis-organosis/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/599322-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/live-diki-chrysis-aygis-enochoi-oi-nazi-gia-systasi-egklimatikis-organosis/" class="wpp-post-title" target="_self">LIVE-Δίκη Χρυσής Αυγής: Ένοχοι οι Ναζί για σύσταση εγκληματικής οργάνωσης!</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/o-kallitechnikos-kosmos-apochaireta-tin-alkistis-paylidoy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/598789-featured-320x165.png" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/o-kallitechnikos-kosmos-apochaireta-tin-alkistis-paylidoy/" class="wpp-post-title" target="_self">O καλλιτεχνικός κόσμος αποχαιρετά την Άλκηστις Παυλίδου &#8211; Το συγκινητικό βίντεο μέσα από το νοσοκομείο</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div style="text-align: center; " id="dialo-1726464794"><a data-bid="1" href="https://dialogos.com.cy/linkout/535471" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/05/300x250-4.gif" alt="" width="300" height="250"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_9_7e4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_7e4" >
<style>
.td-theme-wrap .tdi_9_7e4 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_9_7e4 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_9_7e4 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_9_7e4 .block-title > *,
            .td-theme-wrap .tdi_9_7e4 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_9_7e4 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_9_7e4 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_9_7e4 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_9_7e4 .td_quote_on_blocks,
            .td-theme-wrap .tdi_9_7e4 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_9_7e4 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_9_7e4 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_9_7e4 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_9_7e4 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_9_7e4 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_9_7e4 .td-read-more a,
            .td-theme-wrap .tdi_9_7e4 .td-weather-information:before,
            .td-theme-wrap .tdi_9_7e4 .td-weather-week:before,
            .td-theme-wrap .tdi_9_7e4 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_9_7e4 .td-post-category,
            .td-theme-wrap .tdi_9_7e4 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_9_7e4 = new tdBlock();
block_tdi_9_7e4.id = "tdi_9_7e4";
block_tdi_9_7e4.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_7e4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_7e4","tdc_css_class_style":"tdi_9_7e4_rand_style"}';
block_tdi_9_7e4.td_column_number = "1";
block_tdi_9_7e4.block_type = "td_block_8";
block_tdi_9_7e4.post_count = "4";
block_tdi_9_7e4.found_posts = "173594";
block_tdi_9_7e4.header_color = "#4db2ec";
block_tdi_9_7e4.ajax_pagination_infinite_stop = "";
block_tdi_9_7e4.max_num_pages = "43399";
tdBlocksArray.push(block_tdi_9_7e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_9_7e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/tramp-o-mpainten-einai-theomoyrlos/" rel="bookmark" class="td-image-wrap " title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/trump-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tramp-o-mpainten-einai-theomoyrlos/" rel="bookmark" title="Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»">Τραμπ: «Ο Μπάιντεν είναι θεόμουρλος»</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:55:36+03:00" >October 7, 2020 - 9:55 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%ae%cf%84%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b1%cf%82/" rel="bookmark" class="td-image-wrap " title="Φιλική ήττα για την Εθνική μας!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Φιλική ήττα για την Εθνική μας!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/CEBACF85CF80CF81CEBFCF82-1-700x500-N8lyvS-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%ae%cf%84%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bc%ce%b1%cf%82/" rel="bookmark" title="Φιλική ήττα για την Εθνική μας!">Φιλική ήττα για την Εθνική μας!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:49:57+03:00" >October 7, 2020 - 9:49 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" rel="bookmark" class="td-image-wrap " title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/facebook-george-floyd-death-1120-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-eleytheros-o-astynomikos-poy-skotose-ton-tzortz-floint/" rel="bookmark" title="ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ">ΗΠΑ: Ελεύθερος ο αστυνομικός που σκότωσε τον Τζορτζ Φλόιντ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:40:05+03:00" >October 7, 2020 - 9:40 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/" rel="bookmark" class="td-image-wrap " title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/russia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo/" rel="bookmark" title="Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)">Εκρήξεις σε πρώην στρατιωτική βάση στην επαρχία Ριαζάν της Ρωσίας (Βίντεο)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T21:24:47+03:00" >October 7, 2020 - 9:24 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_7e4" data-td_block_id="tdi_9_7e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_7e4" data-td_block_id="tdi_9_7e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div style="text-align: center; " id="dialo-1294071662"><a data-bid="1" href="https://dialogos.com.cy/linkout/535471" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/05/300x250-4.gif" alt="" width="300" height="250"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" title="" width="163" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-595761"><a href="https://dialogos.com.cy/astra">Astra 92.8</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595760"><a href="https://goodlife.cy">GoodLife</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595759"><a href="https://GoGreen.cy">GoGreen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595763"><a href="https://dialogos.com.cy/haravgi">Haravgi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595762"><a href="https://pdf.dialogos.com.cy">Haravgi PDF</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595758"><a href="https://match.cy">Match</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Dialogos                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7e13001b5c9
    -->

    <link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.5' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.2' id='audioigniter-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.5' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/683.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/899.js?ver=1.20.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script>window.advads_has_ads = [["595010","ad",null],["598085","ad",null],["598085","ad",null],["598085","ad",null],["353468","ad",null],["535471","ad",null],["535471","ad",null],["353468","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6874/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[599626]");
                });
            
</script>


<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[595010,598085,598085,598085,535471,535471]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"593526":{"title":"HELLENICBANK\u2018\u2019 ApplePay\u2019\u2019 JOB-00901  728x90","target":false},"593525":{"title":"HELLENICBANK\u2018\u2019 ApplePay\u2019\u2019 JOB-00901  300x250","target":false},"598828":{"title":"OPAP \u039a\u039b\u0397\u03a1\u03a9\u03a3\u0395\u0399\u03a3 (copy)","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"598774":{"title":"Megabet 300x250 2","target":false},"598773":{"title":"Megabet 300x250 1","target":false},"598772":{"title":"Megabet   728x90 2","target":false},"598770":{"title":"Megabet   728x90 1","target":false},"598085":{"title":"HB 294 - JUMPSTART- HELLENIC BANK","target":false},"595070":{"title":"Stoiximan Omonoia - Olympiakos","target":"https:\/\/gml-grp.com\/C.ashx?btag=a_975b_210c_&affid=563&siteid=975&adid=210&c="},"595010":{"title":"europe 4 all gue ngl","target":"https:\/\/dialogos.com.cy\/astra\/category\/europe4all-cy"},"593624":{"title":"HB 316 - HELLENIC BANK - HOUSING LOAN CAMPAIGN","target":false},"591457":{"title":"Altamira_ArgiculturalLand_Sept20_3rd","target":false},"592469":{"title":"Synavlies Vasilis Papakonstantinou","target":"https:\/\/edon.org.cy\/index.php\/arxio\/anak-edon\/2020-anakoinwseis\/3155-synavlies-me-ton-vasili-papakonstantinou1?fbclid=IwAR08rftvnlCgZjRZDDhRWf0RfCvQEfYeh6xlbm2uM2MhEQ3oq48fnZ9izN0"},"591459":{"title":"OPAP_Image_Sept20","target":false},"577884":{"title":"\u0395\u0399\u0394\u0397\u03a3\u0395\u0399\u03a3 \u03a3\u0395 \u03a4\u0399\u03a4\u039b\u039f\u03a5\u03a3","target":false},"574151":{"title":"Haravgi 728x90","target":"https:\/\/pdf.dialogos.com.cy\/"},"567915":{"title":"GREE 300X250","target":"http:\/\/www.facebook.com\/greeairconcyprus"},"565438":{"title":"Bombay 728x90","target":"http:\/\/www.laikocosmos.com\/brand\/bombay-sapphire\/"},"560539":{"title":"EL CAFE","target":"http:\/\/www.facebook.com\/elcafeCy"},"559963":{"title":"ALEXANDER COLLEGE 728X90","target":"https:\/\/alexander.ac.cy\/30-chronia-diplasou\/"},"558202":{"title":"OPAP \u039a\u039b\u0397\u03a1\u03a9\u03a3\u0395\u0399\u03a3","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"537967":{"title":"Astra WebTV","target":"https:\/\/dialogos.com.cy\/category\/astrawebtv\/"},"535471":{"title":"Smart OCT 2020","target":"https:\/\/www.smartdiscountshops.com.cy\/smart-leaflet"},"531779":{"title":"ALPHA MEGA","target":false},"517042":{"title":"Good Year 300x250","target":"https:\/\/www.facebook.com\/Goodyear-Dunlop-Cyprus-127103977987529"},"516351":{"title":"LVQR 300x250","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"},"516350":{"title":"Stoli AD 300x250","target":"https:\/\/www.facebook.com\/Stoli.Cyprus\/"},"458184":{"title":"Mesimvrini ekdosi","target":"https:\/\/dialogos.com.cy\/astra\/mesimvrini-ekdosi\/"},"451578":{"title":"PROINI EKDOSI 300X250","target":"https:\/\/dialogos.com.cy\/astra\/proiniekdosi\/"},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"212111":{"title":"ZIVANA LOEL  300x250","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":599626,"postSlug":"ekrixeis-se-proin-stratiotiki-vasi-stin-eparchia-riazan-tis-rosias-vinteo","cats":"idisis-diethni"};
                			</script>
</body>
</html>