<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι</title>
<link rel="canonical" href="https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι" />
<meta property="og:description" content="Μικρές υλικές ζημιές προκλήθηκαν από χειροβομβίδα που εξερράγη στο ρωσικό προξενείο στο Χαλάνδρι νωρίς το πρωί της Παρασκευής. Σύμφωνα με τις πρώτες πληροφορίες τη χειροβομβίδα πέταξαν άγνωστοι που επέβαιναν σε μοτοσικλέτα  στις 4 παρά 10 τα ξημερώματα της Παρασκευής. Οι αστυνομικοί εξετάζουν την περιοχή προκειμένου να εντοπίσουν ύποπτες κινήσεις" />
<meta property="og:url" content="https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Διεθνή" />
<meta property="article:published_time" content="2019-03-22T05:25:19+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="490" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μικρές υλικές ζημιές προκλήθηκαν από χειροβομβίδα που εξερράγη στο ρωσικό προξενείο στο Χαλάνδρι νωρίς το πρωί της Παρασκευής. Σύμφωνα με τις πρώτες πληροφορίες τη χειροβομβίδα πέταξαν άγνωστοι που επέβαιναν σε μοτοσικλέτα  στις 4 παρά 10 τα ξημερώματα της Παρασκευής. Οι αστυνομικοί εξετάζουν την περιοχή προκειμένου να εντοπίσουν ύποπτες κινήσεις" />
<meta name="twitter:title" content="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"@id":"https://dialogos.com.cy/#organization","name":"Dialogos","logo":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1553234363&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1553234363&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/handlers.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","nonce":"bc6deebe1a","remove":"47d4fdac80","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9ae2a03e01","flash_swf_url":"https:\/\/dialogos.com.cy\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"397016","token":"3bb4a78208","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=397016' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"3bb4a78208","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"396735":{"title":"EPSA 300X250 LIMASSOL","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396733":{"title":"EPSA 300X250 PAFOS","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396134":{"title":"EPSA - 300X250 1 LARNACA","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"397005":{"title":"PIO - EGGRAFI","target":false},"396137":{"title":"EPSA 300X250 NICOSIA 2","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"395323":{"title":"EPSA -","target":false},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"389235":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 300x250","target":false},"389233":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 728x90","target":false},"386710":{"title":"Astra AD Within text","target":false},"384766":{"title":"300x250 Sokofreta ION","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"380908":{"title":"SMART 300X250","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"367858":{"title":"OPAP EKE","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-397016 single-format-standard ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, March 22, 2019
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><a data-bid="1" href="https://dialogos.com.cy/linkout/390234"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2019/03/728x90-New-2.gif' alt=''  style="opacity: 1 !important;"/></a></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c9479bb353e2_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo1" href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c9479bb36278_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c9479bb36278" ><script>var block_td_uid_2_5c9479bb36278 = new tdBlock();
block_td_uid_2_5c9479bb36278.id = "td_uid_2_5c9479bb36278";
block_td_uid_2_5c9479bb36278.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c9479bb36278_rand","tdc_css_class":"td_uid_2_5c9479bb36278_rand","tdc_css_class_style":"td_uid_2_5c9479bb36278_rand_style"}';
block_td_uid_2_5c9479bb36278.td_column_number = "3";
block_td_uid_2_5c9479bb36278.block_type = "td_block_mega_menu";
block_td_uid_2_5c9479bb36278.post_count = "5";
block_td_uid_2_5c9479bb36278.found_posts = "35611";
block_td_uid_2_5c9479bb36278.header_color = "";
block_td_uid_2_5c9479bb36278.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c9479bb36278.max_num_pages = "7123";
tdBlocksArray.push(block_td_uid_2_5c9479bb36278);
</script><div id=td_uid_2_5c9479bb36278 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/toyrkos-ypam-yper-tis-eirinis-alla-den-ekchoroyme-ta-dikaiomata-toy-laoy-mas/" rel="bookmark" class="td-image-wrap" title="Τούρκος ΥΠΑΜ: Υπέρ της ειρήνης αλλά δεν εκχωρούμε τα δικαιώματά του λαού μας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/akar-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/akar-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/02/akar-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τούρκος ΥΠΑΜ: Υπέρ της ειρήνης αλλά δεν εκχωρούμε τα δικαιώματά του λαού μας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/toyrkos-ypam-yper-tis-eirinis-alla-den-ekchoroyme-ta-dikaiomata-toy-laoy-mas/" rel="bookmark" title="Τούρκος ΥΠΑΜ: Υπέρ της ειρήνης αλλά δεν εκχωρούμε τα δικαιώματά του λαού μας">Τούρκος ΥΠΑΜ: Υπέρ της ειρήνης αλλά δεν εκχωρούμε τα δικαιώματά του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/quot-afantasti-talaiporia-gia-30-astheneis-tis-periochis-pitsilias-quot/" rel="bookmark" class="td-image-wrap" title="&#8220;Αφάνταστη ταλαιπωρία για 30 ασθενείς της περιοχής Πιτσιλιάς&#8221;"><img width="206" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/EPITROPI-ESOTERIKON-20.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/EPITROPI-ESOTERIKON-20.jpg 206w, https://dialogos.com.cy/wp-content/uploads/2016/06/EPITROPI-ESOTERIKON-20.jpg 412w" sizes="(-webkit-min-device-pixel-ratio: 2) 412px, (min-resolution: 192dpi) 412px, 206px" alt="" title="&#8220;Αφάνταστη ταλαιπωρία για 30 ασθενείς της περιοχής Πιτσιλιάς&#8221;"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/quot-afantasti-talaiporia-gia-30-astheneis-tis-periochis-pitsilias-quot/" rel="bookmark" title="&#8220;Αφάνταστη ταλαιπωρία για 30 ασθενείς της περιοχής Πιτσιλιάς&#8221;">&#8220;Αφάνταστη ταλαιπωρία για 30 ασθενείς της περιοχής Πιτσιλιάς&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kat-epeigon-ayrio-stin-olomeleia-gia-psifisi-o-proypologismos-toy-oay/" rel="bookmark" class="td-image-wrap" title="Κατ’ επείγον αύριο στην Ολομέλεια για ψήφιση ο προϋπολογισμός του ΟΑΥ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κατ’ επείγον αύριο στην Ολομέλεια για ψήφιση ο προϋπολογισμός του ΟΑΥ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kat-epeigon-ayrio-stin-olomeleia-gia-psifisi-o-proypologismos-toy-oay/" rel="bookmark" title="Κατ’ επείγον αύριο στην Ολομέλεια για ψήφιση ο προϋπολογισμός του ΟΑΥ">Κατ’ επείγον αύριο στην Ολομέλεια για ψήφιση ο προϋπολογισμός του ΟΑΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/quot-einai-i-ora-poy-krinetai-to-mellon-tis-eyropis-quot/" rel="bookmark" class="td-image-wrap" title="&#8220;Είναι η ώρα που κρίνεται το μέλλον της Ευρώπης&#8221;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-4-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-4-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-4-17-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Είναι η ώρα που κρίνεται το μέλλον της Ευρώπης&#8221;"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/quot-einai-i-ora-poy-krinetai-to-mellon-tis-eyropis-quot/" rel="bookmark" title="&#8220;Είναι η ώρα που κρίνεται το μέλλον της Ευρώπης&#8221;">&#8220;Είναι η ώρα που κρίνεται το μέλλον της Ευρώπης&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/simantiki-i-symfonia-diavoyleyseon-elladas-toyrkias/" rel="bookmark" class="td-image-wrap" title="Σημαντική η συμφωνία διαβουλεύσεων Ελλάδας – Τουρκίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/4_christodoulides-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/4_christodoulides-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/4_christodoulides-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σημαντική η συμφωνία διαβουλεύσεων Ελλάδας – Τουρκίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/simantiki-i-symfonia-diavoyleyseon-elladas-toyrkias/" rel="bookmark" title="Σημαντική η συμφωνία διαβουλεύσεων Ελλάδας – Τουρκίας">Σημαντική η συμφωνία διαβουλεύσεων Ελλάδας – Τουρκίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c9479bb36278" data-td_block_id="td_uid_2_5c9479bb36278"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c9479bb36278" data-td_block_id="td_uid_2_5c9479bb36278"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c9479bb43a24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c9479bb43a24" ><script>var block_td_uid_3_5c9479bb43a24 = new tdBlock();
block_td_uid_3_5c9479bb43a24.id = "td_uid_3_5c9479bb43a24";
block_td_uid_3_5c9479bb43a24.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c9479bb43a24_rand","tdc_css_class":"td_uid_3_5c9479bb43a24_rand","tdc_css_class_style":"td_uid_3_5c9479bb43a24_rand_style"}';
block_td_uid_3_5c9479bb43a24.td_column_number = "3";
block_td_uid_3_5c9479bb43a24.block_type = "td_block_mega_menu";
block_td_uid_3_5c9479bb43a24.post_count = "5";
block_td_uid_3_5c9479bb43a24.found_posts = "11092";
block_td_uid_3_5c9479bb43a24.header_color = "";
block_td_uid_3_5c9479bb43a24.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c9479bb43a24.max_num_pages = "2219";
tdBlocksArray.push(block_td_uid_3_5c9479bb43a24);
</script><div id=td_uid_3_5c9479bb43a24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" class="td-image-wrap" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων">Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/katepeigon-stin-olomeleia-o-proypologismos-toy-oay/" rel="bookmark" class="td-image-wrap" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katepeigon-stin-olomeleia-o-proypologismos-toy-oay/" rel="bookmark" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ">Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-e24-2-ek-anilthan-to-2016-oi-dapanes-gia-tin-perivallontiki-prostasia-sti-viomichania/" rel="bookmark" class="td-image-wrap" title="Σε €24,2 εκ. ανήλθαν το 2016 οι δαπάνες για την περιβαλλοντική προστασία στη βιομηχανία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-9-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-9-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-9-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σε €24,2 εκ. ανήλθαν το 2016 οι δαπάνες για την περιβαλλοντική προστασία στη βιομηχανία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-e24-2-ek-anilthan-to-2016-oi-dapanes-gia-tin-perivallontiki-prostasia-sti-viomichania/" rel="bookmark" title="Σε €24,2 εκ. ανήλθαν το 2016 οι δαπάνες για την περιβαλλοντική προστασία στη βιομηχανία">Σε €24,2 εκ. ανήλθαν το 2016 οι δαπάνες για την περιβαλλοντική&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-ekthesi-toy-genikoy-elegkti-gia-to-rik/" rel="bookmark" class="td-image-wrap" title="Η έκθεση του Γενικού Ελεγκτή για το ΡΙΚ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/rik-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η έκθεση του Γενικού Ελεγκτή για το ΡΙΚ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-ekthesi-toy-genikoy-elegkti-gia-to-rik/" rel="bookmark" title="Η έκθεση του Γενικού Ελεγκτή για το ΡΙΚ">Η έκθεση του Γενικού Ελεγκτή για το ΡΙΚ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proetoimazetai-i-oev-gia-atakto-brexit/" rel="bookmark" class="td-image-wrap" title="Προετοιμάζεται η ΟΕΒ για άτακτο BREXIT"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/LIMANI-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/LIMANI-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/LIMANI-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προετοιμάζεται η ΟΕΒ για άτακτο BREXIT"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proetoimazetai-i-oev-gia-atakto-brexit/" rel="bookmark" title="Προετοιμάζεται η ΟΕΒ για άτακτο BREXIT">Προετοιμάζεται η ΟΕΒ για άτακτο BREXIT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c9479bb43a24" data-td_block_id="td_uid_3_5c9479bb43a24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c9479bb43a24" data-td_block_id="td_uid_3_5c9479bb43a24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c9479bb48e4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c9479bb48e4c" ><script>var block_td_uid_4_5c9479bb48e4c = new tdBlock();
block_td_uid_4_5c9479bb48e4c.id = "td_uid_4_5c9479bb48e4c";
block_td_uid_4_5c9479bb48e4c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c9479bb48e4c_rand","tdc_css_class":"td_uid_4_5c9479bb48e4c_rand","tdc_css_class_style":"td_uid_4_5c9479bb48e4c_rand_style"}';
block_td_uid_4_5c9479bb48e4c.td_column_number = "3";
block_td_uid_4_5c9479bb48e4c.block_type = "td_block_mega_menu";
block_td_uid_4_5c9479bb48e4c.post_count = "5";
block_td_uid_4_5c9479bb48e4c.found_posts = "30511";
block_td_uid_4_5c9479bb48e4c.header_color = "";
block_td_uid_4_5c9479bb48e4c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c9479bb48e4c.max_num_pages = "6103";
tdBlocksArray.push(block_td_uid_4_5c9479bb48e4c);
</script><div id=td_uid_4_5c9479bb48e4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" class="td-image-wrap" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία">Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" class="td-image-wrap" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"><img width="218" height="115" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού">Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pafos-den-perase-i-protasi-gia-anegersi-naoy-entos-toy-dimosioy-kipoy/" rel="bookmark" class="td-image-wrap" title="Πάφος: Δεν πέρασε η πρόταση για ανέγερση ναού εντός του δημόσιου κήπου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/dimosios-kipospafos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/dimosios-kipospafos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/dimosios-kipospafos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πάφος: Δεν πέρασε η πρόταση για ανέγερση ναού εντός του δημόσιου κήπου"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pafos-den-perase-i-protasi-gia-anegersi-naoy-entos-toy-dimosioy-kipoy/" rel="bookmark" title="Πάφος: Δεν πέρασε η πρόταση για ανέγερση ναού εντός του δημόσιου κήπου">Πάφος: Δεν πέρασε η πρόταση για ανέγερση ναού εντός του δημόσιου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eos-kai-toys-25-vathmoys-tha-fthasei-i-thermokrasia/" rel="bookmark" class="td-image-wrap" title="Έως και τους 25 βαθμούς θα φθάσει η θερμοκρασία"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/04/Συνεφιασμένος_σήμερα_ο_καιρός.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/04/Συνεφιασμένος_σήμερα_ο_καιρός.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/04/Συνεφιασμένος_σήμερα_ο_καιρός.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έως και τους 25 βαθμούς θα φθάσει η θερμοκρασία"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eos-kai-toys-25-vathmoys-tha-fthasei-i-thermokrasia/" rel="bookmark" title="Έως και τους 25 βαθμούς θα φθάσει η θερμοκρασία">Έως και τους 25 βαθμούς θα φθάσει η θερμοκρασία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pithani-diarroi-apo-idiotiko-fragma-stin-eparchia-pafoy/" rel="bookmark" class="td-image-wrap" title="Πιθανή διαρροή από ιδιωτικό φράγμα στην επαρχία Πάφου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-12-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-12-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-12-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πιθανή διαρροή από ιδιωτικό φράγμα στην επαρχία Πάφου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pithani-diarroi-apo-idiotiko-fragma-stin-eparchia-pafoy/" rel="bookmark" title="Πιθανή διαρροή από ιδιωτικό φράγμα στην επαρχία Πάφου">Πιθανή διαρροή από ιδιωτικό φράγμα στην επαρχία Πάφου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c9479bb48e4c" data-td_block_id="td_uid_4_5c9479bb48e4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c9479bb48e4c" data-td_block_id="td_uid_4_5c9479bb48e4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c9479bb545d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c9479bb545d0" ><script>var block_td_uid_5_5c9479bb545d0 = new tdBlock();
block_td_uid_5_5c9479bb545d0.id = "td_uid_5_5c9479bb545d0";
block_td_uid_5_5c9479bb545d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c9479bb545d0_rand","tdc_css_class":"td_uid_5_5c9479bb545d0_rand","tdc_css_class_style":"td_uid_5_5c9479bb545d0_rand_style"}';
block_td_uid_5_5c9479bb545d0.td_column_number = "3";
block_td_uid_5_5c9479bb545d0.block_type = "td_block_mega_menu";
block_td_uid_5_5c9479bb545d0.post_count = "5";
block_td_uid_5_5c9479bb545d0.found_posts = "29297";
block_td_uid_5_5c9479bb545d0.header_color = "";
block_td_uid_5_5c9479bb545d0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c9479bb545d0.max_num_pages = "5860";
tdBlocksArray.push(block_td_uid_5_5c9479bb545d0);
</script><div id=td_uid_5_5c9479bb545d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/katastrofiki-ekrixi-se-chimiko-ergostasio-stin-kina-stoys-44-oi-nekroi/" rel="bookmark" class="td-image-wrap" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katastrofiki-ekrixi-se-chimiko-ergostasio-stin-kina-stoys-44-oi-nekroi/" rel="bookmark" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί">Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/" rel="bookmark" class="td-image-wrap" title="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/" rel="bookmark" title="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι">Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/polynekro-dystychima-sto-irak-vythisi-prothmeioy-ston-tigri/" rel="bookmark" class="td-image-wrap" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/irak-218x150.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/irak-218x150.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/irak-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/polynekro-dystychima-sto-irak-vythisi-prothmeioy-ston-tigri/" rel="bookmark" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη">Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/brexit-stis-7-ma-oy-anti-stis-22-kai-egkrisi-symfonias-apo-iv-stis-11-4/" rel="bookmark" class="td-image-wrap" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/brexit-stis-7-ma-oy-anti-stis-22-kai-egkrisi-symfonias-apo-iv-stis-11-4/" rel="bookmark" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4">Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-zilandia-prothymoi-na-paradosoyn-ta-opla-toys-oi-katoikoi/" rel="bookmark" class="td-image-wrap" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-zilandia-prothymoi-na-paradosoyn-ta-opla-toys-oi-katoikoi/" rel="bookmark" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι">Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c9479bb545d0" data-td_block_id="td_uid_5_5c9479bb545d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c9479bb545d0" data-td_block_id="td_uid_5_5c9479bb545d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c9479bb5f731_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c9479bb5f731" ><script>var block_td_uid_6_5c9479bb5f731 = new tdBlock();
block_td_uid_6_5c9479bb5f731.id = "td_uid_6_5c9479bb5f731";
block_td_uid_6_5c9479bb5f731.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c9479bb5f731_rand","tdc_css_class":"td_uid_6_5c9479bb5f731_rand","tdc_css_class_style":"td_uid_6_5c9479bb5f731_rand_style"}';
block_td_uid_6_5c9479bb5f731.td_column_number = "3";
block_td_uid_6_5c9479bb5f731.block_type = "td_block_mega_menu";
block_td_uid_6_5c9479bb5f731.post_count = "4";
block_td_uid_6_5c9479bb5f731.found_posts = "9642";
block_td_uid_6_5c9479bb5f731.header_color = "";
block_td_uid_6_5c9479bb5f731.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c9479bb5f731.max_num_pages = "2411";
tdBlocksArray.push(block_td_uid_6_5c9479bb5f731);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c9479bb5f731" id="td_uid_7_5c9479bb664b1" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_8_5c9479bb6650b" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_9_5c9479bb66563" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_10_5c9479bb665b7" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_11_5c9479bb66612" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_12_5c9479bb6666b" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_6_5c9479bb5f731"  id="td_uid_13_5c9479bb666cb" data-td_block_id="td_uid_6_5c9479bb5f731" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_6_5c9479bb5f731 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/na-katastei-athlitikos-toyristikos-proorismos/" rel="bookmark" class="td-image-wrap" title="Να καταστεί αθλητικός τουριστικός προορισμός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Να καταστεί αθλητικός τουριστικός προορισμός"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/na-katastei-athlitikos-toyristikos-proorismos/" rel="bookmark" title="Να καταστεί αθλητικός τουριστικός προορισμός">Να καταστεί αθλητικός τουριστικός προορισμός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/opap-basket-league-niki-tis-enp-epi-tis-omonois/" rel="bookmark" class="td-image-wrap" title="ΟΠΑΠ Basket League: Νίκη της ΕΝΠ επί της Ομόνοις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/OMONOIAENOSIBASKET-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/OMONOIAENOSIBASKET-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/OMONOIAENOSIBASKET-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΟΠΑΠ Basket League: Νίκη της ΕΝΠ επί της Ομόνοις"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/opap-basket-league-niki-tis-enp-epi-tis-omonois/" rel="bookmark" title="ΟΠΑΠ Basket League: Νίκη της ΕΝΠ επί της Ομόνοις">ΟΠΑΠ Basket League: Νίκη της ΕΝΠ επί της Ομόνοις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pentasferi-i-kypros-vlepei-velgio-gia-tin-ypervasi/" rel="bookmark" class="td-image-wrap" title="Πεντάσφαιρη η Κύπρος &#8211; Βλέπει Βέλγιο για την υπέρβαση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/FB_IMG_1553191012556-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/FB_IMG_1553191012556-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/FB_IMG_1553191012556-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πεντάσφαιρη η Κύπρος &#8211; Βλέπει Βέλγιο για την υπέρβαση"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pentasferi-i-kypros-vlepei-velgio-gia-tin-ypervasi/" rel="bookmark" title="Πεντάσφαιρη η Κύπρος &#8211; Βλέπει Βέλγιο για την υπέρβαση">Πεντάσφαιρη η Κύπρος &#8211; Βλέπει Βέλγιο για την υπέρβαση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/timise-tin-ethniki-toy-1983-i-kop/" rel="bookmark" class="td-image-wrap" title="Τίμησε την Εθνική του 1983 η ΚΟΠ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/1553186792-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/1553186792-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/1553186792-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τίμησε την Εθνική του 1983 η ΚΟΠ"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/timise-tin-ethniki-toy-1983-i-kop/" rel="bookmark" title="Τίμησε την Εθνική του 1983 η ΚΟΠ">Τίμησε την Εθνική του 1983 η ΚΟΠ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c9479bb5f731" data-td_block_id="td_uid_6_5c9479bb5f731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c9479bb5f731" data-td_block_id="td_uid_6_5c9479bb5f731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c9479bb67375_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c9479bb67375" ><script>var block_td_uid_14_5c9479bb67375 = new tdBlock();
block_td_uid_14_5c9479bb67375.id = "td_uid_14_5c9479bb67375";
block_td_uid_14_5c9479bb67375.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c9479bb67375_rand","tdc_css_class":"td_uid_14_5c9479bb67375_rand","tdc_css_class_style":"td_uid_14_5c9479bb67375_rand_style"}';
block_td_uid_14_5c9479bb67375.td_column_number = "3";
block_td_uid_14_5c9479bb67375.block_type = "td_block_mega_menu";
block_td_uid_14_5c9479bb67375.post_count = "5";
block_td_uid_14_5c9479bb67375.found_posts = "1602";
block_td_uid_14_5c9479bb67375.header_color = "";
block_td_uid_14_5c9479bb67375.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c9479bb67375.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_14_5c9479bb67375);
</script><div id=td_uid_14_5c9479bb67375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/1948-i-sfagi-ton-stratioton-tis-makronisoy/" rel="bookmark" class="td-image-wrap" title="1948: Η σφαγή των στρατιωτών της Μακρονήσου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/54436441_2272054253037444_5545516009995108352_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/54436441_2272054253037444_5545516009995108352_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/54436441_2272054253037444_5545516009995108352_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="1948: Η σφαγή των στρατιωτών της Μακρονήσου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/1948-i-sfagi-ton-stratioton-tis-makronisoy/" rel="bookmark" title="1948: Η σφαγή των στρατιωτών της Μακρονήσου">1948: Η σφαγή των στρατιωτών της Μακρονήσου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-prosfyges-chreiazontai-eykairies-programmata-gia-entaxi-stin-koinonia/" rel="bookmark" class="td-image-wrap" title="Οι πρόσφυγες χρειάζονται ευκαιρίες/ προγράμματα για ένταξη στην κοινωνία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/metanastes_stin_kypro-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/metanastes_stin_kypro-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/metanastes_stin_kypro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι πρόσφυγες χρειάζονται ευκαιρίες/ προγράμματα για ένταξη στην κοινωνία"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-prosfyges-chreiazontai-eykairies-programmata-gia-entaxi-stin-koinonia/" rel="bookmark" title="Οι πρόσφυγες χρειάζονται ευκαιρίες/ προγράμματα για ένταξη στην κοινωνία">Οι πρόσφυγες χρειάζονται ευκαιρίες/ προγράμματα για ένταξη στην κοινωνία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-oikismos-vereggaria-na-axiopoiithei/" rel="bookmark" class="td-image-wrap" title="Ο οικισμός «Βερεγγάρια»  να αξιοποιηθεί"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/verengariiaromos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/verengariiaromos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/verengariiaromos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ο οικισμός «Βερεγγάρια»  να αξιοποιηθεί"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-oikismos-vereggaria-na-axiopoiithei/" rel="bookmark" title="Ο οικισμός «Βερεγγάρια»  να αξιοποιηθεί">Ο οικισμός «Βερεγγάρια»  να αξιοποιηθεί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thelei-akomi-dromo-i-diasfalisi-tis-poiotitas-toy-toyristikoy-proiontos/" rel="bookmark" class="td-image-wrap" title="Θέλει ακόμη δρόμο η διασφάλιση της ποιότητας του τουριστικού προϊόντος"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/vytEHjJTyJ-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/vytEHjJTyJ-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/vytEHjJTyJ-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Θέλει ακόμη δρόμο η διασφάλιση της ποιότητας του τουριστικού προϊόντος"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thelei-akomi-dromo-i-diasfalisi-tis-poiotitas-toy-toyristikoy-proiontos/" rel="bookmark" title="Θέλει ακόμη δρόμο η διασφάλιση της ποιότητας του τουριστικού προϊόντος">Θέλει ακόμη δρόμο η διασφάλιση της ποιότητας του τουριστικού προϊόντος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lemesos-gia-toys-anthropoys-kai-ochi-ta-aytokinita/" rel="bookmark" class="td-image-wrap" title="Η Λεμεσός για τους ανθρώπους και όχι τα αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/2-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/2-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/2-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λεμεσός για τους ανθρώπους και όχι τα αυτοκίνητα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lemesos-gia-toys-anthropoys-kai-ochi-ta-aytokinita/" rel="bookmark" title="Η Λεμεσός για τους ανθρώπους και όχι τα αυτοκίνητα">Η Λεμεσός για τους ανθρώπους και όχι τα αυτοκίνητα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c9479bb67375" data-td_block_id="td_uid_14_5c9479bb67375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c9479bb67375" data-td_block_id="td_uid_14_5c9479bb67375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c9479bb6938a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c9479bb6938a" ><script>var block_td_uid_15_5c9479bb6938a = new tdBlock();
block_td_uid_15_5c9479bb6938a.id = "td_uid_15_5c9479bb6938a";
block_td_uid_15_5c9479bb6938a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c9479bb6938a_rand","tdc_css_class":"td_uid_15_5c9479bb6938a_rand","tdc_css_class_style":"td_uid_15_5c9479bb6938a_rand_style"}';
block_td_uid_15_5c9479bb6938a.td_column_number = "3";
block_td_uid_15_5c9479bb6938a.block_type = "td_block_mega_menu";
block_td_uid_15_5c9479bb6938a.post_count = "5";
block_td_uid_15_5c9479bb6938a.found_posts = "729";
block_td_uid_15_5c9479bb6938a.header_color = "";
block_td_uid_15_5c9479bb6938a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c9479bb6938a.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_15_5c9479bb6938a);
</script><div id=td_uid_15_5c9479bb6938a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/bouzou-kai-drogba-stin-ch-fyteyoyme-toys-sporoys-tis-eirinis/" rel="bookmark" class="td-image-wrap" title="Bouzou και Drogba στην «Χ»: «Φυτεύουμε τους σπόρους της ειρήνης»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/pylagameofpeace-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/pylagameofpeace-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/pylagameofpeace-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Bouzou και Drogba στην «Χ»: «Φυτεύουμε τους σπόρους της ειρήνης»"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/bouzou-kai-drogba-stin-ch-fyteyoyme-toys-sporoys-tis-eirinis/" rel="bookmark" title="Bouzou και Drogba στην «Χ»: «Φυτεύουμε τους σπόρους της ειρήνης»">Bouzou και Drogba στην «Χ»: «Φυτεύουμε τους σπόρους της ειρήνης»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synenteyxi-me-pyxida-tin-anavathmisi-tis-zois-tis-topikis-koinonias/" rel="bookmark" class="td-image-wrap" title="Συνέντευξη: Με πυξίδα την αναβάθμιση της ζωής της τοπικής κοινωνίας"><img width="218" height="136" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/07/meleti-apo-italous-gia-tin-topiki-aftodioikisi1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/07/meleti-apo-italous-gia-tin-topiki-aftodioikisi1.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2015/07/meleti-apo-italous-gia-tin-topiki-aftodioikisi1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη: Με πυξίδα την αναβάθμιση της ζωής της τοπικής κοινωνίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synenteyxi-me-pyxida-tin-anavathmisi-tis-zois-tis-topikis-koinonias/" rel="bookmark" title="Συνέντευξη: Με πυξίδα την αναβάθμιση της ζωής της τοπικής κοινωνίας">Συνέντευξη: Με πυξίδα την αναβάθμιση της ζωής της τοπικής κοινωνίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/giorgos-georgioy-i-varvarotita-den-mporei-na-einai-kanonikotita/" rel="bookmark" class="td-image-wrap" title="Γιώργος Γεωργίου: Η βαρβαρότητα δεν μπορεί να είναι κανονικότητα"><img width="138" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/03/Giorgos-K-Georgiou1-e1488350791823.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/03/Giorgos-K-Georgiou1-e1488350791823.jpg 138w, https://dialogos.com.cy/wp-content/uploads/2016/03/Giorgos-K-Georgiou1-e1488350791823.jpg 276w" sizes="(-webkit-min-device-pixel-ratio: 2) 276px, (min-resolution: 192dpi) 276px, 138px" alt="" title="Γιώργος Γεωργίου: Η βαρβαρότητα δεν μπορεί να είναι κανονικότητα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/giorgos-georgioy-i-varvarotita-den-mporei-na-einai-kanonikotita/" rel="bookmark" title="Γιώργος Γεωργίου: Η βαρβαρότητα δεν μπορεί να είναι κανονικότητα">Γιώργος Γεωργίου: Η βαρβαρότητα δεν μπορεί να είναι κανονικότητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synenteyxi-nikoy-anastasiadi-ekana-sfalmata-se-epiloges-prosopon-kai-se-politikes/" rel="bookmark" class="td-image-wrap" title="Συνέντευξη Νίκου Αναστασιάδη: Έκανα σφάλματα σε επιλογές προσώπων και σε πολιτικές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/24-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/24-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/24-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη Νίκου Αναστασιάδη: Έκανα σφάλματα σε επιλογές προσώπων και σε πολιτικές"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synenteyxi-nikoy-anastasiadi-ekana-sfalmata-se-epiloges-prosopon-kai-se-politikes/" rel="bookmark" title="Συνέντευξη Νίκου Αναστασιάδη: Έκανα σφάλματα σε επιλογές προσώπων και σε πολιτικές">Συνέντευξη Νίκου Αναστασιάδη: Έκανα σφάλματα σε επιλογές προσώπων και σε πολιτικές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nikos-moydoyros-amyntika-antanaklastika-energopoiei-o-erntogan/" rel="bookmark" class="td-image-wrap" title="Νίκος Μούδουρος: «Αμυντικά αντανακλαστικά» ενεργοποιεί ο Ερντογάν"><img width="218" height="142" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/moudouros.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/moudouros.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/02/moudouros.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Νίκος Μούδουρος: «Αμυντικά αντανακλαστικά» ενεργοποιεί ο Ερντογάν"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nikos-moydoyros-amyntika-antanaklastika-energopoiei-o-erntogan/" rel="bookmark" title="Νίκος Μούδουρος: «Αμυντικά αντανακλαστικά» ενεργοποιεί ο Ερντογάν">Νίκος Μούδουρος: «Αμυντικά αντανακλαστικά» ενεργοποιεί ο Ερντογάν</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c9479bb6938a" data-td_block_id="td_uid_15_5c9479bb6938a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c9479bb6938a" data-td_block_id="td_uid_15_5c9479bb6938a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-397016" class="post-397016 post type-post status-publish format-standard has-post-thumbnail hentry category-idisis-diethni" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:25:19+00:00" >March 22, 2019 - 7:25 am</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="proxenio"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5c9479bb6c916_rand td_block_template_1"></div><div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-1448442493"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="dialo-article-top" id="dialo-1919846194"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Μικρές υλικές ζημιές προκλήθηκαν από χειροβομβίδα που εξερράγη στο ρωσικό προξενείο στο Χαλάνδρι νωρίς το πρωί της Παρασκευής.</p>
<p>Σύμφωνα με τις πρώτες πληροφορίες τη χειροβομβίδα πέταξαν άγνωστοι που επέβαιναν σε μοτοσικλέτα  στις 4 παρά 10 τα ξημερώματα της Παρασκευής.</p>
<p>Οι αστυνομικοί εξετάζουν την περιοχή προκειμένου να εντοπίσουν ύποπτες κινήσεις</p>
<div class="dialo-after-content_2" style="float: left; margin-top: 15px; margin-right: 20px; margin-bottom: 15px; margin-left: 20px; " id="dialo-2063485625"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.xblasterads.com/www/delivery/ajs.php':'http://www.xblasterads.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3314");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://www.xblasterads.com/www/delivery/ck.php?n=abf8a2e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.xblasterads.com/www/delivery/avw.php?zoneid=3314&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abf8a2e6' border='0' alt='' /></a></noscript>
</div><br style="clear: both; display: block; float: none; color:blue;"/><div class="dialo-content-middle" style="float: left; margin-top: 15px; margin-right: 25px; margin-bottom: 15px; margin-left: 25px; " id="dialo-1578711507"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzh5wj58t","width":300,"height":250,"t":1550740932,"userId":31759376,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var advads_content_p = jQuery("#dialo-1578711507").parent().children("p:not(table p):not(blockquote p):not(div.wp-caption p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#dialo-1578711507", advads_content_center_p, { method: "insertAfter" }); }});</script><br style="clear: both; display: block; float: none; color:blue;"/><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5c9479bb6cb29_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ΠΗΓΗ</span><a rel="nofollow" href="#">ΚΥΠΕ</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%3A+%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CE%B2%CE%BF%CE%BC%CE%B2%CE%AF%CE%B4%CE%B1+%CE%B5%CE%BE%CE%B5%CF%81%CF%81%CE%AC%CE%B3%CE%B7+%CF%83%CF%84%CE%BF+%CF%81%CF%8E%CF%83%CE%B9%CE%BA%CE%BF+%CF%80%CF%81%CE%BF%CE%BE%CE%B5%CE%BD%CE%B5%CE%AF%CE%BF+%CF%83%CF%84%CE%BF+%CE%A7%CE%B1%CE%BB%CE%AC%CE%BD%CE%B4%CF%81%CE%B9&url=https%3A%2F%2Fdialogos.com.cy%2Fellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/&title=Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι %0A%0A https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι&body=https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/polynekro-dystychima-sto-irak-vythisi-prothmeioy-ston-tigri/">Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/katastrofiki-ekrixi-se-chimiko-ergostasio-stin-kina-stoys-44-oi-nekroi/">Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Παναγιώτης Βασιλείου"></span><meta itemprop="datePublished" content="2019-03-22T07:25:19+00:00"><meta itemprop="dateModified" content="2019-03-22T07:25:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/ellada-cheirovomvida-exerragi-sto-rosiko-proxeneio-sto-chalandri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Ελλάδα: Χειροβομβίδα εξερράγη στο ρώσικο προξενείο στο Χαλάνδρι"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2019/03/proxenio.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="490"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5c9479bb6d368_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c9479bb6d368" ><script>var block_td_uid_18_5c9479bb6d368 = new tdBlock();
block_td_uid_18_5c9479bb6d368.id = "td_uid_18_5c9479bb6d368";
block_td_uid_18_5c9479bb6d368.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5c9479bb6d368_rand","td_column_number":3,"live_filter_cur_post_id":397016,"live_filter_cur_post_author":"468","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c9479bb6d368_rand","tdc_css_class_style":"td_uid_18_5c9479bb6d368_rand_style"}';
block_td_uid_18_5c9479bb6d368.td_column_number = "3";
block_td_uid_18_5c9479bb6d368.block_type = "td_block_related_posts";
block_td_uid_18_5c9479bb6d368.post_count = "6";
block_td_uid_18_5c9479bb6d368.found_posts = "29296";
block_td_uid_18_5c9479bb6d368.header_color = "";
block_td_uid_18_5c9479bb6d368.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c9479bb6d368.max_num_pages = "4883";
tdBlocksArray.push(block_td_uid_18_5c9479bb6d368);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5c9479bb775a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5c9479bb6d368" href="#">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</a><a id="td_uid_20_5c9479bb775dd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5c9479bb6d368" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_5c9479bb6d368 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/katastrofiki-ekrixi-se-chimiko-ergostasio-stin-kina-stoys-44-oi-nekroi/" rel="bookmark" class="td-image-wrap" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/ergostasio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katastrofiki-ekrixi-se-chimiko-ergostasio-stin-kina-stoys-44-oi-nekroi/" rel="bookmark" title="Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί">Καταστροφική έκρηξη σε χημικό εργοστάσιο στην Κίνα &#8211; Στους 44 οι νεκροί</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/polynekro-dystychima-sto-irak-vythisi-prothmeioy-ston-tigri/" rel="bookmark" class="td-image-wrap" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/irak-218x150.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/irak-218x150.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/irak-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/polynekro-dystychima-sto-irak-vythisi-prothmeioy-ston-tigri/" rel="bookmark" title="Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη">Πολύνεκρο δυστύχημα στο Ιράκ &#8211; Βύθιση προθμείου στον Τίγρη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/brexit-stis-7-ma-oy-anti-stis-22-kai-egkrisi-symfonias-apo-iv-stis-11-4/" rel="bookmark" class="td-image-wrap" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-15-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/brexit-stis-7-ma-oy-anti-stis-22-kai-egkrisi-symfonias-apo-iv-stis-11-4/" rel="bookmark" title="Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4">Brexit στις 7 Μαΐου αντί στις 22 και έγκριση συμφωνίας από ΗΒ στις 11/4</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-zilandia-prothymoi-na-paradosoyn-ta-opla-toys-oi-katoikoi/" rel="bookmark" class="td-image-wrap" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/AP_19075254207983-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-zilandia-prothymoi-na-paradosoyn-ta-opla-toys-oi-katoikoi/" rel="bookmark" title="Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι">Νέα Ζηλανδία: Πρόθυμοι να παραδώσουν τα όπλα τους οι κάτοικοι</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekanan-tis-gates-kanivaloys-kai-tis-taizan-me-skyloys/" rel="bookmark" class="td-image-wrap" title="Έκαναν τις γάτες κανίβαλους και τις τάιζαν με σκύλους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_16243686757412-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/AP_16243686757412-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/AP_16243686757412-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έκαναν τις γάτες κανίβαλους και τις τάιζαν με σκύλους"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekanan-tis-gates-kanivaloys-kai-tis-taizan-me-skyloys/" rel="bookmark" title="Έκαναν τις γάτες κανίβαλους και τις τάιζαν με σκύλους">Έκαναν τις γάτες κανίβαλους και τις τάιζαν με σκύλους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/paratasi-aposyndedemeni-apo-tin-egkrisi-tis-symfonias-apochorisis-zitise-o-tsipras/" rel="bookmark" class="td-image-wrap" title="Παράταση αποσυνδεδεμένη από την έγκριση της Συμφωνίας Αποχώρησης ζήτησε ο Τσίπρας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-11-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-11-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/imagew-11-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Παράταση αποσυνδεδεμένη από την έγκριση της Συμφωνίας Αποχώρησης ζήτησε ο Τσίπρας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paratasi-aposyndedemeni-apo-tin-egkrisi-tis-symfonias-apochorisis-zitise-o-tsipras/" rel="bookmark" title="Παράταση αποσυνδεδεμένη από την έγκριση της Συμφωνίας Αποχώρησης ζήτησε ο Τσίπρας">Παράταση αποσυνδεδεμένη από την έγκριση της Συμφωνίας Αποχώρησης ζήτησε ο Τσίπρας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c9479bb6d368" data-td_block_id="td_uid_18_5c9479bb6d368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c9479bb6d368" data-td_block_id="td_uid_18_5c9479bb6d368"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/396137"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/03/Web-banners-300X250px-NICOSIA-new-A.gif' alt=''  style="opacity: 1 !important;"/></a></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/o-geadis-toy-elam-zitise-apallagi-apo-tin-ef-logo-dermatologikon-provlimaton/" title="Ο Γεάδης του ΕΛΑΜ ζήτησε απαλλαγή απο την ΕΦ  λόγω  &#8230;δερματολογικών προβλημάτων" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/396549-featured-100x70.jpg" width="100" height="70" alt="Ο Γεάδης του ΕΛΑΜ ζήτησε απαλλαγή απο την ΕΦ  λόγω  ...δερματολογικών προβλημάτων" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/o-geadis-toy-elam-zitise-apallagi-apo-tin-ef-logo-dermatologikon-provlimaton/" title="Ο Γεάδης του ΕΛΑΜ ζήτησε απαλλαγή απο την ΕΦ  λόγω  &#8230;δερματολογικών προβλημάτων" class="wpp-post-title" target="_self">Ο Γεάδης του ΕΛΑΜ ζήτησε απαλλαγή απο την ΕΦ  λόγω...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on March 21, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/psalidi-se-kypriakes-paragoges-kai-ntokimanter/" title="Ικανοποίησαν Αβέρωφ; «Ψαλίδι» σε Κυπριακές παραγωγές και ντοκιμαντέρ" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/396567-featured-100x70.jpg" width="100" height="70" alt="Ικανοποίησαν Αβέρωφ; «Ψαλίδι» σε Κυπριακές παραγωγές και ντοκιμαντέρ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/psalidi-se-kypriakes-paragoges-kai-ntokimanter/" title="Ικανοποίησαν Αβέρωφ; «Ψαλίδι» σε Κυπριακές παραγωγές και ντοκιμαντέρ" class="wpp-post-title" target="_self">Ικανοποίησαν Αβέρωφ; «Ψαλίδι» σε Κυπριακές παραγωγ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on March 21, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/zitisan-adeia-oploforias-sto-elam-giati-metaxy-allon-toys-apeilei-i-toyrkia/" title="Ζήτησαν άδεια οπλοφορίας στο ΕΛΑΜ γιατί μεταξύ άλλων &#8230;τους απειλεί η Τουρκία" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/396232-featured-100x70.jpg" width="100" height="70" alt="Ζήτησαν άδεια οπλοφορίας στο ΕΛΑΜ γιατί μεταξύ άλλων ...τους απειλεί η Τουρκία" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/zitisan-adeia-oploforias-sto-elam-giati-metaxy-allon-toys-apeilei-i-toyrkia/" title="Ζήτησαν άδεια οπλοφορίας στο ΕΛΑΜ γιατί μεταξύ άλλων &#8230;τους απειλεί η Τουρκία" class="wpp-post-title" target="_self">Ζήτησαν άδεια οπλοφορίας στο ΕΛΑΜ γιατί μεταξύ άλλ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on March 20, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/pafos-skines-apeiroy-kalloys-petres-kai-cheiropedes-se-30chrono/" title="Πάφος: Σκηνές απείρου κάλλους  &#8211; Πέτρες, σπασμένα γυαλιά και χειροπέδες σε 30χρονο" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/396598-featured-100x70.jpg" width="100" height="70" alt="Πάφος: Σκηνές απείρου κάλλους  - Πέτρες, σπασμένα γυαλιά και χειροπέδες σε 30χρονο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/pafos-skines-apeiroy-kalloys-petres-kai-cheiropedes-se-30chrono/" title="Πάφος: Σκηνές απείρου κάλλους  &#8211; Πέτρες, σπασμένα γυαλιά και χειροπέδες σε 30χρονο" class="wpp-post-title" target="_self">Πάφος: Σκηνές απείρου κάλλους  &#8211; Πέτρες, σπα...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on March 21, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/aporrifthike-i-agogi-tis-oikogeneias-ioannidi-kata-dimitri-christofia/" title="Απορρίφθηκε η αγωγή της οικογένειας Ιωαννίδη κατά Δημήτρη Χριστόφια" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/396169-featured-100x70.png" width="100" height="70" alt="Απορρίφθηκε η αγωγή της οικογένειας Ιωαννίδη κατά Δημήτρη Χριστόφια" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/aporrifthike-i-agogi-tis-oikogeneias-ioannidi-kata-dimitri-christofia/" title="Απορρίφθηκε η αγωγή της οικογένειας Ιωαννίδη κατά Δημήτρη Χριστόφια" class="wpp-post-title" target="_self">Απορρίφθηκε η αγωγή της οικογένειας Ιωαννίδη κατά...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on March 20, 2019</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=28914261"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=28914261;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=28914261;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_21_5c9479bb7ac45_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5c9479bb7ac45" >
<style>
.td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5c9479bb7ac45_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5c9479bb7ac45_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5c9479bb7ac45_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_21_5c9479bb7ac45 = new tdBlock();
block_td_uid_21_5c9479bb7ac45.id = "td_uid_21_5c9479bb7ac45";
block_td_uid_21_5c9479bb7ac45.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5c9479bb7ac45_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5c9479bb7ac45_rand","tdc_css_class_style":"td_uid_21_5c9479bb7ac45_rand_style"}';
block_td_uid_21_5c9479bb7ac45.td_column_number = "1";
block_td_uid_21_5c9479bb7ac45.block_type = "td_block_8";
block_td_uid_21_5c9479bb7ac45.post_count = "4";
block_td_uid_21_5c9479bb7ac45.found_posts = "121743";
block_td_uid_21_5c9479bb7ac45.header_color = "#4db2ec";
block_td_uid_21_5c9479bb7ac45.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c9479bb7ac45.max_num_pages = "30436";
tdBlocksArray.push(block_td_uid_21_5c9479bb7ac45);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_21_5c9479bb7ac45 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" class="td-image-wrap" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων">Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:49:32+00:00" >March 22, 2019 - 7:49 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" class="td-image-wrap" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία">Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:42:38+00:00" >March 22, 2019 - 7:42 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" class="td-image-wrap" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"><img width="100" height="53" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού">Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:37:32+00:00" >March 22, 2019 - 7:37 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/na-katastei-athlitikos-toyristikos-proorismos/" rel="bookmark" class="td-image-wrap" title="Να καταστεί αθλητικός τουριστικός προορισμός"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/stivos1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Να καταστεί αθλητικός τουριστικός προορισμός"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/na-katastei-athlitikos-toyristikos-proorismos/" rel="bookmark" title="Να καταστεί αθλητικός τουριστικός προορισμός">Να καταστεί αθλητικός τουριστικός προορισμός</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:32:41+00:00" >March 22, 2019 - 7:32 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c9479bb7ac45" data-td_block_id="td_uid_21_5c9479bb7ac45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c9479bb7ac45" data-td_block_id="td_uid_21_5c9479bb7ac45"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/380908"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/02/300x250-1.gif' alt=''  style="opacity: 1 !important;"/></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5c9479bb880b8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c9479bb880b8" ><script>var block_td_uid_22_5c9479bb880b8 = new tdBlock();
block_td_uid_22_5c9479bb880b8.id = "td_uid_22_5c9479bb880b8";
block_td_uid_22_5c9479bb880b8.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c9479bb880b8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c9479bb880b8_rand","tdc_css_class_style":"td_uid_22_5c9479bb880b8_rand_style"}';
block_td_uid_22_5c9479bb880b8.td_column_number = "1";
block_td_uid_22_5c9479bb880b8.block_type = "td_block_8";
block_td_uid_22_5c9479bb880b8.post_count = "4";
block_td_uid_22_5c9479bb880b8.found_posts = "1273";
block_td_uid_22_5c9479bb880b8.header_color = "#";
block_td_uid_22_5c9479bb880b8.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c9479bb880b8.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_22_5c9479bb880b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_22_5c9479bb880b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" class="td-image-wrap" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/rik-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proypologismos-rik-to-endiaferon-stin-epanafora-ton-diafimiseon/" rel="bookmark" title="Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων">Προϋπολογισμός ΡΙΚ: Το ενδιαφέρον στην επαναφορά των διαφημίσεων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:49:32+00:00" >March 22, 2019 - 7:49 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" class="td-image-wrap" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/02/imagew-71-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/golgothas-gia-nefropatheis-xypnoyn-ta-ximeromata-kai-allazoyn-tria-leoforeia/" rel="bookmark" title="Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία">Γολγοθάς για Νεφροπαθείς: Ξυπνούν τα ξημερώματα και αλλάζουν τρια λεωφορεία</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:42:38+00:00" >March 22, 2019 - 7:42 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" class="td-image-wrap" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"><img width="100" height="53" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/01/pornografia-diadiktio.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-echoyn-teleiomo-ta-kroysmata-dianomis-paidikoy-pornografikoy-ylikoy/" rel="bookmark" title="Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού">Δεν έχουν τελειωμό τα κρούσματα διανομής παιδικού πορνογραφικού υλικού</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:37:32+00:00" >March 22, 2019 - 7:37 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/katepeigon-stin-olomeleia-o-proypologismos-toy-oay/" rel="bookmark" class="td-image-wrap" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/02/OAY-4-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katepeigon-stin-olomeleia-o-proypologismos-toy-oay/" rel="bookmark" title="Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ">Κατεπείγον στην Ολομέλεια ο προϋπολογισμός του ΟΑΥ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-22T07:14:01+00:00" >March 22, 2019 - 7:14 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-793054083"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="dialo-article-top" id="dialo-1459506382"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><div id="td_uid_1_5c9479bb8a1a8" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_23_5c9479bb8a1bd_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_23_5c9479bb8a1bd_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_24_5c9479bb8a2c9_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5c9479bb8a1a8 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5c9479bb8a1a8 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_3_5c9479bb8a329" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_25_5c9479bb8a360_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5c9479bb8a360_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_26_5c9479bb8a448_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_3_5c9479bb8a329 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5c9479bb8a329 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_5_5c9479bb8a4a4" class="tdc-row"><div class="vc_row td_uid_27_5c9479bb8a4db_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_27_5c9479bb8a4db_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_28_5c9479bb8a5a2_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_29_5c9479bb8a6b6_rand tds_call_to_action1 tdm-content-horiz-right tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c9479bb8a6b6" >
<style>
.td_uid_30_5c9479bb969ba .tdm-descr {
					line-height:1 !important;
				}
</style><div class="td-block-width tds-call-to-action1 td_uid_30_5c9479bb969ba"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_31_5c9479bb96a61"><h2 class="tdm-title tdm-title-sm">Newsletter</h2></div><p class="tdm-descr">Εγγραφείτε στην καθημερινή ενημέρωσή μας απ'ευθείας στο inbox σας</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_32_5c9479bb96c86 {
					background-color: #0c0c0c;
				}
				
				.td_uid_32_5c9479bb96c86 .tdm-btn-text,
				.td_uid_32_5c9479bb96c86 i {
					color: #ffffff;
				}
				
				.td_uid_32_5c9479bb96c86 i {
					font-size: 25px;
				}
				
				.td_uid_32_5c9479bb96c86 i:first-child {
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="https://dialogos.com.cy/newsletter/" class="tds-button1 tdm-btn tdm-btn-md td_uid_32_5c9479bb96c86"  target="_blank" ><i class="td-icon-mail-1"></i><span class="tdm-btn-text"> Εγγραφή</span></a></div></div></div></div></div></div></div><div class="vc_column td_uid_33_5c9479bb96fcf_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_34_5c9479bb9705f_rand tds_call_to_action1 tdm-content-horiz-right tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5c9479bb9705f" >
<style>
.td_uid_35_5c9479bba32ba .tdm-descr {
					line-height:1 !important;
				}
</style><div class="td-block-width tds-call-to-action1 td_uid_35_5c9479bba32ba"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_36_5c9479bba32f9"><h2 class="tdm-title tdm-title-sm">Ειδοποίησεις</h2></div><p class="tdm-descr">Λάβετε ειδοποιήσεις για σημαντικές ειδήσεις και έκτακτα γεγονότα</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_37_5c9479bba348d {
					background-color: #0c0c0c;
				}
				
				.td_uid_37_5c9479bba348d .tdm-btn-text,
				.td_uid_37_5c9479bba348d i {
					color: #ffffff;
				}
				
				.td_uid_37_5c9479bba348d i {
					font-size: 25px;
				}
				
				.td_uid_37_5c9479bba348d i:first-child {
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="https://dialogos.com.cy/notifications" class="tds-button1 tdm-btn tdm-btn-md td_uid_37_5c9479bba348d"  target="_blank" ><i class="td-icon-star-full"></i><span class="tdm-btn-text">Εγγραφή</span></a></div></div></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_5_5c9479bb8a4a4 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5c9479bb8a4a4 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_8_5c9479bba3788" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_38_5c9479bba37c0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_38_5c9479bba37c0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_39_5c9479bba38ba_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_40_5c9479bba39a3_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_5c9479bba39a3" ><p class="tdm-descr"></p></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_8_5c9479bba3788 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_8_5c9479bba3788 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_10_5c9479bbafed4" class="tdc-row"><div class="vc_row td_uid_41_5c9479bbaff0c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5c9479bbaff0c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5c9479bbb000a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_43_5c9479bbb0097_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_44_5c9479bbb011f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_10_5c9479bbafed4 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_10_5c9479bbafed4 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_14_5c9479bbb0176" class="tdc-row"><div class="vc_row td_uid_45_5c9479bbb01ad_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_45_5c9479bbb01ad_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_46_5c9479bbb02a4_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_47_5c9479bbb0353_rand "><div class="td-fix-index"><div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width=""></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_14_5c9479bbb0176 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_14_5c9479bbb0176 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</p>
<div class="dialo-after-content_2" style="float: left; margin-top: 15px; margin-right: 20px; margin-bottom: 15px; margin-left: 20px; " id="dialo-558330913"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.xblasterads.com/www/delivery/ajs.php':'http://www.xblasterads.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3314");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://www.xblasterads.com/www/delivery/ck.php?n=abf8a2e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.xblasterads.com/www/delivery/avw.php?zoneid=3314&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abf8a2e6' border='0' alt='' /></a></noscript>
</div><br style="clear: both; display: block; float: none; color:blue;"/><div class="dialo-content-middle" style="float: left; margin-top: 15px; margin-right: 25px; margin-bottom: 15px; margin-left: 25px; " id="dialo-1079692678"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzh5wj58t","width":300,"height":250,"t":1550740932,"userId":31759376,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var advads_content_p = jQuery("#dialo-1079692678").parent().children("p:not(table p):not(blockquote p):not(div.wp-caption p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#dialo-1079692678", advads_content_center_p, { method: "insertAfter" }); }});</script><br style="clear: both; display: block; float: none; color:blue;"/>	</div>



</div><!--close td-outer-wrap-->

			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c9479bbb1897
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["390234","ad",null],["337177","ad",null],["363513","ad",null],["397005","ad",null],["365199","ad",null],["386710","ad",null],["396137","ad",null],["367858","ad",null],["380908","ad",null],["353468","ad",null],["363513","ad",null],["397005","ad",null],["365199","ad",null],["386710","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[13.9,57],"today_humidity":71,"today_wind_speed":[4.1,2.5],"today_min":[10,50],"today_max":[17.2,63],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1553234400,"day_name":"Fri","day_temp":[20,67],"owm_day_index":0},{"timestamp":1553299200,"day_name":"Sat","day_temp":[19,66],"owm_day_index":6},{"timestamp":1553385600,"day_name":"Sun","day_temp":[16,60],"owm_day_index":14},{"timestamp":1553472000,"day_name":"Mon","day_temp":[13,55],"owm_day_index":22},{"timestamp":1553558400,"day_name":"Tue","day_temp":[15,59],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[397016]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9479bbb1b71"></textarea>
						<div id="td_live_css_uid_1_5c9479bbb1b71" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9479bbb1b71');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9479bbb1b71");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[390234,337177,363513,397005,365199,386710,396137,367858,380908,353468,363513,397005,365199,386710]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"396735":{"title":"EPSA 300X250 LIMASSOL","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396733":{"title":"EPSA 300X250 PAFOS","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396134":{"title":"EPSA - 300X250 1 LARNACA","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"397005":{"title":"PIO - EGGRAFI","target":false},"396137":{"title":"EPSA 300X250 NICOSIA 2","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"395323":{"title":"EPSA -","target":false},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"389235":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 300x250","target":false},"389233":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 728x90","target":false},"386710":{"title":"Astra AD Within text","target":false},"384766":{"title":"300x250 Sokofreta ION","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"380908":{"title":"SMART 300X250","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"367858":{"title":"OPAP EKE","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"390234":"https:\/\/www.cyta.com.cy\/network","396137":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413","380908":"http:\/\/www.smartdiscountshops.com.cy\/"}};
			</script>
</body>
</html>