<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου</title>
<link rel="canonical" href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου" />
<meta property="og:description" content="Εκδήλωση για την ασφαλή χρήση του διαδικτύου από τα παιδιά διοργάνωσαν την Κυριακή στην Πάφο η Αστυνομία και ο Οργανισμός Νεολαίας Κύπρου. Η εκδήλωση υπό τον τίτλο Fortnite Fever  για την ασφαλή χρήση του διαδικτύου από τα παιδιά πραγματοποιήθηκε στο Άλσος Ήβης Μαλιώτου στην Πάφο και στόχος της ήταν να ενημερώσει τόσο τους γονείς όσο &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κύπρος" />
<meta property="article:published_time" content="2018-12-23T20:03:35+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Εκδήλωση για την ασφαλή χρήση του διαδικτύου από τα παιδιά διοργάνωσαν την Κυριακή στην Πάφο η Αστυνομία και ο Οργανισμός Νεολαίας Κύπρου. Η εκδήλωση υπό τον τίτλο Fortnite Fever  για την ασφαλή χρήση του διαδικτύου από τα παιδιά πραγματοποιήθηκε στο Άλσος Ήβης Μαλιώτου στην Πάφο και στόχος της ήταν να ενημερώσει τόσο τους γονείς όσο [&hellip;]" />
<meta name="twitter:title" content="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dialogos.com.cy\/","sameAs":["http:\/\/www.facebook.com\/dialogoscy","https:\/\/www.twitter.com\/dialogoscy","https:\/\/linkedin.com\/company\/dialogoscy\/","http:\/\/www.youtube.com\/dialogoscy","https:\/\/twitter.com\/dialogoscy"],"@id":"https:\/\/dialogos.com.cy\/#organization","name":"Dialogos","logo":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2018\/08\/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1545591819&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1545591819&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/handlers.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","nonce":"36ac8096ab","remove":"0d7b7a72f5","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=14c04ce068","flash_swf_url":"https:\/\/dialogos.com.cy\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"370695","token":"a44d0193d7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=370695' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"a44d0193d7","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"367858":{"title":"OPAP EKE","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"363143":{"title":"FONI  300X250","target":"http:\/\/www.foni.org.cy\/"},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"https:\/\/www.facebook.com\/IONgiapanta\/"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-370695 single-format-standard goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-337518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, December 23, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><a data-bid="1" href="https://dialogos.com.cy/linkout/212111" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2017/06/728x90SokofretNov18.gif' alt=''  /></a></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://dialogos.com.cy/">
                <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
                <span class="td-visual-hidden">Dialogos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c1fdc0bc3ecc_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo" href="#"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c1fdc0bc4c43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c1fdc0bc4c43" ><script>var block_td_uid_2_5c1fdc0bc4c43 = new tdBlock();
block_td_uid_2_5c1fdc0bc4c43.id = "td_uid_2_5c1fdc0bc4c43";
block_td_uid_2_5c1fdc0bc4c43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c1fdc0bc4c43_rand","tdc_css_class":"td_uid_2_5c1fdc0bc4c43_rand","tdc_css_class_style":"td_uid_2_5c1fdc0bc4c43_rand_style"}';
block_td_uid_2_5c1fdc0bc4c43.td_column_number = "3";
block_td_uid_2_5c1fdc0bc4c43.block_type = "td_block_mega_menu";
block_td_uid_2_5c1fdc0bc4c43.post_count = "5";
block_td_uid_2_5c1fdc0bc4c43.found_posts = "34577";
block_td_uid_2_5c1fdc0bc4c43.header_color = "";
block_td_uid_2_5c1fdc0bc4c43.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c1fdc0bc4c43.max_num_pages = "6916";
tdBlocksArray.push(block_td_uid_2_5c1fdc0bc4c43);
</script><div id=td_uid_2_5c1fdc0bc4c43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" class="td-image-wrap" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών">Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" class="td-image-wrap" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;">T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/leykosia-den-egine-koini-askisi-ipa-toyrkias/" rel="bookmark" class="td-image-wrap" title="Λευκωσία: Δεν έγινε κοινή άσκηση ΗΠΑ &#8211; Τουρκίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/38998af80dfb20ba113f1ec7b375cfd8_L-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/38998af80dfb20ba113f1ec7b375cfd8_L-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/38998af80dfb20ba113f1ec7b375cfd8_L-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Λευκωσία: Δεν έγινε κοινή άσκηση ΗΠΑ &#8211; Τουρκίας"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/leykosia-den-egine-koini-askisi-ipa-toyrkias/" rel="bookmark" title="Λευκωσία: Δεν έγινε κοινή άσκηση ΗΠΑ &#8211; Τουρκίας">Λευκωσία: Δεν έγινε κοινή άσκηση ΗΠΑ &#8211; Τουρκίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/quot-apantisi-sta-osa-ischyrizontai-oi-kyvernontes-gia-tin-oikonomia-to-teleytaio-eyrima-toy-eyrovarometroy-quot/" rel="bookmark" class="td-image-wrap" title="&#8220;Απάντηση στα όσα ισχυρίζονται οι κυβερνώντες για την οικονομία, το τελευταίο εύρημα του Ευρωβαρόμετρου&#8221;"><img width="218" height="83" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/4-22.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/4-22.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/06/4-22.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Απάντηση στα όσα ισχυρίζονται οι κυβερνώντες για την οικονομία, το τελευταίο εύρημα του Ευρωβαρόμετρου&#8221;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/quot-apantisi-sta-osa-ischyrizontai-oi-kyvernontes-gia-tin-oikonomia-to-teleytaio-eyrima-toy-eyrovarometroy-quot/" rel="bookmark" title="&#8220;Απάντηση στα όσα ισχυρίζονται οι κυβερνώντες για την οικονομία, το τελευταίο εύρημα του Ευρωβαρόμετρου&#8221;">&#8220;Απάντηση στα όσα ισχυρίζονται οι κυβερνώντες για την οικονομία, το τελευταίο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akar-vary-to-timima-gia-prokliseis-se-aigaio-mesogeio-kai-kypro/" rel="bookmark" class="td-image-wrap" title="Ακάρ: Βαρύ το τίμημα για προκλήσεις σε Αιγαίο, Μεσόγειο και Κύπρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-5-21-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-5-21-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-5-21-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ακάρ: Βαρύ το τίμημα για προκλήσεις σε Αιγαίο, Μεσόγειο και Κύπρο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akar-vary-to-timima-gia-prokliseis-se-aigaio-mesogeio-kai-kypro/" rel="bookmark" title="Ακάρ: Βαρύ το τίμημα για προκλήσεις σε Αιγαίο, Μεσόγειο και Κύπρο">Ακάρ: Βαρύ το τίμημα για προκλήσεις σε Αιγαίο, Μεσόγειο και Κύπρο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c1fdc0bc4c43" data-td_block_id="td_uid_2_5c1fdc0bc4c43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c1fdc0bc4c43" data-td_block_id="td_uid_2_5c1fdc0bc4c43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c1fdc0bc5d29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c1fdc0bc5d29" ><script>var block_td_uid_3_5c1fdc0bc5d29 = new tdBlock();
block_td_uid_3_5c1fdc0bc5d29.id = "td_uid_3_5c1fdc0bc5d29";
block_td_uid_3_5c1fdc0bc5d29.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c1fdc0bc5d29_rand","tdc_css_class":"td_uid_3_5c1fdc0bc5d29_rand","tdc_css_class_style":"td_uid_3_5c1fdc0bc5d29_rand_style"}';
block_td_uid_3_5c1fdc0bc5d29.td_column_number = "3";
block_td_uid_3_5c1fdc0bc5d29.block_type = "td_block_mega_menu";
block_td_uid_3_5c1fdc0bc5d29.post_count = "5";
block_td_uid_3_5c1fdc0bc5d29.found_posts = "10770";
block_td_uid_3_5c1fdc0bc5d29.header_color = "";
block_td_uid_3_5c1fdc0bc5d29.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c1fdc0bc5d29.max_num_pages = "2154";
tdBlocksArray.push(block_td_uid_3_5c1fdc0bc5d29);
</script><div id=td_uid_3_5c1fdc0bc5d29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/amoives-kai-agora-ergasias/" rel="bookmark" class="td-image-wrap" title="Αμοιβές και αγορά εργασίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αμοιβές και αγορά εργασίας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/amoives-kai-agora-ergasias/" rel="bookmark" title="Αμοιβές και αγορά εργασίας">Αμοιβές και αγορά εργασίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-top-toy-kyvernitikoy-success-story-oi-astegoi/" rel="bookmark" class="td-image-wrap" title="Στα τοπ του κυβερνητικού success story οι άστεγοι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στα τοπ του κυβερνητικού success story οι άστεγοι"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-top-toy-kyvernitikoy-success-story-oi-astegoi/" rel="bookmark" title="Στα τοπ του κυβερνητικού success story οι άστεγοι">Στα τοπ του κυβερνητικού success story οι άστεγοι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ereynitiki-gia-synergatismo-lifthikan-ta-eggrafa-apo-ekt/" rel="bookmark" class="td-image-wrap" title="Ερευνητική για Συνεργατισμό: Λήφθηκαν τα έγγραφα από ΕΚΤ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-8-10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-8-10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-8-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ερευνητική για Συνεργατισμό: Λήφθηκαν τα έγγραφα από ΕΚΤ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ereynitiki-gia-synergatismo-lifthikan-ta-eggrafa-apo-ekt/" rel="bookmark" title="Ερευνητική για Συνεργατισμό: Λήφθηκαν τα έγγραφα από ΕΚΤ">Ερευνητική για Συνεργατισμό: Λήφθηκαν τα έγγραφα από ΕΚΤ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kentriki-trapeza-kyproy-epifylaxeis-gia-estia/" rel="bookmark" class="td-image-wrap" title="Κεντρική Τράπεζα Κύπρου: Επιφυλάξεις για ΕΣΤΙΑ"><img width="218" height="141" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/estia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/estia.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/estia.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κεντρική Τράπεζα Κύπρου: Επιφυλάξεις για ΕΣΤΙΑ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kentriki-trapeza-kyproy-epifylaxeis-gia-estia/" rel="bookmark" title="Κεντρική Τράπεζα Κύπρου: Επιφυλάξεις για ΕΣΤΙΑ">Κεντρική Τράπεζα Κύπρου: Επιφυλάξεις για ΕΣΤΙΑ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-62-ton-kyprion-theorei-oti-i-oikonomia-einai-se-kaki-katastasi/" rel="bookmark" class="td-image-wrap" title="Το 62% των Κυπρίων θεωρεί ότι η οικονομία είναι σε κακή κατάσταση"><img width="218" height="143" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/06/527270-e1497513546681.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/06/527270-e1497513546681.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/06/527270-e1497513546681.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το 62% των Κυπρίων θεωρεί ότι η οικονομία είναι σε κακή κατάσταση"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-62-ton-kyprion-theorei-oti-i-oikonomia-einai-se-kaki-katastasi/" rel="bookmark" title="Το 62% των Κυπρίων θεωρεί ότι η οικονομία είναι σε κακή κατάσταση">Το 62% των Κυπρίων θεωρεί ότι η οικονομία είναι σε κακή&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c1fdc0bc5d29" data-td_block_id="td_uid_3_5c1fdc0bc5d29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c1fdc0bc5d29" data-td_block_id="td_uid_3_5c1fdc0bc5d29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c1fdc0bc6cc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c1fdc0bc6cc8" ><script>var block_td_uid_4_5c1fdc0bc6cc8 = new tdBlock();
block_td_uid_4_5c1fdc0bc6cc8.id = "td_uid_4_5c1fdc0bc6cc8";
block_td_uid_4_5c1fdc0bc6cc8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c1fdc0bc6cc8_rand","tdc_css_class":"td_uid_4_5c1fdc0bc6cc8_rand","tdc_css_class_style":"td_uid_4_5c1fdc0bc6cc8_rand_style"}';
block_td_uid_4_5c1fdc0bc6cc8.td_column_number = "3";
block_td_uid_4_5c1fdc0bc6cc8.block_type = "td_block_mega_menu";
block_td_uid_4_5c1fdc0bc6cc8.post_count = "5";
block_td_uid_4_5c1fdc0bc6cc8.found_posts = "27833";
block_td_uid_4_5c1fdc0bc6cc8.header_color = "";
block_td_uid_4_5c1fdc0bc6cc8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c1fdc0bc6cc8.max_num_pages = "5567";
tdBlocksArray.push(block_td_uid_4_5c1fdc0bc6cc8);
</script><div id=td_uid_4_5c1fdc0bc6cc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" rel="bookmark" class="td-image-wrap" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" rel="bookmark" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου">Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης">Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-kafeteria-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά σε καφετέρια στην Πάφο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά σε καφετέρια στην Πάφο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-kafeteria-stin-pafo/" rel="bookmark" title="Πυρκαγιά σε καφετέρια στην Πάφο">Πυρκαγιά σε καφετέρια στην Πάφο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diarrixi-katoikias-me-leia-chrimata-kai-chrysafika/" rel="bookmark" class="td-image-wrap" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diarrixi-katoikias-me-leia-chrimata-kai-chrysafika/" rel="bookmark" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά">Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ochi-apo-ti-deryneia-gia-synenosi-me-allo-dimo/" rel="bookmark" class="td-image-wrap" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ochi-apo-ti-deryneia-gia-synenosi-me-allo-dimo/" rel="bookmark" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο">«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c1fdc0bc6cc8" data-td_block_id="td_uid_4_5c1fdc0bc6cc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c1fdc0bc6cc8" data-td_block_id="td_uid_4_5c1fdc0bc6cc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c1fdc0bc7d67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c1fdc0bc7d67" ><script>var block_td_uid_5_5c1fdc0bc7d67 = new tdBlock();
block_td_uid_5_5c1fdc0bc7d67.id = "td_uid_5_5c1fdc0bc7d67";
block_td_uid_5_5c1fdc0bc7d67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c1fdc0bc7d67_rand","tdc_css_class":"td_uid_5_5c1fdc0bc7d67_rand","tdc_css_class_style":"td_uid_5_5c1fdc0bc7d67_rand_style"}';
block_td_uid_5_5c1fdc0bc7d67.td_column_number = "3";
block_td_uid_5_5c1fdc0bc7d67.block_type = "td_block_mega_menu";
block_td_uid_5_5c1fdc0bc7d67.post_count = "4";
block_td_uid_5_5c1fdc0bc7d67.found_posts = "3087";
block_td_uid_5_5c1fdc0bc7d67.header_color = "";
block_td_uid_5_5c1fdc0bc7d67.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c1fdc0bc7d67.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_5_5c1fdc0bc7d67);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c1fdc0bc7d67" id="td_uid_6_5c1fdc0bc816f" data-td_block_id="td_uid_5_5c1fdc0bc7d67" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/oikologos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_5_5c1fdc0bc7d67"  id="td_uid_7_5c1fdc0bc81cf" data-td_block_id="td_uid_5_5c1fdc0bc7d67" data-td_filter_value="24" href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a><a class="mega-menu-sub-cat-td_uid_5_5c1fdc0bc7d67"  id="td_uid_8_5c1fdc0bc8231" data-td_block_id="td_uid_5_5c1fdc0bc7d67" data-td_filter_value="22" href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a><a class="mega-menu-sub-cat-td_uid_5_5c1fdc0bc7d67"  id="td_uid_9_5c1fdc0bc828f" data-td_block_id="td_uid_5_5c1fdc0bc7d67" data-td_filter_value="21" href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div><div id=td_uid_5_5c1fdc0bc7d67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ereyna-toy-kentroy-meleton-akti-gia-tis-antilipseis-schetika-me-ta-skoypidia-tis-thalassas/" rel="bookmark" class="td-image-wrap" title="Έρευνα του Κέντρου Μελετών ΑΚΤΗ για τις αντιλήψεις σχετικά με τα σκουπίδια της θάλασσας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-9-10-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-9-10-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-9-10-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έρευνα του Κέντρου Μελετών ΑΚΤΗ για τις αντιλήψεις σχετικά με τα σκουπίδια της θάλασσας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/" class="td-post-category">Οικολόγος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ereyna-toy-kentroy-meleton-akti-gia-tis-antilipseis-schetika-me-ta-skoypidia-tis-thalassas/" rel="bookmark" title="Έρευνα του Κέντρου Μελετών ΑΚΤΗ για τις αντιλήψεις σχετικά με τα σκουπίδια της θάλασσας">Έρευνα του Κέντρου Μελετών ΑΚΤΗ για τις αντιλήψεις σχετικά με τα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-architektones-tis-norvigias-ta-vazoyn-me-tin-klimatiki-allagi/" rel="bookmark" class="td-image-wrap" title="Οι αρχιτέκτονες της Νορβηγίας τα βάζουν με την κλιματική αλλαγή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/280362-brattorkaia-bybilde-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/280362-brattorkaia-bybilde-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/280362-brattorkaia-bybilde-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι αρχιτέκτονες της Νορβηγίας τα βάζουν με την κλιματική αλλαγή"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/" class="td-post-category">Οικολόγος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-architektones-tis-norvigias-ta-vazoyn-me-tin-klimatiki-allagi/" rel="bookmark" title="Οι αρχιτέκτονες της Νορβηγίας τα βάζουν με την κλιματική αλλαγή">Οι αρχιτέκτονες της Νορβηγίας τα βάζουν με την κλιματική αλλαγή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-komision-chairetizei-tin-politiki-symfonia-gia-tin-kathari-energeia-kai-tin-meiosi-tis-chrisis-plastikon/" rel="bookmark" class="td-image-wrap" title="Η Κομισιόν χαιρετίζει την πολιτική συμφωνία για την καθαρή ενέργεια και την μείωση της χρήσης πλαστικών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-85-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-85-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-85-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Κομισιόν χαιρετίζει την πολιτική συμφωνία για την καθαρή ενέργεια και την μείωση της χρήσης πλαστικών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-komision-chairetizei-tin-politiki-symfonia-gia-tin-kathari-energeia-kai-tin-meiosi-tis-chrisis-plastikon/" rel="bookmark" title="Η Κομισιόν χαιρετίζει την πολιτική συμφωνία για την καθαρή ενέργεια και την μείωση της χρήσης πλαστικών">Η Κομισιόν χαιρετίζει την πολιτική συμφωνία για την καθαρή ενέργεια και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/national-geographic-pos-tha-einai-i-kypros-an-liosoyn-oi-pagoi/" rel="bookmark" class="td-image-wrap" title="National Geographic: Πώς θα είναι η Κύπρος αν λιώσουν οι πάγοι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/perivllondocezanx0aa3lb7_12-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/perivllondocezanx0aa3lb7_12-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/perivllondocezanx0aa3lb7_12-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="National Geographic: Πώς θα είναι η Κύπρος αν λιώσουν οι πάγοι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/national-geographic-pos-tha-einai-i-kypros-an-liosoyn-oi-pagoi/" rel="bookmark" title="National Geographic: Πώς θα είναι η Κύπρος αν λιώσουν οι πάγοι">National Geographic: Πώς θα είναι η Κύπρος αν λιώσουν οι πάγοι</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c1fdc0bc7d67" data-td_block_id="td_uid_5_5c1fdc0bc7d67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c1fdc0bc7d67" data-td_block_id="td_uid_5_5c1fdc0bc7d67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c1fdc0bc8d49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c1fdc0bc8d49" ><script>var block_td_uid_10_5c1fdc0bc8d49 = new tdBlock();
block_td_uid_10_5c1fdc0bc8d49.id = "td_uid_10_5c1fdc0bc8d49";
block_td_uid_10_5c1fdc0bc8d49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c1fdc0bc8d49_rand","tdc_css_class":"td_uid_10_5c1fdc0bc8d49_rand","tdc_css_class_style":"td_uid_10_5c1fdc0bc8d49_rand_style"}';
block_td_uid_10_5c1fdc0bc8d49.td_column_number = "3";
block_td_uid_10_5c1fdc0bc8d49.block_type = "td_block_mega_menu";
block_td_uid_10_5c1fdc0bc8d49.post_count = "4";
block_td_uid_10_5c1fdc0bc8d49.found_posts = "8929";
block_td_uid_10_5c1fdc0bc8d49.header_color = "";
block_td_uid_10_5c1fdc0bc8d49.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c1fdc0bc8d49.max_num_pages = "2233";
tdBlocksArray.push(block_td_uid_10_5c1fdc0bc8d49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c1fdc0bc8d49" id="td_uid_11_5c1fdc0bc911a" data-td_block_id="td_uid_10_5c1fdc0bc8d49" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5c1fdc0bc8d49"  id="td_uid_12_5c1fdc0bc917a" data-td_block_id="td_uid_10_5c1fdc0bc8d49" data-td_filter_value="36" href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_10_5c1fdc0bc8d49"  id="td_uid_13_5c1fdc0bc91dc" data-td_block_id="td_uid_10_5c1fdc0bc8d49" data-td_filter_value="62" href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div><div id=td_uid_10_5c1fdc0bc8d49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" class="td-image-wrap" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/en-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/en-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/en-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!">Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/isopalia-sto-paralimni/" rel="bookmark" class="td-image-wrap" title="Ισοπαλία  στο Παραλίμνι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ισοπαλία  στο Παραλίμνι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/isopalia-sto-paralimni/" rel="bookmark" title="Ισοπαλία  στο Παραλίμνι">Ισοπαλία  στο Παραλίμνι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/" rel="bookmark" class="td-image-wrap" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/is-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/is-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/is-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/" rel="bookmark" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη">Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-athanati-pire-fora/" rel="bookmark" class="td-image-wrap" title="Η Αθάνατη  πήρε  φόρα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/alki-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/alki-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/alki-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Αθάνατη  πήρε  φόρα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-athanati-pire-fora/" rel="bookmark" title="Η Αθάνατη  πήρε  φόρα">Η Αθάνατη  πήρε  φόρα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c1fdc0bc8d49" data-td_block_id="td_uid_10_5c1fdc0bc8d49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c1fdc0bc8d49" data-td_block_id="td_uid_10_5c1fdc0bc8d49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c1fdc0bc9b83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c1fdc0bc9b83" ><script>var block_td_uid_14_5c1fdc0bc9b83 = new tdBlock();
block_td_uid_14_5c1fdc0bc9b83.id = "td_uid_14_5c1fdc0bc9b83";
block_td_uid_14_5c1fdc0bc9b83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c1fdc0bc9b83_rand","tdc_css_class":"td_uid_14_5c1fdc0bc9b83_rand","tdc_css_class_style":"td_uid_14_5c1fdc0bc9b83_rand_style"}';
block_td_uid_14_5c1fdc0bc9b83.td_column_number = "3";
block_td_uid_14_5c1fdc0bc9b83.block_type = "td_block_mega_menu";
block_td_uid_14_5c1fdc0bc9b83.post_count = "5";
block_td_uid_14_5c1fdc0bc9b83.found_posts = "1534";
block_td_uid_14_5c1fdc0bc9b83.header_color = "";
block_td_uid_14_5c1fdc0bc9b83.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c1fdc0bc9b83.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_14_5c1fdc0bc9b83);
</script><div id=td_uid_14_5c1fdc0bc9b83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/taxideyontas-stin-kyperoynta/" rel="bookmark" class="td-image-wrap" title="Ταξιδεύοντας στην Κυπερούντα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/47571436_919595808249818_5710038309976145920_o-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/47571436_919595808249818_5710038309976145920_o-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/47571436_919595808249818_5710038309976145920_o-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ταξιδεύοντας στην Κυπερούντα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/taxideyontas-stin-kyperoynta/" rel="bookmark" title="Ταξιδεύοντας στην Κυπερούντα">Ταξιδεύοντας στην Κυπερούντα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/troylloi-to-chorio-ton-kofinon-kai-allon-toson/" rel="bookmark" class="td-image-wrap" title="Τρούλλοι: Το χωριό των κοφίνων και άλλων τόσων…"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/46965818_915360525340013_3256745693351510016_o-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/46965818_915360525340013_3256745693351510016_o-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/46965818_915360525340013_3256745693351510016_o-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τρούλλοι: Το χωριό των κοφίνων και άλλων τόσων…"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/troylloi-to-chorio-ton-kofinon-kai-allon-toson/" rel="bookmark" title="Τρούλλοι: Το χωριό των κοφίνων και άλλων τόσων…">Τρούλλοι: Το χωριό των κοφίνων και άλλων τόσων…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/chronia-ton-megalon-ergon-sti-larnaka-to-2019/" rel="bookmark" class="td-image-wrap" title="Χρονιά των μεγάλων έργων στη Λάρνακα το 2019"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/cache_1500x3000_Analog_medium_572098_1431885_2582018-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/cache_1500x3000_Analog_medium_572098_1431885_2582018-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/cache_1500x3000_Analog_medium_572098_1431885_2582018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Χρονιά των μεγάλων έργων στη Λάρνακα το 2019"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chronia-ton-megalon-ergon-sti-larnaka-to-2019/" rel="bookmark" title="Χρονιά των μεγάλων έργων στη Λάρνακα το 2019">Χρονιά των μεγάλων έργων στη Λάρνακα το 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diapseydoyn-oi-arithmoi-to-eyropaiko-afigima-gia-toys-prosfyges/" rel="bookmark" class="td-image-wrap" title="Διαψεύδουν οι αριθμοί το ευρωπαϊκό αφήγημα για τους πρόσφυγες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/προσφυγες4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/προσφυγες4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/προσφυγες4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Διαψεύδουν οι αριθμοί το ευρωπαϊκό αφήγημα για τους πρόσφυγες"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diapseydoyn-oi-arithmoi-to-eyropaiko-afigima-gia-toys-prosfyges/" rel="bookmark" title="Διαψεύδουν οι αριθμοί το ευρωπαϊκό αφήγημα για τους πρόσφυγες">Διαψεύδουν οι αριθμοί το ευρωπαϊκό αφήγημα για τους πρόσφυγες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anisychia-prokaloyn-ta-ayximena-peristatika-vias-kai-paravatikotitas/" rel="bookmark" class="td-image-wrap" title="Ανησυχία προκαλούν τα αυξημένα περιστατικά βίας και παραβατικότητας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/sxoleio-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/sxoleio-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/sxoleio-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ανησυχία προκαλούν τα αυξημένα περιστατικά βίας και παραβατικότητας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anisychia-prokaloyn-ta-ayximena-peristatika-vias-kai-paravatikotitas/" rel="bookmark" title="Ανησυχία προκαλούν τα αυξημένα περιστατικά βίας και παραβατικότητας">Ανησυχία προκαλούν τα αυξημένα περιστατικά βίας και παραβατικότητας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c1fdc0bc9b83" data-td_block_id="td_uid_14_5c1fdc0bc9b83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c1fdc0bc9b83" data-td_block_id="td_uid_14_5c1fdc0bc9b83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c1fdc0bcabd6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c1fdc0bcabd6" ><script>var block_td_uid_15_5c1fdc0bcabd6 = new tdBlock();
block_td_uid_15_5c1fdc0bcabd6.id = "td_uid_15_5c1fdc0bcabd6";
block_td_uid_15_5c1fdc0bcabd6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c1fdc0bcabd6_rand","tdc_css_class":"td_uid_15_5c1fdc0bcabd6_rand","tdc_css_class_style":"td_uid_15_5c1fdc0bcabd6_rand_style"}';
block_td_uid_15_5c1fdc0bcabd6.td_column_number = "3";
block_td_uid_15_5c1fdc0bcabd6.block_type = "td_block_mega_menu";
block_td_uid_15_5c1fdc0bcabd6.post_count = "5";
block_td_uid_15_5c1fdc0bcabd6.found_posts = "700";
block_td_uid_15_5c1fdc0bcabd6.header_color = "";
block_td_uid_15_5c1fdc0bcabd6.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c1fdc0bcabd6.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_15_5c1fdc0bcabd6);
</script><div id=td_uid_15_5c1fdc0bcabd6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" class="td-image-wrap" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;">T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lemesos-me-ti-matia-mias-akadimaikoy/" rel="bookmark" class="td-image-wrap" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/interviews/" class="td-post-category">Συνεντεύξεις</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lemesos-me-ti-matia-mias-akadimaikoy/" rel="bookmark" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού">Η Λεμεσός με τη ματιά μιας ακαδημαϊκού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proypologismos-2019-mia-ap-ta-idia-i-dimioyrgoyntai-proypotheseis-anaptyxis/" rel="bookmark" class="td-image-wrap" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proypologismos-2019-mia-ap-ta-idia-i-dimioyrgoyntai-proypotheseis-anaptyxis/" rel="bookmark" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;">Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lista-ton-astegon-makrainei-kai-to-provlima-megethynetai/" rel="bookmark" class="td-image-wrap" title="Συνέντευξη: Η λίστα των αστέγων μακραίνει και το πρόβλημα μεγεθύνεται"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/Untitled-8-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/Untitled-8-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/Untitled-8-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη: Η λίστα των αστέγων μακραίνει και το πρόβλημα μεγεθύνεται"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lista-ton-astegon-makrainei-kai-to-provlima-megethynetai/" rel="bookmark" title="Συνέντευξη: Η λίστα των αστέγων μακραίνει και το πρόβλημα μεγεθύνεται">Συνέντευξη: Η λίστα των αστέγων μακραίνει και το πρόβλημα μεγεθύνεται</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/choyan-karlos-marsan-i-epanastasi-prepei-na-kanei-ayto-poy-einai-anagkaio/" rel="bookmark" class="td-image-wrap" title="Χουάν Κάρλος Μαρσαν: Η επανάσταση πρέπει να κάνει αυτό που είναι αναγκαίο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/ΧΟΥΑΝ-ΚΑΡΛΟΣ-ΜΑΡΣΑΝ-MG_20181120_094840-696x928-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/ΧΟΥΑΝ-ΚΑΡΛΟΣ-ΜΑΡΣΑΝ-MG_20181120_094840-696x928-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/ΧΟΥΑΝ-ΚΑΡΛΟΣ-ΜΑΡΣΑΝ-MG_20181120_094840-696x928-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Χουάν Κάρλος Μαρσαν: Η επανάσταση πρέπει να κάνει αυτό που είναι αναγκαίο"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/choyan-karlos-marsan-i-epanastasi-prepei-na-kanei-ayto-poy-einai-anagkaio/" rel="bookmark" title="Χουάν Κάρλος Μαρσαν: Η επανάσταση πρέπει να κάνει αυτό που είναι αναγκαίο">Χουάν Κάρλος Μαρσαν: Η επανάσταση πρέπει να κάνει αυτό που είναι&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c1fdc0bcabd6" data-td_block_id="td_uid_15_5c1fdc0bcabd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c1fdc0bcabd6" data-td_block_id="td_uid_15_5c1fdc0bcabd6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-370695" class="post-370695 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:03:35+00:00" >December 23, 2018 - 8:03 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%BF%CE%BD%CE%B5%CE%AF%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B5%CE%BD%CE%B7%CE%BC%CE%B5%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE+%CF%87%CF%81%CE%AE%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%8D%CE%BF%CF%85&url=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/&title=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου %0A%0A https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου&body=https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-696x437.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-696x437.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="imagew (12)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_17_5c1fdc0bcea00_rand td_block_template_1"></div><div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-1842332643"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Εκδήλωση για την ασφαλή χρήση του διαδικτύου από τα παιδιά διοργάνωσαν την Κυριακή στην Πάφο η Αστυνομία και ο Οργανισμός Νεολαίας Κύπρου.</p>
<p>Η εκδήλωση υπό τον τίτλο Fortnite Fever  για την ασφαλή χρήση του διαδικτύου από τα παιδιά πραγματοποιήθηκε στο Άλσος Ήβης Μαλιώτου στην Πάφο και στόχος της ήταν να ενημερώσει τόσο τους γονείς όσο και τα παιδιά για τους κινδύνους που εγκυμονεί στο διαδίκτυο.</p>
<p>Σε δηλώσεις της στο πλαίσιο της εκδήλωσης η Κυριακή Κατίρη Εκπρόσωπος του Οργανισμού Νεολαίας Κύπρου ανέφερε πως η επιθυμία τους μέσα από την διοργάνωση της συγκεκριμένης εκδήλωσης είναι να σηκώσουν τα παιδιά από τους καναπέδες και τους υπολογιστές για να βγουν να παίξουν το αγαπημένο τους παιχνίδι σε πραγματικές συνθήκες.</p>
<p>Εξάλλου, σε δηλώσεις του ο Υπεύθυνος του Κεντρικού αστυνομικού σταθμού Πάφου Ζήνων Ψαθίτης αναφέρθηκε στην αναγκαιότητα γονείς και παιδιά να έχουν μια σωστή ενημέρωση για την ασφαλή χρήση του διαδικτύου.</p>
<p>Κατά την εκδήλωση τα παιδιά είχαν την ευκαιρία να παρακολουθήσουν χορούς, επίδειξη πολεμικών τεχνών, να παίξουν σε φουσκωτά και να ασχοληθούν με την ζωγραφική προσώπου αλλά πήραν και τα ενημερωτικά τους δώρα.</p>
<p>Στην εκδήλωση συμμετείχαν το Πολιτιστικό Λαογραφικό Εργαστήρι Κονιών, το Θεατρικό Ινστιτούτο Κύπρου, ο Επαρχιακός Σύλλογος Muay Thau Kick Boxing Πάφου καθώς και οι Κυριάκος Κωνσταντίνου και Νίκος Αγαπίου από το τηλεπαιχνίδι “ The Voice” καθώς και το Aκάμας Sports Club Traditional Tae Kwon- Do Πάφου.</p>
<div class="dialo-article-bottom" id="dialo-1486659841"><div class="td_block_wrap td_block_trending_now td_uid_16_5c1fdc0bcd830_rand td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5c1fdc0bcd830" >
<style>
.td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-subcat-item .td-cur-simple-item {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .block-title > *,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0098d7;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5c1fdc0bcd830_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .block-title {
                border-color: #0098d7;
            }

            
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-instagram-user a {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-load-more-wrap a:hover {
                background-color: #0098d7;
                border-color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-read-more a,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5c1fdc0bcd830_rand .td-post-category,
            .td-theme-wrap .td_uid_16_5c1fdc0bcd830_rand .td-post-category:hover {
                background-color: #0098d7;
            }
</style>
<style>
/* custom css */
body .td_uid_16_5c1fdc0bcd830_rand .td-trending-now-title,
				.td_uid_16_5c1fdc0bcd830_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #0098d7;
				}
				.td_uid_16_5c1fdc0bcd830_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_16_5c1fdc0bcd830_rand .td-trending-now-title {
					font-size:16px !important;text-transform:uppercase !important;
				}
</style><script>var block_td_uid_16_5c1fdc0bcd830 = new tdBlock();
block_td_uid_16_5c1fdc0bcd830.id = "td_uid_16_5c1fdc0bcd830";
block_td_uid_16_5c1fdc0bcd830.atts = '{"sort":"","limit":"10","style":"style2","category_id":"","header_color":"#0098d7","f_title_font_transform":"uppercase","f_title_font_size":"16","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_16_5c1fdc0bcd830_rand","tdc_css_class":"td_uid_16_5c1fdc0bcd830_rand","tdc_css_class_style":"td_uid_16_5c1fdc0bcd830_rand_style"}';
block_td_uid_16_5c1fdc0bcd830.td_column_number = "1";
block_td_uid_16_5c1fdc0bcd830.block_type = "td_block_trending_now";
block_td_uid_16_5c1fdc0bcd830.post_count = "10";
block_td_uid_16_5c1fdc0bcd830.found_posts = "114215";
block_td_uid_16_5c1fdc0bcd830.header_color = "#0098d7";
block_td_uid_16_5c1fdc0bcd830.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c1fdc0bcd830.max_num_pages = "11422";
tdBlocksArray.push(block_td_uid_16_5c1fdc0bcd830);
</script><div id=td_uid_16_5c1fdc0bcd830 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_16_5c1fdc0bcd830" data-start=""><div class="td-trending-now-title">ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!">Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/isopalia-sto-paralimni/" rel="bookmark" title="Ισοπαλία  στο Παραλίμνι">Ισοπαλία  στο Παραλίμνι</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" rel="bookmark" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου">Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/" rel="bookmark" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη">Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-to-shutdown-tha-ischysei-mechri-ton-ianoyario/" rel="bookmark" title="ΗΠΑ: Τo Shutdown θα ισχύσει μέχρι τον Ιανουάριο">ΗΠΑ: Τo Shutdown θα ισχύσει μέχρι τον Ιανουάριο</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-athanati-pire-fora/" rel="bookmark" title="Η Αθάνατη  πήρε  φόρα">Η Αθάνατη  πήρε  φόρα</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-pitmpoyl-dagkose-31chrono-sta-gennitika-organa/" rel="bookmark" title="Ελλάδα: Πίτμπουλ δάγκωσε 31χρονο στα γεννητικά όργανα">Ελλάδα: Πίτμπουλ δάγκωσε 31χρονο στα γεννητικά όργανα</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/370685-2/" rel="bookmark" title="Γερμανία: Βόλφσμπουργκ στο φινάλε">Γερμανία: Βόλφσμπουργκ στο φινάλε</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lypi-gia-tin-apofasi-aposyrsis-ton-amerikanikon-strateymaton-apo-ti-syria-ekfrazei-o-makron/" rel="bookmark" title="Λύπη για την απόφαση απόσυρσης των αμερικανικών στρατευμάτων από τη Συρία εκφράζει ο Μακρόν">Λύπη για την απόφαση απόσυρσης των αμερικανικών στρατευμάτων από τη Συρία εκφράζει ο Μακρόν</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gallia-ypo-kratisi-tzichantistis-gia-tin-epithesi-sto-charlie-hebdo/" rel="bookmark" title="Γαλλία: Υπό κράτηση τζιχαντιστής για την επίθεση στο Charlie Hebdo">Γαλλία: Υπό κράτηση τζιχαντιστής για την επίθεση στο Charlie Hebdo</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_16_5c1fdc0bcd830"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_16_5c1fdc0bcd830"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_18_5c1fdc0bcebf4_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>ΠΗΓΗ</span><a rel="nofollow" href="#">ΚΥΠΕ</a></div></div>                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%93%CE%BF%CE%BD%CE%B5%CE%AF%CF%82+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B5%CE%BD%CE%B7%CE%BC%CE%B5%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B1%CF%83%CF%86%CE%B1%CE%BB%CE%AE+%CF%87%CF%81%CE%AE%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%8D%CE%BF%CF%85&url=https%3A%2F%2Fdialogos.com.cy%2Fgoneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/&title=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου %0A%0A https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου&body=https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/">Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/isopalia-sto-paralimni/">Ισοπαλία  στο Παραλίμνι</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/kandreou/">Κάλια Ανδρέου</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κάλια Ανδρέου"></span><meta itemprop="datePublished" content="2018-12-23T20:03:35+00:00"><meta itemprop="dateModified" content="2018-12-23T20:03:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="461"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c1fdc0bcf2c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c1fdc0bcf2c0" ><script>var block_td_uid_19_5c1fdc0bcf2c0 = new tdBlock();
block_td_uid_19_5c1fdc0bcf2c0.id = "td_uid_19_5c1fdc0bcf2c0";
block_td_uid_19_5c1fdc0bcf2c0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c1fdc0bcf2c0_rand","td_column_number":3,"live_filter_cur_post_id":370695,"live_filter_cur_post_author":"449","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c1fdc0bcf2c0_rand","tdc_css_class_style":"td_uid_19_5c1fdc0bcf2c0_rand_style"}';
block_td_uid_19_5c1fdc0bcf2c0.td_column_number = "3";
block_td_uid_19_5c1fdc0bcf2c0.block_type = "td_block_related_posts";
block_td_uid_19_5c1fdc0bcf2c0.post_count = "6";
block_td_uid_19_5c1fdc0bcf2c0.found_posts = "45678";
block_td_uid_19_5c1fdc0bcf2c0.header_color = "";
block_td_uid_19_5c1fdc0bcf2c0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c1fdc0bcf2c0.max_num_pages = "7613";
tdBlocksArray.push(block_td_uid_19_5c1fdc0bcf2c0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c1fdc0bcf56d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c1fdc0bcf2c0" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_21_5c1fdc0bcf5a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c1fdc0bcf2c0" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_19_5c1fdc0bcf2c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης">Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-kafeteria-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά σε καφετέρια στην Πάφο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πυρκαγιά σε καφετέρια στην Πάφο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-kafeteria-stin-pafo/" rel="bookmark" title="Πυρκαγιά σε καφετέρια στην Πάφο">Πυρκαγιά σε καφετέρια στην Πάφο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" class="td-image-wrap" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών">Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diarrixi-katoikias-me-leia-chrimata-kai-chrysafika/" rel="bookmark" class="td-image-wrap" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-1-34-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diarrixi-katoikias-me-leia-chrimata-kai-chrysafika/" rel="bookmark" title="Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά">Διάρρηξη κατοικίας με λεία χρήματα και χρυσαφικά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ochi-apo-ti-deryneia-gia-synenosi-me-allo-dimo/" rel="bookmark" class="td-image-wrap" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/ΕΡΓΑ-ΔΕΡΥΝΕΙΑ-3-700x393-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ochi-apo-ti-deryneia-gia-synenosi-me-allo-dimo/" rel="bookmark" title="«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο">«Όχι» από τη Δερύνεια για συνένωση με άλλο δήμο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/amoives-kai-agora-ergasias/" rel="bookmark" class="td-image-wrap" title="Αμοιβές και αγορά εργασίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/anergia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αμοιβές και αγορά εργασίας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/amoives-kai-agora-ergasias/" rel="bookmark" title="Αμοιβές και αγορά εργασίας">Αμοιβές και αγορά εργασίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c1fdc0bcf2c0" data-td_block_id="td_uid_19_5c1fdc0bcf2c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c1fdc0bcf2c0" data-td_block_id="td_uid_19_5c1fdc0bcf2c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/212116"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2017/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif' alt=''  /></a></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/quot-dilitiriasan-quot-me-ratsismo-ta-paidia-moirasan-mpoyfan-quot-mono-se-ellinopoyla-quot/" title="Με ψέμματα μπηκαν σε δημοτικό για να μοιράσουν μπουφάν &#8220;μόνο σε ελληνόπουλα&#8221;" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/369090-featured-100x70.jpg" width="100" height="70" alt="Με ψέμματα μπηκαν σε δημοτικό για να μοιράσουν μπουφάν &quot;μόνο σε ελληνόπουλα&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/quot-dilitiriasan-quot-me-ratsismo-ta-paidia-moirasan-mpoyfan-quot-mono-se-ellinopoyla-quot/" title="Με ψέμματα μπηκαν σε δημοτικό για να μοιράσουν μπουφάν &#8220;μόνο σε ελληνόπουλα&#8221;" class="wpp-post-title" target="_self">Με ψέμματα μπηκαν σε δημοτικό για να μοιράσουν μπο...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 18, 2018</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/empikan-mes-to-spiti-kai-esyran-mas-ta-pramata-exo-ola-kato/" title="«Εμπήκαν μες το σπίτι και εσύραν μας τα πράματα έξω, όλα κάτω» (βίντεο)" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/369471-featured-100x70.jpg" width="100" height="70" alt="«Εμπήκαν μες το σπίτι και εσύραν μας τα πράματα έξω, όλα κάτω» (βίντεο)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/empikan-mes-to-spiti-kai-esyran-mas-ta-pramata-exo-ola-kato/" title="«Εμπήκαν μες το σπίτι και εσύραν μας τα πράματα έξω, όλα κάτω» (βίντεο)" class="wpp-post-title" target="_self">«Εμπήκαν μες το σπίτι και εσύραν μας τα πράματα έξ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 19, 2018</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/antidraseis-apo-to-dimotiko-geroskipoy-meta-tin-episkepsi-elam/" title="Προχωρά σε καταγγελία στην Αστυνομία ο  Συνδ.Γονέων Α&#8217; Δημοτικού Γεροσκηπου &#8211;" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/369103-featured-100x70.jpg" width="100" height="70" alt="Προχωρά σε καταγγελία στην Αστυνομία ο  Συνδ.Γονέων Α&#039; Δημοτικού Γεροσκηπου -" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/antidraseis-apo-to-dimotiko-geroskipoy-meta-tin-episkepsi-elam/" title="Προχωρά σε καταγγελία στην Αστυνομία ο  Συνδ.Γονέων Α&#8217; Δημοτικού Γεροσκηπου &#8211;" class="wpp-post-title" target="_self">Προχωρά σε καταγγελία στην Αστυνομία ο  Συνδ.Γονέω...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 18, 2018</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/thaftikan-simera-15-atoma-poy-dolofonisan-oi-maskoforoi-tis-eoka-v/" title="Θάφτηκαν σήμερα 15 άτομα που δολοφόνησαν οι μασκοφόροι της ΕΟΚΑ β&#8217;" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/369901-featured-100x70.jpg" width="100" height="70" alt="Θάφτηκαν σήμερα 15 άτομα που δολοφόνησαν οι μασκοφόροι της ΕΟΚΑ β&#039;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/thaftikan-simera-15-atoma-poy-dolofonisan-oi-maskoforoi-tis-eoka-v/" title="Θάφτηκαν σήμερα 15 άτομα που δολοφόνησαν οι μασκοφόροι της ΕΟΚΑ β&#8217;" class="wpp-post-title" target="_self">Θάφτηκαν σήμερα 15 άτομα που δολοφόνησαν οι μασκοφ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 20, 2018</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/quot-na-tzimitheis-sto-parko-quot-itan-i-apantisi-toy-idioktiti-ston-enoikiasti/" title="&#8220;Να τζιμιθείς στο πάρκο&#8221; ήταν η απάντηση του ιδιοκτήτη στον ενοικιαστή" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/369517-featured-100x70.jpg" width="100" height="70" alt="&quot;Να τζιμιθείς στο πάρκο&quot; ήταν η απάντηση του ιδιοκτήτη στον ενοικιαστή" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/quot-na-tzimitheis-sto-parko-quot-itan-i-apantisi-toy-idioktiti-ston-enoikiasti/" title="&#8220;Να τζιμιθείς στο πάρκο&#8221; ήταν η απάντηση του ιδιοκτήτη στον ενοικιαστή" class="wpp-post-title" target="_self">&#8220;Να τζιμιθείς στο πάρκο&#8221; ήταν η απάντη...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 19, 2018</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/367858"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/12/300_250.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5c1fdc0bd1a85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c1fdc0bd1a85" >
<style>
.td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c1fdc0bd1a85_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c1fdc0bd1a85_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5c1fdc0bd1a85_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_22_5c1fdc0bd1a85 = new tdBlock();
block_td_uid_22_5c1fdc0bd1a85.id = "td_uid_22_5c1fdc0bd1a85";
block_td_uid_22_5c1fdc0bd1a85.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c1fdc0bd1a85_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c1fdc0bd1a85_rand","tdc_css_class_style":"td_uid_22_5c1fdc0bd1a85_rand_style"}';
block_td_uid_22_5c1fdc0bd1a85.td_column_number = "1";
block_td_uid_22_5c1fdc0bd1a85.block_type = "td_block_8";
block_td_uid_22_5c1fdc0bd1a85.post_count = "4";
block_td_uid_22_5c1fdc0bd1a85.found_posts = "114215";
block_td_uid_22_5c1fdc0bd1a85.header_color = "#4db2ec";
block_td_uid_22_5c1fdc0bd1a85.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c1fdc0bd1a85.max_num_pages = "28554";
tdBlocksArray.push(block_td_uid_22_5c1fdc0bd1a85);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_22_5c1fdc0bd1a85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" class="td-image-wrap" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/en-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/en-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/en-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!">Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:14:19+00:00" >December 23, 2018 - 8:14 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/isopalia-sto-paralimni/" rel="bookmark" class="td-image-wrap" title="Ισοπαλία  στο Παραλίμνι"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/mats-exo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ισοπαλία  στο Παραλίμνι"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/isopalia-sto-paralimni/" rel="bookmark" title="Ισοπαλία  στο Παραλίμνι">Ισοπαλία  στο Παραλίμνι</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:03:36+00:00" >December 23, 2018 - 8:03 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" rel="bookmark" class="td-image-wrap" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/imagew-12-9-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/goneis-kai-mathites-enimerothikan-gia-tin-asfali-chrisi-toy-diadiktyoy/" rel="bookmark" title="Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου">Γονείς και μαθητές ενημερώθηκαν για την ασφαλή χρήση του διαδικτύου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:03:35+00:00" >December 23, 2018 - 8:03 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/" rel="bookmark" class="td-image-wrap" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/is-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/is-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/is-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-vathmo-sto-90-1-i-sevilli/" rel="bookmark" title="Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη">Ισπανία: Βαθμό στο 90+1′ η Σεβίλλη</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T19:56:38+00:00" >December 23, 2018 - 7:56 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c1fdc0bd1a85" data-td_block_id="td_uid_22_5c1fdc0bd1a85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c1fdc0bd1a85" data-td_block_id="td_uid_22_5c1fdc0bd1a85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/363143"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/11/300x250-1.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_23_5c1fdc0bd2b94_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5c1fdc0bd2b94" ><script>var block_td_uid_23_5c1fdc0bd2b94 = new tdBlock();
block_td_uid_23_5c1fdc0bd2b94.id = "td_uid_23_5c1fdc0bd2b94";
block_td_uid_23_5c1fdc0bd2b94.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5c1fdc0bd2b94_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5c1fdc0bd2b94_rand","tdc_css_class_style":"td_uid_23_5c1fdc0bd2b94_rand_style"}';
block_td_uid_23_5c1fdc0bd2b94.td_column_number = "1";
block_td_uid_23_5c1fdc0bd2b94.block_type = "td_block_8";
block_td_uid_23_5c1fdc0bd2b94.post_count = "5";
block_td_uid_23_5c1fdc0bd2b94.found_posts = "175";
block_td_uid_23_5c1fdc0bd2b94.header_color = "#";
block_td_uid_23_5c1fdc0bd2b94.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c1fdc0bd2b94.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_23_5c1fdc0bd2b94);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_23_5c1fdc0bd2b94 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" class="td-image-wrap" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/pirosvestiki.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pyrkagia-se-oikia-apo-thermastra-petrelaioy-me-egkaymata-o-idioktitis/" rel="bookmark" title="Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης">Πυρκαγιά σε οικία από θερμάστρα πετρελαίου &#8211; Με εγκαύματα ο ιδιοκτήτης</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T16:11:40+00:00" >December 23, 2018 - 4:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" class="td-image-wrap" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/tallaaat-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/talat-o-k-anastasiadis-eipe-ston-toyrko-ypex-oti-meta-tis-proedrikes-tha-syzitisoyn-lysi-2-kraton/" rel="bookmark" title="Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις προεδρικές θα συζητήσουν λύση 2 κρατών">Ταλάτ: Ο κ. Αναστασιάδης είπε στον Τούρκο ΥΠΕΞ ότι μετά τις...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T10:59:12+00:00" >December 23, 2018 - 10:59 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-top-toy-kyvernitikoy-success-story-oi-astegoi/" rel="bookmark" class="td-image-wrap" title="Στα τοπ του κυβερνητικού success story οι άστεγοι"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/homeless-child-children-poverty-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Στα τοπ του κυβερνητικού success story οι άστεγοι"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-top-toy-kyvernitikoy-success-story-oi-astegoi/" rel="bookmark" title="Στα τοπ του κυβερνητικού success story οι άστεγοι">Στα τοπ του κυβερνητικού success story οι άστεγοι</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T08:30:51+00:00" >December 23, 2018 - 8:30 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" class="td-image-wrap" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;">T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T08:20:18+00:00" >December 23, 2018 - 8:20 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-parea-ton-neon-tis-perifereias-dalioy-loyroytzinas-os-mia-mikrografia-tis-epanenomenis-kyproy/" rel="bookmark" class="td-image-wrap" title="Η παρέα των νέων της περιφέρειας Δαλιού &#8211; Λουρουτζίνας ως μια μικρογραφία της επανενωμένης Κύπρου"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/ΑθηαίνουΛουρουτζιήνα--100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/ΑθηαίνουΛουρουτζιήνα--100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/ΑθηαίνουΛουρουτζιήνα--200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Η παρέα των νέων της περιφέρειας Δαλιού &#8211; Λουρουτζίνας ως μια μικρογραφία της επανενωμένης Κύπρου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-parea-ton-neon-tis-perifereias-dalioy-loyroytzinas-os-mia-mikrografia-tis-epanenomenis-kyproy/" rel="bookmark" title="Η παρέα των νέων της περιφέρειας Δαλιού &#8211; Λουρουτζίνας ως μια μικρογραφία της επανενωμένης Κύπρου">Η παρέα των νέων της περιφέρειας Δαλιού &#8211; Λουρουτζίνας ως μια...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T08:16:47+00:00" >December 23, 2018 - 8:16 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@dialogos.com.cy">info@dialogos.com.cy</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!">Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-23T20:14:19+00:00" >December 23, 2018 - 8:14 pm</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/agglia-i-totenam-smparaliase-tin-everton/" rel="bookmark" class="td-image-wrap" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/en-324x235.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/en-324x235.jpg 324w, https://dialogos.com.cy/wp-content/uploads/2018/12/en-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Αγγλία: Η Τότεναμ… σμπαράλιασε την Έβερτον!"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="td-excerpt">
                Η Τότεναμ μπορεί να είδε την Έβερτον να παίρνει κεφάλι στο σκορ στο «Γκούντισον Παρκ», ωστόσο, η … μαγική τετράδα των Ντέλε Άλι, Σον,...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c1fdc0bd4763
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script> 

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[370695]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c1fdc0bd4998"></textarea>
						<div id="td_live_css_uid_1_5c1fdc0bd4998" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c1fdc0bd4998');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c1fdc0bd4998");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[212111,337177,353466,365199,212116,367858,363143,353468]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"367858":{"title":"OPAP EKE","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"363143":{"title":"FONI  300X250","target":"http:\/\/www.foni.org.cy\/"},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"https:\/\/www.facebook.com\/IONgiapanta\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"212111":"https:\/\/www.facebook.com\/IONgiapanta\/","212116":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi","367858":"https:\/\/www.opap.org.cy\/el\/page\/home","363143":"http:\/\/www.foni.org.cy\/"}};
			</script>
</body>
</html>