<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>H ανάρτηση της Τότεναμ για την… ΑΕΛ !</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Η Τότεναμ, μέσω ανακοίνωσής της, γνωστοποίησε και αυτή με την σειρά της την συμφωνίας παραχώρησης του 23χρονου ποδοσφαιριστή στην ομάδα της Λεμεσού. Δείτε την"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="H ανάρτηση της Τότεναμ για την… ΑΕΛ !">
<meta property="og:description" content="Η Τότεναμ, μέσω ανακοίνωσής της, γνωστοποίησε και αυτή με την σειρά της την συμφωνίας παραχώρησης του 23χρονου ποδοσφαιριστή στην ομάδα της Λεμεσού. Δείτε την">
<meta property="og:url" content="https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy">
<meta property="article:author" content="https://www.facebook.com/dialogoscy">
<meta property="article:section" content="Featured">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=637962&#038;type=dialogoslogo">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=637962&#038;type=dialogoslogo">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="400">
<meta property="og:image:alt" content="H ανάρτηση της Τότεναμ για την… ΑΕΛ !">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="H ανάρτηση της Τότεναμ για την… ΑΕΛ !">
<meta name="twitter:description" content="Η Τότεναμ, μέσω ανακοίνωσής της, γνωστοποίησε και αυτή με την σειρά της την συμφωνίας παραχώρησης του 23χρονου ποδοσφαιριστή στην ομάδα της Λεμεσού. Δείτε την">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&#038;id=637962&#038;type=dialogoslogo">
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.3.7c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"custom","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/105.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":637961,"token":"92a8cc1f6a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/860/442/805.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/669.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/637961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=637961' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fh-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%258c%25cf%2584%25ce%25b5%25ce%25bd%25ce%25b1%25ce%25bc-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25ce%25b5%25ce%25bb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fh-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%258c%25cf%2584%25ce%25b5%25ce%25bd%25ce%25b1%25ce%25bc-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25ce%25b5%25ce%25bb%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"92a8cc1f6a","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"92a8cc1f6a","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #fff; color: #000; border: 1px solid #ffffff;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #000000; color: #ffffff; }.GDPR-tools-consent__message a:hover{ color: #00c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #e96363; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/athlitismos/",
                    "name": "ΑΘΛΗΤΙΣΜΟΣ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://match.cy/h-anartisi-tis-totenam-gia-tin-ael/",
                    "name": "H ανάρτηση της Τότεναμ για την… ΑΕΛ !"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-637961 single-format-standard td-standard-pack h------ global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://faebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">συνδεθείτε</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>καλωσόρισμα!</span>Συνδεθείτε στο λογαριασμό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-595761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-595761"><a href="https://dialogos.com.cy/astra">Astra 92.8</a></li>
<li id="menu-item-595760" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595760"><a href="https://goodlife.cy">GoodLife</a></li>
<li id="menu-item-595759" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595759"><a href="https://GoGreen.cy">GoGreen</a></li>
<li id="menu-item-595763" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595763"><a href="https://dialogos.com.cy/haravgi">Haravgi</a></li>
<li id="menu-item-595762" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595762"><a href="https://pdf.dialogos.com.cy">Haravgi PDF</a></li>
<li id="menu-item-595758" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-595758"><a href="https://match.cy">Match</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://dialogos.com.cy/">
                    <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
                    <span class="td-visual-hidden">Dialogos</span>
    </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ba3 td_block_template_1">
<style>
/* custom css */
.tdi_1_ba3.td-a-rec{
					text-align: center;
				}.tdi_1_ba3 .td-element-style{
					z-index: -1;
				}.tdi_1_ba3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ba3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_ba3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
                    <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
            </a>   
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_eb7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_eb7" ><script>var block_tdi_2_eb7 = new tdBlock();
block_tdi_2_eb7.id = "tdi_2_eb7";
block_tdi_2_eb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_eb7","tdc_css_class":"tdi_2_eb7","tdc_css_class_style":"tdi_2_eb7_rand_style"}';
block_tdi_2_eb7.td_column_number = "3";
block_tdi_2_eb7.block_type = "td_block_mega_menu";
block_tdi_2_eb7.post_count = "5";
block_tdi_2_eb7.found_posts = "43438";
block_tdi_2_eb7.header_color = "";
block_tdi_2_eb7.ajax_pagination_infinite_stop = "";
block_tdi_2_eb7.max_num_pages = "8688";
tdBlocksArray.push(block_tdi_2_eb7);
</script><div id=tdi_2_eb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/chairetizoyn-ti-psifisi-toy-proypologismoy-averof-kai-ypoik/" rel="bookmark" class="td-image-wrap " title="Χαιρετίζουν τη ψήφιση του προϋπολογισμού Αβέρωφ και ΥΠΟΙΚ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Χαιρετίζουν τη ψήφιση του προϋπολογισμού Αβέρωφ και ΥΠΟΙΚ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/averof-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chairetizoyn-ti-psifisi-toy-proypologismoy-averof-kai-ypoik/" rel="bookmark" title="Χαιρετίζουν τη ψήφιση του προϋπολογισμού Αβέρωφ και ΥΠΟΙΚ">Χαιρετίζουν τη ψήφιση του προϋπολογισμού Αβέρωφ και ΥΠΟΙΚ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eycharistise-elam-kai-edek-o-ptd-poy-psifisan-ton-proypologismo-tis-kyvernisis-toy/" rel="bookmark" class="td-image-wrap " title="Ευχαρίστησε ΕΛΑΜ και ΕΔΕΚ ο ΠτΔ που ψήφισαν τον προϋπολογισμό της κυβέρνησης του" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ευχαρίστησε ΕΛΑΜ και ΕΔΕΚ ο ΠτΔ που ψήφισαν τον προϋπολογισμό της κυβέρνησης του" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/12/anastasiadis-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eycharistise-elam-kai-edek-o-ptd-poy-psifisan-ton-proypologismo-tis-kyvernisis-toy/" rel="bookmark" title="Ευχαρίστησε ΕΛΑΜ και ΕΔΕΚ ο ΠτΔ που ψήφισαν τον προϋπολογισμό της κυβέρνησης του">Ευχαρίστησε ΕΛΑΜ και ΕΔΕΚ ο ΠτΔ που ψήφισαν τον προϋπολογισμό της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stefanoy-gia-kyvernisi-disy-na-min-einai-magkes-mono-sta-logia-tha-epistrateysoyn-ton-mpampoyla-ton-agoron/" rel="bookmark" class="td-image-wrap " title="Στεφάνου για κυβέρνηση &#8211; ΔΗΣΥ: «Να μην είναι μάγκες μόνο στα λόγια &#8211; Θα επιστρατεύσουν τον μπαμπούλα των αγορών»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στεφάνου για κυβέρνηση &#8211; ΔΗΣΥ: «Να μην είναι μάγκες μόνο στα λόγια &#8211; Θα επιστρατεύσουν τον μπαμπούλα των αγορών»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/STEFANOU-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stefanoy-gia-kyvernisi-disy-na-min-einai-magkes-mono-sta-logia-tha-epistrateysoyn-ton-mpampoyla-ton-agoron/" rel="bookmark" title="Στεφάνου για κυβέρνηση &#8211; ΔΗΣΥ: «Να μην είναι μάγκες μόνο στα λόγια &#8211; Θα επιστρατεύσουν τον μπαμπούλα των αγορών»">Στεφάνου για κυβέρνηση &#8211; ΔΗΣΥ: «Να μην είναι μάγκες μόνο στα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/e-charalampidoy-i-ep-elegchoy-prepei-na-dosei-tis-dikes-tis-theseis-ston-intosai/" rel="bookmark" class="td-image-wrap " title="Ε. Χαραλαμπίδου: Η επ. Ελέγχου πρέπει να δώσει τις δικές τις θέσεις στον INTOSAI" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ε. Χαραλαμπίδου: Η επ. Ελέγχου πρέπει να δώσει τις δικές τις θέσεις στον INTOSAI" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2017/10/X42.jpg"  width="208" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e-charalampidoy-i-ep-elegchoy-prepei-na-dosei-tis-dikes-tis-theseis-ston-intosai/" rel="bookmark" title="Ε. Χαραλαμπίδου: Η επ. Ελέγχου πρέπει να δώσει τις δικές τις θέσεις στον INTOSAI">Ε. Χαραλαμπίδου: Η επ. Ελέγχου πρέπει να δώσει τις δικές τις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/g-georgioy-to-kratos-na-stirixei-me-perissotera-kondylia-to-ergo-tis-archis-antimetopisis-exartiseon/" rel="bookmark" class="td-image-wrap " title="Γ.Γεωργίου: Το κράτος να στηρίξει με περισσότερα κονδύλια το έργο της Αρχής Αντιμετώπισης Εξαρτήσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Γ.Γεωργίου: Το κράτος να στηρίξει με περισσότερα κονδύλια το έργο της Αρχής Αντιμετώπισης Εξαρτήσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/12/K9.jpg"  width="218" height="128" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/g-georgioy-to-kratos-na-stirixei-me-perissotera-kondylia-to-ergo-tis-archis-antimetopisis-exartiseon/" rel="bookmark" title="Γ.Γεωργίου: Το κράτος να στηρίξει με περισσότερα κονδύλια το έργο της Αρχής Αντιμετώπισης Εξαρτήσεων">Γ.Γεωργίου: Το κράτος να στηρίξει με περισσότερα κονδύλια το έργο της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_eb7" data-td_block_id="tdi_2_eb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_eb7" data-td_block_id="tdi_2_eb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_bb0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_bb0" ><script>var block_tdi_3_bb0 = new tdBlock();
block_tdi_3_bb0.id = "tdi_3_bb0";
block_tdi_3_bb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_bb0","tdc_css_class":"tdi_3_bb0","tdc_css_class_style":"tdi_3_bb0_rand_style"}';
block_tdi_3_bb0.td_column_number = "3";
block_tdi_3_bb0.block_type = "td_block_mega_menu";
block_tdi_3_bb0.post_count = "5";
block_tdi_3_bb0.found_posts = "13939";
block_tdi_3_bb0.header_color = "";
block_tdi_3_bb0.ajax_pagination_infinite_stop = "";
block_tdi_3_bb0.max_num_pages = "2788";
tdBlocksArray.push(block_tdi_3_bb0);
</script><div id=tdi_3_bb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/voyli-me-psifoys-disy-edek-elam-yperpsifistike-o-proypologismos-vinteo/" rel="bookmark" class="td-image-wrap " title="Βουλή: Με ψήφους ΔΗΣΥ-ΕΔΕΚ-ΕΛΑΜ υπερψηφίστηκε ο προϋπολογισμός (βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Βουλή: Με ψήφους ΔΗΣΥ-ΕΔΕΚ-ΕΛΑΜ υπερψηφίστηκε ο προϋπολογισμός (βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/12/vouliproipologismos-13-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/voyli-me-psifoys-disy-edek-elam-yperpsifistike-o-proypologismos-vinteo/" rel="bookmark" title="Βουλή: Με ψήφους ΔΗΣΥ-ΕΔΕΚ-ΕΛΑΜ υπερψηφίστηκε ο προϋπολογισμός (βίντεο)">Βουλή: Με ψήφους ΔΗΣΥ-ΕΔΕΚ-ΕΛΑΜ υπερψηφίστηκε ο προϋπολογισμός (βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/poies-aitiseis-exetazontai/" rel="bookmark" class="td-image-wrap " title="Συντάξεις/Επιδόματα/Βοηθήματα: Ποιές αιτήσεις εξετάζονται" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Συντάξεις/Επιδόματα/Βοηθήματα: Ποιές αιτήσεις εξετάζονται" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/12/EPIDOMATA.jpg"  width="218" height="123" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poies-aitiseis-exetazontai/" rel="bookmark" title="Συντάξεις/Επιδόματα/Βοηθήματα: Ποιές αιτήσεις εξετάζονται">Συντάξεις/Επιδόματα/Βοηθήματα: Ποιές αιτήσεις εξετάζονται</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/allileggyi-tha-psifisei-ton-proypologismo-ypo-diamartyria/" rel="bookmark" class="td-image-wrap " title="Αλληλεγγύη: Θα ψηφίσει τον προϋπολογισμό «υπό διαμαρτυρία»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αλληλεγγύη: Θα ψηφίσει τον προϋπολογισμό «υπό διαμαρτυρία»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/allileggii-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/allileggyi-tha-psifisei-ton-proypologismo-ypo-diamartyria/" rel="bookmark" title="Αλληλεγγύη: Θα ψηφίσει τον προϋπολογισμό «υπό διαμαρτυρία»">Αλληλεγγύη: Θα ψηφίσει τον προϋπολογισμό «υπό διαμαρτυρία»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-epireazomaste-apo-tis-praxeis-opoioydipote-alloy-leei-o-myron-nikolatos/" rel="bookmark" class="td-image-wrap " title="Δεν επηρεαζόμαστε από τις πράξεις οποιουδήποτε άλλου, λέει ο Μύρων Νικολάτος" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δεν επηρεαζόμαστε από τις πράξεις οποιουδήποτε άλλου, λέει ο Μύρων Νικολάτος" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/erevnitikiepitropi-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-epireazomaste-apo-tis-praxeis-opoioydipote-alloy-leei-o-myron-nikolatos/" rel="bookmark" title="Δεν επηρεαζόμαστε από τις πράξεις οποιουδήποτε άλλου, λέει ο Μύρων Νικολάτος">Δεν επηρεαζόμαστε από τις πράξεις οποιουδήποτε άλλου, λέει ο Μύρων Νικολάτος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/m-sarris-to-endiaferon-toys-itan-na-proothisoyn-tis-periptoseis-me-oikonomika-kerdi-poy-tha-eichan/" rel="bookmark" class="td-image-wrap " title="Μ.Σαρρής: «Το ενδιαφέρον τους ήταν να προωθήσουν τις περιπτώσεις με οικονομικά κέρδη που θα είχαν»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μ.Σαρρής: «Το ενδιαφέρον τους ήταν να προωθήσουν τις περιπτώσεις με οικονομικά κέρδη που θα είχαν»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/CNA_T3a2e13464ba04aa2b803d8998abaf584-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/m-sarris-to-endiaferon-toys-itan-na-proothisoyn-tis-periptoseis-me-oikonomika-kerdi-poy-tha-eichan/" rel="bookmark" title="Μ.Σαρρής: «Το ενδιαφέρον τους ήταν να προωθήσουν τις περιπτώσεις με οικονομικά κέρδη που θα είχαν»">Μ.Σαρρής: «Το ενδιαφέρον τους ήταν να προωθήσουν τις περιπτώσεις με οικονομικά&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_bb0" data-td_block_id="tdi_3_bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_bb0" data-td_block_id="tdi_3_bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_e6b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_e6b" ><script>var block_tdi_4_e6b = new tdBlock();
block_tdi_4_e6b.id = "tdi_4_e6b";
block_tdi_4_e6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_e6b","tdc_css_class":"tdi_4_e6b","tdc_css_class_style":"tdi_4_e6b_rand_style"}';
block_tdi_4_e6b.td_column_number = "3";
block_tdi_4_e6b.block_type = "td_block_mega_menu";
block_tdi_4_e6b.post_count = "5";
block_tdi_4_e6b.found_posts = "56702";
block_tdi_4_e6b.header_color = "";
block_tdi_4_e6b.ajax_pagination_infinite_stop = "";
block_tdi_4_e6b.max_num_pages = "11341";
tdBlocksArray.push(block_tdi_4_e6b);
</script><div id=tdi_4_e6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/12-nea-peristatika-koronoioy-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="12 νέα περιστατικά κορωνοϊού στα κατεχόμενα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="12 νέα περιστατικά κορωνοϊού στα κατεχόμενα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/12/KATEXOMENA-KORONOIOS-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/12-nea-peristatika-koronoioy-sta-katechomena/" rel="bookmark" title="12 νέα περιστατικά κορωνοϊού στα κατεχόμενα">12 νέα περιστατικά κορωνοϊού στα κατεχόμενα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/leykosia-nekros-o-66chronos-ergatis-poy-epese-apo-ypsos-sti-dimosiotita-ta-stoicheia-toy/" rel="bookmark" class="td-image-wrap " title="Λευκωσία: Νεκρός ο 66χρονος εργάτης που έπεσε από ύψος &#8211; Στη δημοσιότητα τα στοιχεία του" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λευκωσία: Νεκρός ο 66χρονος εργάτης που έπεσε από ύψος &#8211; Στη δημοσιότητα τα στοιχεία του" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/ergatiko-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/leykosia-nekros-o-66chronos-ergatis-poy-epese-apo-ypsos-sti-dimosiotita-ta-stoicheia-toy/" rel="bookmark" title="Λευκωσία: Νεκρός ο 66χρονος εργάτης που έπεσε από ύψος &#8211; Στη δημοσιότητα τα στοιχεία του">Λευκωσία: Νεκρός ο 66χρονος εργάτης που έπεσε από ύψος &#8211; Στη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epitideioi-apespasan-chrimata-apo-logariasmo-60chronis-prosochi-stis-trapezikes-apates/" rel="bookmark" class="td-image-wrap " title="Επιτήδειοι απέσπασαν χρήματα από λογαριασμό 60χρονης &#8211; Προσοχή στις τραπεζικές απάτες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Επιτήδειοι απέσπασαν χρήματα από λογαριασμό 60χρονης &#8211; Προσοχή στις τραπεζικές απάτες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/ASTINOMIA-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epitideioi-apespasan-chrimata-apo-logariasmo-60chronis-prosochi-stis-trapezikes-apates/" rel="bookmark" title="Επιτήδειοι απέσπασαν χρήματα από λογαριασμό 60χρονης &#8211; Προσοχή στις τραπεζικές απάτες">Επιτήδειοι απέσπασαν χρήματα από λογαριασμό 60χρονης &#8211; Προσοχή στις τραπεζικές απάτες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dimos-pafoy-katadikastike-kai-plironei-ekatommyria-meta/" rel="bookmark" class="td-image-wrap " title="Δήμος Πάφου: Καταδικάστηκε και πληρώνει εκατομμύρια για μείωση οικ. αξίας του Δημόσιου Κήπου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δήμος Πάφου: Καταδικάστηκε και πληρώνει εκατομμύρια για μείωση οικ. αξίας του Δημόσιου Κήπου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Capture-46-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dimos-pafoy-katadikastike-kai-plironei-ekatommyria-meta/" rel="bookmark" title="Δήμος Πάφου: Καταδικάστηκε και πληρώνει εκατομμύρια για μείωση οικ. αξίας του Δημόσιου Κήπου">Δήμος Πάφου: Καταδικάστηκε και πληρώνει εκατομμύρια για μείωση οικ. αξίας του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/lemesos-xana-arnitiki-protia-sto-pososto-thetikotitas-rapid-test-i-katastasi-sta-nosileytiria/" rel="bookmark" class="td-image-wrap " title="Λεμεσός: Ξανά αρνητική πρωτιά στο ποσοστό θετικότητας rapid test &#8211; Η κατάσταση στα νοσηλευτήρια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Λεμεσός: Ξανά αρνητική πρωτιά στο ποσοστό θετικότητας rapid test &#8211; Η κατάσταση στα νοσηλευτήρια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/11/rapid-test-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lemesos-xana-arnitiki-protia-sto-pososto-thetikotitas-rapid-test-i-katastasi-sta-nosileytiria/" rel="bookmark" title="Λεμεσός: Ξανά αρνητική πρωτιά στο ποσοστό θετικότητας rapid test &#8211; Η κατάσταση στα νοσηλευτήρια">Λεμεσός: Ξανά αρνητική πρωτιά στο ποσοστό θετικότητας rapid test &#8211; Η&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e6b" data-td_block_id="tdi_4_e6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e6b" data-td_block_id="tdi_4_e6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_0bf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_0bf" ><script>var block_tdi_5_0bf = new tdBlock();
block_tdi_5_0bf.id = "tdi_5_0bf";
block_tdi_5_0bf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_0bf","tdc_css_class":"tdi_5_0bf","tdc_css_class_style":"tdi_5_0bf_rand_style"}';
block_tdi_5_0bf.td_column_number = "3";
block_tdi_5_0bf.block_type = "td_block_mega_menu";
block_tdi_5_0bf.post_count = "5";
block_tdi_5_0bf.found_posts = "43621";
block_tdi_5_0bf.header_color = "";
block_tdi_5_0bf.ajax_pagination_infinite_stop = "";
block_tdi_5_0bf.max_num_pages = "8725";
tdBlocksArray.push(block_tdi_5_0bf);
</script><div id=tdi_5_0bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/moscha-synelifthisan-stenoi-synergates-toy-navalni-metaxy-ton-opoion-kai-i-ekprosopos-toy/" rel="bookmark" class="td-image-wrap " title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Capture-50-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moscha-synelifthisan-stenoi-synergates-toy-navalni-metaxy-ton-opoion-kai-i-ekprosopos-toy/" rel="bookmark" title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του">Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" rel="bookmark" class="td-image-wrap " title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/EMVOLIORUSSIA-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" rel="bookmark" title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου">Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pelozi-den-echei-akomi-oristei-imerominia-gia-ti-diki-tramp-sti-geroysia/" rel="bookmark" class="td-image-wrap " title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Pellozi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pelozi-den-echei-akomi-oristei-imerominia-gia-ti-diki-tramp-sti-geroysia/" rel="bookmark" title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία">Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/merkel-den-mporo-na-eggyitho-gia-to-posoi-tha-emvoliastoyn/" rel="bookmark" class="td-image-wrap " title="Μέρκελ: Δεν μπορώ να εγγυηθώ για το πόσοι θα εμβολιαστούν" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μέρκελ: Δεν μπορώ να εγγυηθώ για το πόσοι θα εμβολιαστούν" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Capture-49-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/merkel-den-mporo-na-eggyitho-gia-to-posoi-tha-emvoliastoyn/" rel="bookmark" title="Μέρκελ: Δεν μπορώ να εγγυηθώ για το πόσοι θα εμβολιαστούν">Μέρκελ: Δεν μπορώ να εγγυηθώ για το πόσοι θα εμβολιαστούν</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-mellon-ton-scheseon-ee-toyrkias-me-emfasi-stin-an-mesogeio-exetasan-mporel-tsavoysogloy/" rel="bookmark" class="td-image-wrap " title="To μέλλον των σχέσεων ΕΕ- Τουρκίας με έμφαση στην Αν.Μεσόγειο, εξέτασαν Μπορέλ-Τσαβούσογλου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="To μέλλον των σχέσεων ΕΕ- Τουρκίας με έμφαση στην Αν.Μεσόγειο, εξέτασαν Μπορέλ-Τσαβούσογλου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Capture-48-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-mellon-ton-scheseon-ee-toyrkias-me-emfasi-stin-an-mesogeio-exetasan-mporel-tsavoysogloy/" rel="bookmark" title="To μέλλον των σχέσεων ΕΕ- Τουρκίας με έμφαση στην Αν.Μεσόγειο, εξέτασαν Μπορέλ-Τσαβούσογλου">To μέλλον των σχέσεων ΕΕ- Τουρκίας με έμφαση στην Αν.Μεσόγειο, εξέτασαν&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_0bf" data-td_block_id="tdi_5_0bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_0bf" data-td_block_id="tdi_5_0bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_eb7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_eb7" ><script>var block_tdi_6_eb7 = new tdBlock();
block_tdi_6_eb7.id = "tdi_6_eb7";
block_tdi_6_eb7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_eb7","tdc_css_class":"tdi_6_eb7","tdc_css_class_style":"tdi_6_eb7_rand_style"}';
block_tdi_6_eb7.td_column_number = "3";
block_tdi_6_eb7.block_type = "td_block_mega_menu";
block_tdi_6_eb7.post_count = "5";
block_tdi_6_eb7.found_posts = "20326";
block_tdi_6_eb7.header_color = "";
block_tdi_6_eb7.ajax_pagination_infinite_stop = "";
block_tdi_6_eb7.max_num_pages = "4066";
tdBlocksArray.push(block_tdi_6_eb7);
</script><div id=tdi_6_eb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%cf%80%cf%81%cf%8c%ce%bf%cf%80%cf%84%ce%bf-%ce%bc%ce%b5-%cf%80%ce%b1%cf%80%ce%b1%cf%86%cf%8e%cf%84%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb-%cf%84%cf%81%ce%b5%ce%b9%cf%82/" rel="bookmark" class="td-image-wrap " title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/papafotis-e1611261085675-750x400-cOENpX-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%cf%80%cf%81%cf%8c%ce%bf%cf%80%cf%84%ce%bf-%ce%bc%ce%b5-%cf%80%ce%b1%cf%80%ce%b1%cf%86%cf%8e%cf%84%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb-%cf%84%cf%81%ce%b5%ce%b9%cf%82/" rel="bookmark" title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός">Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" class="td-image-wrap " title="H ανάρτηση της Τότεναμ για την… ΑΕΛ !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="H ανάρτηση της Τότεναμ για την… ΑΕΛ !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" title="H ανάρτηση της Τότεναμ για την… ΑΕΛ !">H ανάρτηση της Τότεναμ για την… ΑΕΛ !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%cf%80%cf%81%ce%bf%cf%83%ce%ad%ce%be%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%cf%80%ce%ac%cf%81%ce%b1-%cf%80%ce%bf%ce%bb%cf%8d-%ce%bc%ce%ac%ce%bb/" rel="bookmark" class="td-image-wrap " title="Πρέπει να προσέξει… και πάρα πολύ μάλιστα !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πρέπει να προσέξει… και πάρα πολύ μάλιστα !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/KOS_5278-750x400-FDlS3D-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%cf%80%cf%81%ce%bf%cf%83%ce%ad%ce%be%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%cf%80%ce%ac%cf%81%ce%b1-%cf%80%ce%bf%ce%bb%cf%8d-%ce%bc%ce%ac%ce%bb/" rel="bookmark" title="Πρέπει να προσέξει… και πάρα πολύ μάλιστα !">Πρέπει να προσέξει… και πάρα πολύ μάλιστα !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%b5%ce%bb-1-7-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%cf%8c-%cf%83%ce%ba%ce%bf%cf%81%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86/" rel="bookmark" class="td-image-wrap " title="Ομόνοια – ΑΠΟΕΛ 1-7 τελικό σκορ(φωτογραφίες)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ομόνοια – ΑΠΟΕΛ 1-7 τελικό σκορ(φωτογραφίες)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/DSC_0147-750x400-52zmlt-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%cf%8c%ce%bd%ce%bf%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%b5%ce%bb-1-7-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%cf%8c-%cf%83%ce%ba%ce%bf%cf%81%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86/" rel="bookmark" title="Ομόνοια – ΑΠΟΕΛ 1-7 τελικό σκορ(φωτογραφίες)">Ομόνοια – ΑΠΟΕΛ 1-7 τελικό σκορ(φωτογραφίες)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b5%ce%bc%ce%b5%ce%af%cf%82-%cf%84%ce%b1-%ce%bb%ce%ad%ce%b3%ce%b1%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%b4%ce%b9%ce%ba%ce%b1%ce%af%cf%89%cf%83%ce%b5/" rel="bookmark" class="td-image-wrap " title="Εμείς τα λέγαμε και… μας δικαίωσε !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εμείς τα λέγαμε και… μας δικαίωσε !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/efrem-1-750x400-MPE2bu-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b5%ce%bc%ce%b5%ce%af%cf%82-%cf%84%ce%b1-%ce%bb%ce%ad%ce%b3%ce%b1%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%b4%ce%b9%ce%ba%ce%b1%ce%af%cf%89%cf%83%ce%b5/" rel="bookmark" title="Εμείς τα λέγαμε και… μας δικαίωσε !">Εμείς τα λέγαμε και… μας δικαίωσε !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_eb7" data-td_block_id="tdi_6_eb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_eb7" data-td_block_id="tdi_6_eb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΑΘΛΗΤΙΣΜΟΣ" class="entry-crumb" href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">H ανάρτηση της Τότεναμ για την… ΑΕΛ !</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-637961" class="post-637961 post type-post status-publish format-standard has-post-thumbnail category-featured category-athlitismos" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">H ανάρτηση της Τότεναμ για την… ΑΕΛ !</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:49:59+02:00" >January 21, 2021 - 9:49 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk.jpeg" data-caption=""><img width="696" height="371" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-696x371.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-696x371.jpeg 696w, https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-300x160.jpeg 300w, https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-700x373.jpeg 700w, https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk-150x80.jpeg 150w, https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk.jpeg 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="H ανάρτηση της Τότεναμ για την… ΑΕΛ !"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_7_95d td_block_template_1">
<style>
/* custom css */
.tdi_7_95d.td-a-rec{
					text-align: center;
				}.tdi_7_95d .td-element-style{
					z-index: -1;
				}.tdi_7_95d.td-a-rec-img{
				    text-align: left;
				}.tdi_7_95d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_95d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Η Τότεναμ, μέσω ανακοίνωσής της, γνωστοποίησε και αυτή με την σειρά της την συμφωνίας παραχώρησης του 23χρονου ποδοσφαιριστή στην ομάδα της Λεμεσού. Δείτε την ανάρτηση του αγγλικού συλλόγου: We have reached agreement with Cypriot First Division side AEL Limassol FC for the transfer of Anthony Georgiou. All the best for the future, Anthony &#x1f44a; Δημοσιεύτηκε </p>
<p>H ανάρτηση της Τότεναμ για την… ΑΕΛ ! &#8230;. <a href="https://match.cy/h-anartisi-tis-totenam-gia-tin-ael/" target="_blank" rel="noopener">Read More</a> στο match.cy</p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_8_f09 td_block_template_1">
<style>
/* custom css */
.tdi_8_f09.td-a-rec{
					text-align: center;
				}.tdi_8_f09 .td-element-style{
					z-index: -1;
				}.tdi_8_f09.td-a-rec-img{
				    text-align: left;
				}.tdi_8_f09.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8_f09.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fh-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%258c%25cf%2584%25ce%25b5%25ce%25bd%25ce%25b1%25ce%25bc-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25ce%25b5%25ce%25bb%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21&url=https%3A%2F%2Fdialogos.com.cy%2Fh-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%258c%25cf%2584%25ce%25b5%25ce%25bd%25ce%25b1%25ce%25bc-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25ce%25b5%25ce%25bb%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/01/139921815_3693867710712274_3887871822964422367_o-750x400-vBoQYk.jpeg&description=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21 %0A%0A https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/&title=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d3bb552a55265537541a541f552c5418552cbb541f552c5419bb553f5417541f552e5526552a5527bb55285522552abb541f552c5526791b3dbb550a550e5500bbbabdf9f4ffe2a6f3efefebe8a1b4b4fff2faf7f4fcf4e8b5f8f4f6b5f8e2b4f3b6bef8febef9aabef8febef9ffbef8febefaf8bef8fdbea3aabef8fdbea3afbef8febef9acbef8fdbea3a8bef8febef9acb6bef8fdbea3afbef8febef9acbef8fdbea3a9b6bef8fdbea3afbef8fdbea3f8bef8fdbea3afbef8febef9aebef8febef9ffbef8febef9aabef8febef9f8b6bef8febef9a8bef8febef9a2bef8febef9aab6bef8fdbea3afbef8febef9acbef8febef9ffb6bef8febef9aabef8febef9aebef8febef9f9b4">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/&text=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=H+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A4%CF%8C%CF%84%CE%B5%CE%BD%CE%B1%CE%BC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD%E2%80%A6+%CE%91%CE%95%CE%9B+%21 https://dialogos.com.cy/h-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%84%cf%8c%cf%84%ce%b5%ce%bd%ce%b1%ce%bc-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/merkel-den-mporo-na-eggyitho-gia-to-posoi-tha-emvoliastoyn/">Μέρκελ: Δεν μπορώ να εγγυηθώ για το πόσοι θα εμβολιαστούν</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/pelozi-den-echei-akomi-oristei-imerominia-gia-ti-diki-tramp-sti-geroysia/">Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/"></a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται αυτή την ώρα</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/averof-pige-na-tin-pei-sto-akel-me-fake-news-kai-anakalese-kakin-kakos/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/637849-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/viral/" class="category category-61">Viral</a>, <a href="https://dialogos.com.cy/category/eidhseis/" class="category category-9">Ειδήσεις</a>, <a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/" class="category category-37">Μικροπολιτικά</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/averof-pige-na-tin-pei-sto-akel-me-fake-news-kai-anakalese-kakin-kakos/" class="wpp-post-title" target="_self">Αβέρωφ: Πήγε να την πει στο ΑΚΕΛ με Fake News και ανακάλεσε κακήν &#8211; κακώς</a> <p class="wpp-excerpt">Με fake news επιχείρησε να απαντήσει στο ΑΚΕΛ ο Πρόεδρος του ΔΗΣΥ, Αβέρωφ Ν...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/karfose-anastasiadi-kai-proin-synadelfoys-toy-o-charis/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/636866-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="category category-11">Οικονομία</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/karfose-anastasiadi-kai-proin-synadelfoys-toy-o-charis/" class="wpp-post-title" target="_self">«Κάρφωσε Αναστασιάδη» και πρώην συναδέλφους του ο Χάρης</a> <p class="wpp-excerpt">Ουδείς δήλωσε σύγκρουση συμφερόντων για τα «χρυσά» διαβατήρια
&nbsp;

Ο...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/spaei-ti-siopi-tis-i-tote-11chroni-athlitria-istioplo-as-itan-viasmos-me-olo-to-noima/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/637944-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/featured/" class="category category-1510">Featured</a>, <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/spaei-ti-siopi-tis-i-tote-11chroni-athlitria-istioplo-as-itan-viasmos-me-olo-to-noima/" class="wpp-post-title" target="_self">Σπάει τη σιωπή της η τότε 11χρονη αθλήτρια ιστιοπλοΐας: «Ήταν βιασμός με όλο το νόημα»</a> <p class="wpp-excerpt">Η κοπέλα την οποία  κατονόμασε στην κατάθεσή της στον εισαγγελέα η χρυσή Ολ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/637966-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/featured/" class="category category-1510">Featured</a>, <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" class="wpp-post-title" target="_self">Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου</a> <p class="wpp-excerpt">Η Ρωσία σχεδιάζει να παράγει το δικό της εμβόλιο κατά του κορωνοϊού Sputnik...</p></div></li>

</ul>
</div>
</aside>

<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομαδας</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/a-paraschos-pros-ptd-alitheyei-oti-oi-valitses-anti-na-pane-xenodocheio-pigan-trapeza-stis-seychelles-ichitiko/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/636223-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="category category-10">Πολιτική</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/a-paraschos-pros-ptd-alitheyei-oti-oi-valitses-anti-na-pane-xenodocheio-pigan-trapeza-stis-seychelles-ichitiko/" class="wpp-post-title" target="_self">Α.Παράσχος προς ΠτΔ: Αληθεύει ότι οι βαλίτσες αντί να πάνε ξενοδοχείο, πήγαν τράπεζα στις Σεϋχέλλες; (ηχητικό)</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/karfose-anastasiadi-kai-proin-synadelfoys-toy-o-charis/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/636866-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="category category-11">Οικονομία</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/karfose-anastasiadi-kai-proin-synadelfoys-toy-o-charis/" class="wpp-post-title" target="_self">«Κάρφωσε Αναστασιάδη» και πρώην συναδέλφους του ο Χάρης</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/chtypima-dimosiografoy-ton-cyprus-papers-gia-arthro-paraschoy-kyrie-tsipra-i-alitheia-vrisketai-sta-cheria-sas/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/634689-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/" class="category category-37">Μικροπολιτικά</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/chtypima-dimosiografoy-ton-cyprus-papers-gia-arthro-paraschoy-kyrie-tsipra-i-alitheia-vrisketai-sta-cheria-sas/" class="wpp-post-title" target="_self">«Χτύπημα» Δημοσιογράφου των Cyprus Papers για άρθρο Παράσχου-«Κύριε Τσίπρα η αλήθεια βρίσκεται στα χέρια σας»</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/kataggelia-sti-ch-den-tirei-ta-metra-i-iera-moni-tis-panagias-pantanassas/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/635226-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/featured/" class="category category-1510">Featured</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/kataggelia-sti-ch-den-tirei-ta-metra-i-iera-moni-tis-panagias-pantanassas/" class="wpp-post-title" target="_self">Καταγγελία στη «Χ»: Δεν τηρεί τα μέτρα η  Ιερά Μονή της Παναγίας Παντάνασσας</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/chastoyki-se-gioliti-apo-to-anotato-adeiazei-to-entalma-ereynas-kai-dinei-adeia-gia-katachorisi-aitisis-certiorari/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/636242-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="category category-10">Πολιτική</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/chastoyki-se-gioliti-apo-to-anotato-adeiazei-to-entalma-ereynas-kai-dinei-adeia-gia-katachorisi-aitisis-certiorari/" class="wpp-post-title" target="_self">«Χαστούκι» σε Γιολίτη από το Ανώτατο &#8211; «Αδειάζει» το ένταλμα έρευνας και δίνει άδεια για καταχώριση αίτησης certiorari</a></div></li>

</ul>
</div>
</aside>
<div class="td_block_wrap td_block_8 td_block_widget tdi_9_555 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_555" >
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_9_555 = new tdBlock();
block_tdi_9_555.id = "tdi_9_555";
block_tdi_9_555.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9_555","block_type":"td_block_8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9_555","tdc_css_class_style":"tdi_9_555_rand_style"}';
block_tdi_9_555.td_column_number = "1";
block_tdi_9_555.block_type = "td_block_8";
block_tdi_9_555.post_count = "4";
block_tdi_9_555.found_posts = "184796";
block_tdi_9_555.header_color = "#4db2ec";
block_tdi_9_555.ajax_pagination_infinite_stop = "";
block_tdi_9_555.max_num_pages = "46199";
tdBlocksArray.push(block_tdi_9_555);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_9_555 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b1%cf%80%cf%81%cf%8c%ce%bf%cf%80%cf%84%ce%bf-%ce%bc%ce%b5-%cf%80%ce%b1%cf%80%ce%b1%cf%86%cf%8e%cf%84%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb-%cf%84%cf%81%ce%b5%ce%b9%cf%82/" rel="bookmark" class="td-image-wrap " title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/papafotis-e1611261085675-750x400-cOENpX-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b1%cf%80%cf%81%cf%8c%ce%bf%cf%80%cf%84%ce%bf-%ce%bc%ce%b5-%cf%80%ce%b1%cf%80%ce%b1%cf%86%cf%8e%cf%84%ce%b7-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb-%cf%84%cf%81%ce%b5%ce%b9%cf%82/" rel="bookmark" title="Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός">Απρόοπτο με Παπαφώτη στην ΑΕΛ – Τρεις βδομάδες εκτός</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:50:10+02:00" >January 21, 2021 - 10:50 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/moscha-synelifthisan-stenoi-synergates-toy-navalni-metaxy-ton-opoion-kai-i-ekprosopos-toy/" rel="bookmark" class="td-image-wrap " title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Capture-50-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moscha-synelifthisan-stenoi-synergates-toy-navalni-metaxy-ton-opoion-kai-i-ekprosopos-toy/" rel="bookmark" title="Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η εκπρόσωπός του">Μόσχα: Συνελήφθησαν στενοί συνεργάτες του Ναβάλνι, μεταξύ των οποίων και η...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T22:00:07+02:00" >January 21, 2021 - 10:00 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" rel="bookmark" class="td-image-wrap " title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/EMVOLIORUSSIA-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/rosia-sputnik-v-schedia-gia-fylaxi-toy-emvolioy-se-kanonikes-thermokrasies-psygeioy/" rel="bookmark" title="Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες ψυγείου">Ρωσία &#8211; Sputnik-V: Σχέδια για φύλαξη του εμβολίου σε κανονικές θερμοκρασίες...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:56:42+02:00" >January 21, 2021 - 9:56 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pelozi-den-echei-akomi-oristei-imerominia-gia-ti-diki-tramp-sti-geroysia/" rel="bookmark" class="td-image-wrap " title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/Pellozi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pelozi-den-echei-akomi-oristei-imerominia-gia-ti-diki-tramp-sti-geroysia/" rel="bookmark" title="Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη Γερουσία">Πελόζι: Δεν έχει ακόμη οριστεί ημερομηνία για τη δίκη Τραμπ στη...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T21:52:52+02:00" >January 21, 2021 - 9:52 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_555" data-td_block_id="tdi_9_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_555" data-td_block_id="tdi_9_555"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" title="" width="163" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://faebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2.  <\/BR>\n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a> ","notice_theme":"custom","accept_button_bg_color":"#000000","notice_bg_color":"#fff","accept_button_color":"#ffffff","message_color":"#000","link_color":"#0091FF","border_color":"#ffffff","link_hover_color":"#00c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#e96363","enable_user_info_removal":true,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 6009ef7bd7c32
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=5316a69cb8a665ca6252926589751f9a' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=693bc76804871970d5d4bf16475f9010' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.6' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["catfish","layer","popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["footer-bar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.6' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/899.js?ver=1.21.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/683.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<!-- advertising AcFlv7HcuSRo1vKszSibAZAyF5_sPhfcSQkYTiCdOynlo10qPgZOQ-LHrq_7vm22WckGRbq-x1K4IKCYd3s5pg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46943";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/aad83c0d62a71fd562b8c1d90cca78bb.min.js?20201110=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6874/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[637961]");
                });
            
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>