<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια</title>
<link rel="canonical" href="https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια" />
<meta property="og:description" content="Η Lidl Κύπρου πάντα δίπλα στις νέες οικογένειες το Σάββατο 23 Μαρτίου πραγματοποίησε ένα ακόμη σεμινάριο στη Lidl Food Academy. Αυτή τη φορά οι τυχερές οικογένειες έμαθαν από τη Συστημική οικογενειακή ψυχοθεραπεύτρια Μύρια Λαζάρου πως «Το φαγητό από βασική λειτουργία για την επιβίωση γίνεται βασική συνθήκη για το σχετίζεσθαι». Η ομιλήτρια ανέπτυξε τη φιλοσοφία της &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Νέα εταιρειών" />
<meta property="article:published_time" content="2019-04-03T13:30:22+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Lidl Κύπρου πάντα δίπλα στις νέες οικογένειες το Σάββατο 23 Μαρτίου πραγματοποίησε ένα ακόμη σεμινάριο στη Lidl Food Academy. Αυτή τη φορά οι τυχερές οικογένειες έμαθαν από τη Συστημική οικογενειακή ψυχοθεραπεύτρια Μύρια Λαζάρου πως «Το φαγητό από βασική λειτουργία για την επιβίωση γίνεται βασική συνθήκη για το σχετίζεσθαι». Η ομιλήτρια ανέπτυξε τη φιλοσοφία της [&hellip;]" />
<meta name="twitter:title" content="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"@id":"https://dialogos.com.cy/#organization","name":"Dialogos","logo":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1554299637&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1554299637&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/handlers.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","nonce":"2218943b6e","remove":"89dd64fcb6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d9e0ff370d","flash_swf_url":"https:\/\/dialogos.com.cy\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"400908","token":"c8336769e2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=400908' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"c8336769e2","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"396735":{"title":"EPSA 300X250 LIMASSOL","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396733":{"title":"EPSA 300X250 PAFOS","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396134":{"title":"EPSA - 300X250 1 LARNACA","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"397005":{"title":"PIO - EGGRAFI","target":false},"396137":{"title":"EPSA 300X250 NICOSIA 2","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"389235":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 300x250","target":false},"389233":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 728x90","target":false},"386710":{"title":"Astra AD Within text","target":false},"384766":{"title":"300x250 Sokofreta ION","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"380908":{"title":"SMART 300X250","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"367858":{"title":"OPAP Koinoniki Efthini","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"363513":{"title":"Google728x90","target":false},"359370":{"title":"Related Articles","target":false},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-400908 single-format-standard i-lidl-kyproy-dipla-sti-nea-oikogeneia global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, April 3, 2019
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><a data-bid="1" href="https://dialogos.com.cy/linkout/390234" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2019/03/728x90-New-2.gif' alt=''  style="opacity: 1 !important;"/></a></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ca4baf5575ed_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo1" href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ca4baf55844e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ca4baf55844e" ><script>var block_td_uid_2_5ca4baf55844e = new tdBlock();
block_td_uid_2_5ca4baf55844e.id = "td_uid_2_5ca4baf55844e";
block_td_uid_2_5ca4baf55844e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ca4baf55844e_rand","tdc_css_class":"td_uid_2_5ca4baf55844e_rand","tdc_css_class_style":"td_uid_2_5ca4baf55844e_rand_style"}';
block_td_uid_2_5ca4baf55844e.td_column_number = "3";
block_td_uid_2_5ca4baf55844e.block_type = "td_block_mega_menu";
block_td_uid_2_5ca4baf55844e.post_count = "5";
block_td_uid_2_5ca4baf55844e.found_posts = "35728";
block_td_uid_2_5ca4baf55844e.header_color = "";
block_td_uid_2_5ca4baf55844e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ca4baf55844e.max_num_pages = "7146";
tdBlocksArray.push(block_td_uid_2_5ca4baf55844e);
</script><div id=td_uid_2_5ca4baf55844e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/av-neofytoy-den-mporoyme-na-arnoymaste-tin-politiki-isotita-me-toy-t-k/" rel="bookmark" class="td-image-wrap" title="Αβ. Νεοφύτου: Δεν μπορούμε να αρνούμαστε την πολιτική ισότητα με του Τ/κ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-6-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-6-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-6-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αβ. Νεοφύτου: Δεν μπορούμε να αρνούμαστε την πολιτική ισότητα με του Τ/κ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/av-neofytoy-den-mporoyme-na-arnoymaste-tin-politiki-isotita-me-toy-t-k/" rel="bookmark" title="Αβ. Νεοφύτου: Δεν μπορούμε να αρνούμαστε την πολιτική ισότητα με του Τ/κ">Αβ. Νεοφύτου: Δεν μπορούμε να αρνούμαστε την πολιτική ισότητα με του&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-toy-akel-den-mporei-na-eimaste-aisiodoxoi-gia-epanenarxi-diapragmateyseon/" rel="bookmark" class="td-image-wrap" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-toy-akel-den-mporei-na-eimaste-aisiodoxoi-gia-epanenarxi-diapragmateyseon/" rel="bookmark" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων">ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/archigos-ethnikis-froyras-sto-kype-i-kypros-kai-i-aigyptos-anikoyn-sto-pylona-tis-statherotitas-kai-tis-asfaleias/" rel="bookmark" class="td-image-wrap" title="Αρχηγός Εθνικής Φρουράς στο ΚΥΠΕ: Η Κύπρος και η Αίγυπτος, ανηκουν στο πυλώνα της σταθερότητας και της ασφάλειας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-4-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-4-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-4-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αρχηγός Εθνικής Φρουράς στο ΚΥΠΕ: Η Κύπρος και η Αίγυπτος, ανηκουν στο πυλώνα της σταθερότητας και της ασφάλειας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/archigos-ethnikis-froyras-sto-kype-i-kypros-kai-i-aigyptos-anikoyn-sto-pylona-tis-statherotitas-kai-tis-asfaleias/" rel="bookmark" title="Αρχηγός Εθνικής Φρουράς στο ΚΥΠΕ: Η Κύπρος και η Αίγυπτος, ανηκουν στο πυλώνα της σταθερότητας και της ασφάλειας">Αρχηγός Εθνικής Φρουράς στο ΚΥΠΕ: Η Κύπρος και η Αίγυπτος, ανηκουν&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-oi-diloseis-toy-ypex-den-symvalloyn-thetika/" rel="bookmark" class="td-image-wrap" title="ΑΚΕΛ: Οι δηλώσεις του ΥΠΕΞ δεν συμβάλλουν θετικά"><img width="208" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/xristodoulidis-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/xristodoulidis-1.jpg 208w, https://dialogos.com.cy/wp-content/uploads/2018/05/xristodoulidis-1.jpg 416w" sizes="(-webkit-min-device-pixel-ratio: 2) 416px, (min-resolution: 192dpi) 416px, 208px" alt="" title="ΑΚΕΛ: Οι δηλώσεις του ΥΠΕΞ δεν συμβάλλουν θετικά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-oi-diloseis-toy-ypex-den-symvalloyn-thetika/" rel="bookmark" title="ΑΚΕΛ: Οι δηλώσεις του ΥΠΕΞ δεν συμβάλλουν θετικά">ΑΚΕΛ: Οι δηλώσεις του ΥΠΕΞ δεν συμβάλλουν θετικά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/g-chatzipetroy-o-ptd-na-sevastei-tin-apofasi-gia-dim-ypalliloys/" rel="bookmark" class="td-image-wrap" title="Γ. Χατζηπέτρου: Ο ΠτΔ να σεβαστεί την απόφαση για Δημ. Υπαλλήλους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/1-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/1-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Γ. Χατζηπέτρου: Ο ΠτΔ να σεβαστεί την απόφαση για Δημ. Υπαλλήλους"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/g-chatzipetroy-o-ptd-na-sevastei-tin-apofasi-gia-dim-ypalliloys/" rel="bookmark" title="Γ. Χατζηπέτρου: Ο ΠτΔ να σεβαστεί την απόφαση για Δημ. Υπαλλήλους">Γ. Χατζηπέτρου: Ο ΠτΔ να σεβαστεί την απόφαση για Δημ. Υπαλλήλους</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ca4baf55844e" data-td_block_id="td_uid_2_5ca4baf55844e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ca4baf55844e" data-td_block_id="td_uid_2_5ca4baf55844e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ca4baf565922_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ca4baf565922" ><script>var block_td_uid_3_5ca4baf565922 = new tdBlock();
block_td_uid_3_5ca4baf565922.id = "td_uid_3_5ca4baf565922";
block_td_uid_3_5ca4baf565922.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ca4baf565922_rand","tdc_css_class":"td_uid_3_5ca4baf565922_rand","tdc_css_class_style":"td_uid_3_5ca4baf565922_rand_style"}';
block_td_uid_3_5ca4baf565922.td_column_number = "3";
block_td_uid_3_5ca4baf565922.block_type = "td_block_mega_menu";
block_td_uid_3_5ca4baf565922.post_count = "5";
block_td_uid_3_5ca4baf565922.found_posts = "11203";
block_td_uid_3_5ca4baf565922.header_color = "";
block_td_uid_3_5ca4baf565922.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ca4baf565922.max_num_pages = "2241";
tdBlocksArray.push(block_td_uid_3_5ca4baf565922);
</script><div id=td_uid_3_5ca4baf565922 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/parthike-i-apofasi-gia-tin-efesi-tis-kyvernisis-kata-tis-apofasis-toy-dioikitikoy-dikastirioy/" rel="bookmark" class="td-image-wrap" title="Πάρθηκε η απόφαση για την έφεση της Κυβέρνησης κατά της απόφασης του Διοικητικού Δικαστηρίου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/anastasiadis-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/anastasiadis-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/anastasiadis-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πάρθηκε η απόφαση για την έφεση της Κυβέρνησης κατά της απόφασης του Διοικητικού Δικαστηρίου"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/parthike-i-apofasi-gia-tin-efesi-tis-kyvernisis-kata-tis-apofasis-toy-dioikitikoy-dikastirioy/" rel="bookmark" title="Πάρθηκε η απόφαση για την έφεση της Κυβέρνησης κατά της απόφασης του Διοικητικού Δικαστηρίου">Πάρθηκε η απόφαση για την έφεση της Κυβέρνησης κατά της απόφασης&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gesy-sti-voyli-gia-egkrisi-ta-klinika-ergastiria/" rel="bookmark" class="td-image-wrap" title="ΓεΣυ: Στη Βουλή για έγκριση τα&#8230; κλινικά εργαστήρια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/gesy-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/gesy-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/gesy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΓεΣυ: Στη Βουλή για έγκριση τα&#8230; κλινικά εργαστήρια"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gesy-sti-voyli-gia-egkrisi-ta-klinika-ergastiria/" rel="bookmark" title="ΓεΣυ: Στη Βουλή για έγκριση τα&#8230; κλινικά εργαστήρια">ΓεΣυ: Στη Βουλή για έγκριση τα&#8230; κλινικά εργαστήρια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ayxisi-sta-daneistika-kai-katathetika-epitokia-ton-mina-fevroyario/" rel="bookmark" class="td-image-wrap" title="Αύξηση στα δανειστικά και καταθετικά επιτόκια τον μήνα Φεβρουάριο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/kentriki-trapeza-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/kentriki-trapeza-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/kentriki-trapeza.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αύξηση στα δανειστικά και καταθετικά επιτόκια τον μήνα Φεβρουάριο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ayxisi-sta-daneistika-kai-katathetika-epitokia-ton-mina-fevroyario/" rel="bookmark" title="Αύξηση στα δανειστικά και καταθετικά επιτόκια τον μήνα Φεβρουάριο">Αύξηση στα δανειστικά και καταθετικά επιτόκια τον μήνα Φεβρουάριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-quot-maritec-x-quot-kai-ta-dyo-erga-poy-erchontai/" rel="bookmark" class="td-image-wrap" title="Το &#8220;MaRITeC-X&#8221; και τα δύο έργα που έρχονται&#8230;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/nautilia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/nautilia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/nautilia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το &#8220;MaRITeC-X&#8221; και τα δύο έργα που έρχονται&#8230;"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-quot-maritec-x-quot-kai-ta-dyo-erga-poy-erchontai/" rel="bookmark" title="Το &#8220;MaRITeC-X&#8221; και τα δύο έργα που έρχονται&#8230;">Το &#8220;MaRITeC-X&#8221; και τα δύο έργα που έρχονται&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/schedio-drasis-gia-ayxisi-episkepsimotitas-stin-kypro/" rel="bookmark" class="td-image-wrap" title="Σχέδιο δράσης για αύξηση επισκεψιμότητας στην Κύπρο"><img width="218" height="146" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew-46.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/imagew-46.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2018/05/imagew-46.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σχέδιο δράσης για αύξηση επισκεψιμότητας στην Κύπρο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/schedio-drasis-gia-ayxisi-episkepsimotitas-stin-kypro/" rel="bookmark" title="Σχέδιο δράσης για αύξηση επισκεψιμότητας στην Κύπρο">Σχέδιο δράσης για αύξηση επισκεψιμότητας στην Κύπρο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ca4baf565922" data-td_block_id="td_uid_3_5ca4baf565922"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ca4baf565922" data-td_block_id="td_uid_3_5ca4baf565922"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ca4baf56adc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ca4baf56adc8" ><script>var block_td_uid_4_5ca4baf56adc8 = new tdBlock();
block_td_uid_4_5ca4baf56adc8.id = "td_uid_4_5ca4baf56adc8";
block_td_uid_4_5ca4baf56adc8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ca4baf56adc8_rand","tdc_css_class":"td_uid_4_5ca4baf56adc8_rand","tdc_css_class_style":"td_uid_4_5ca4baf56adc8_rand_style"}';
block_td_uid_4_5ca4baf56adc8.td_column_number = "3";
block_td_uid_4_5ca4baf56adc8.block_type = "td_block_mega_menu";
block_td_uid_4_5ca4baf56adc8.post_count = "5";
block_td_uid_4_5ca4baf56adc8.found_posts = "30930";
block_td_uid_4_5ca4baf56adc8.header_color = "";
block_td_uid_4_5ca4baf56adc8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ca4baf56adc8.max_num_pages = "6186";
tdBlocksArray.push(block_td_uid_4_5ca4baf56adc8);
</script><div id=td_uid_4_5ca4baf56adc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/trochaio-sta-mantria-traymatismos-tessaron-atomon/" rel="bookmark" class="td-image-wrap" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων"><img width="218" height="114" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/trochaio-sta-mantria-traymatismos-tessaron-atomon/" rel="bookmark" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων">Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ston-idio-paronomasti-to-meteorologiko-deltio/" rel="bookmark" class="td-image-wrap" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο"><img width="218" height="133" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ston-idio-paronomasti-to-meteorologiko-deltio/" rel="bookmark" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο">Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/prosochi-akatallilos-ilektrikos-exoplismos-stin-agora/" rel="bookmark" class="td-image-wrap" title="Προσοχή: Aκατάλληλος ηλεκτρικός εξοπλισμός στην αγορά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/ilektronikos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/ilektronikos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/ilektronikos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προσοχή: Aκατάλληλος ηλεκτρικός εξοπλισμός στην αγορά"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prosochi-akatallilos-ilektrikos-exoplismos-stin-agora/" rel="bookmark" title="Προσοχή: Aκατάλληλος ηλεκτρικός εξοπλισμός στην αγορά">Προσοχή: Aκατάλληλος ηλεκτρικός εξοπλισμός στην αγορά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/eyroekloges-2019-anoixan-oi-theseis-gia-sygkrotisi-ton-eklogikon-kentron-tis-leykosias/" rel="bookmark" class="td-image-wrap" title="Ευρωεκλογές 2019: Άνοιξαν οι θέσεις για συγκρότηση των εκλογικών κέντρων της Λευκωσίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/evroekloges-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/evroekloges-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/evroekloges.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ευρωεκλογές 2019: Άνοιξαν οι θέσεις για συγκρότηση των εκλογικών κέντρων της Λευκωσίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eyroekloges-2019-anoixan-oi-theseis-gia-sygkrotisi-ton-eklogikon-kentron-tis-leykosias/" rel="bookmark" title="Ευρωεκλογές 2019: Άνοιξαν οι θέσεις για συγκρότηση των εκλογικών κέντρων της Λευκωσίας">Ευρωεκλογές 2019: Άνοιξαν οι θέσεις για συγκρότηση των εκλογικών κέντρων της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sti-leykosia-metaferoyn-ayrio-tin-apergia-toys-oi-ergazomenoi-tis-emel/" rel="bookmark" class="td-image-wrap" title="Στη Λευκωσία μεταφέρουν αύριο την απεργία τους οι εργαζόμενοι της ΕΜΕΛ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-7-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-7-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-7-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στη Λευκωσία μεταφέρουν αύριο την απεργία τους οι εργαζόμενοι της ΕΜΕΛ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sti-leykosia-metaferoyn-ayrio-tin-apergia-toys-oi-ergazomenoi-tis-emel/" rel="bookmark" title="Στη Λευκωσία μεταφέρουν αύριο την απεργία τους οι εργαζόμενοι της ΕΜΕΛ">Στη Λευκωσία μεταφέρουν αύριο την απεργία τους οι εργαζόμενοι της ΕΜΕΛ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ca4baf56adc8" data-td_block_id="td_uid_4_5ca4baf56adc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ca4baf56adc8" data-td_block_id="td_uid_4_5ca4baf56adc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ca4baf57688d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ca4baf57688d" ><script>var block_td_uid_5_5ca4baf57688d = new tdBlock();
block_td_uid_5_5ca4baf57688d.id = "td_uid_5_5ca4baf57688d";
block_td_uid_5_5ca4baf57688d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ca4baf57688d_rand","tdc_css_class":"td_uid_5_5ca4baf57688d_rand","tdc_css_class_style":"td_uid_5_5ca4baf57688d_rand_style"}';
block_td_uid_5_5ca4baf57688d.td_column_number = "3";
block_td_uid_5_5ca4baf57688d.block_type = "td_block_mega_menu";
block_td_uid_5_5ca4baf57688d.post_count = "5";
block_td_uid_5_5ca4baf57688d.found_posts = "29579";
block_td_uid_5_5ca4baf57688d.header_color = "";
block_td_uid_5_5ca4baf57688d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ca4baf57688d.max_num_pages = "5916";
tdBlocksArray.push(block_td_uid_5_5ca4baf57688d);
</script><div id=td_uid_5_5ca4baf57688d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dimitra-liani-gia-andrea-papandreoy-an-moy-elege-pida-apo-to-parathyro-tha-pidoysa/" rel="bookmark" class="td-image-wrap" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dimitra-liani-gia-andrea-papandreoy-an-moy-elege-pida-apo-to-parathyro-tha-pidoysa/" rel="bookmark" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα">Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kampanaki-ee-gia-teloneiakoys-kai-synoriakoys-elegchoys-me-iv-gia-brexit/" rel="bookmark" class="td-image-wrap" title="Καμπανάκι ΕΕ για τελωνειακούς και συνοριακούς ελέγχους με ΗΒ για Brexit"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/brexit-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/brexit-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/brexit-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καμπανάκι ΕΕ για τελωνειακούς και συνοριακούς ελέγχους με ΗΒ για Brexit"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kampanaki-ee-gia-teloneiakoys-kai-synoriakoys-elegchoys-me-iv-gia-brexit/" rel="bookmark" title="Καμπανάκι ΕΕ για τελωνειακούς και συνοριακούς ελέγχους με ΗΒ για Brexit">Καμπανάκι ΕΕ για τελωνειακούς και συνοριακούς ελέγχους με ΗΒ για Brexit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/enischyetai-i-anthropistiki-voitheia-pros-ti-livyi-epipleon-6-ek-eyro-apo-tin-e-e/" rel="bookmark" class="td-image-wrap" title="Ενισχύεται η ανθρωπιστική βοήθεια προς τη Λιβύη &#8211; Επιπλέον 6 εκ. ευρώ από την Ε.Ε"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/livii-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/livii-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/livii-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ενισχύεται η ανθρωπιστική βοήθεια προς τη Λιβύη &#8211; Επιπλέον 6 εκ. ευρώ από την Ε.Ε"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enischyetai-i-anthropistiki-voitheia-pros-ti-livyi-epipleon-6-ek-eyro-apo-tin-e-e/" rel="bookmark" title="Ενισχύεται η ανθρωπιστική βοήθεια προς τη Λιβύη &#8211; Επιπλέον 6 εκ. ευρώ από την Ε.Ε">Ενισχύεται η ανθρωπιστική βοήθεια προς τη Λιβύη &#8211; Επιπλέον 6 εκ&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/peran-ton-20-000-farmakeytikon-skeyasmaton-kataschethikan-to-2018-apo-astynomia-farmakeytikes-ypiresies/" rel="bookmark" class="td-image-wrap" title="Πέραν των 20,000 φαρμακευτικών σκευασμάτων κατασχέθηκαν το 2018 από Αστυνομία-φαρμακευτικές υπηρεσίες"><img width="218" height="133" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/11/drugs1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/11/drugs1.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2015/11/drugs1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πέραν των 20,000 φαρμακευτικών σκευασμάτων κατασχέθηκαν το 2018 από Αστυνομία-φαρμακευτικές υπηρεσίες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/peran-ton-20-000-farmakeytikon-skeyasmaton-kataschethikan-to-2018-apo-astynomia-farmakeytikes-ypiresies/" rel="bookmark" title="Πέραν των 20,000 φαρμακευτικών σκευασμάτων κατασχέθηκαν το 2018 από Αστυνομία-φαρμακευτικές υπηρεσίες">Πέραν των 20,000 φαρμακευτικών σκευασμάτων κατασχέθηκαν το 2018 από Αστυνομία-φαρμακευτικές υπηρεσίες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/vinteo-me-vretanoys-stratiotes-na-pyrovoloyn-se-stocho-me-to-prosopo-toy-kormpin/" rel="bookmark" class="td-image-wrap" title="Βίντεο με Βρετανούς στρατιώτες να πυροβολούν σε στόχο με το πρόσωπο του Κόρμπιν"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/skynews-corbyn-soldiers-target_4627764-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/skynews-corbyn-soldiers-target_4627764-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/skynews-corbyn-soldiers-target_4627764-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Βίντεο με Βρετανούς στρατιώτες να πυροβολούν σε στόχο με το πρόσωπο του Κόρμπιν"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/vinteo-me-vretanoys-stratiotes-na-pyrovoloyn-se-stocho-me-to-prosopo-toy-kormpin/" rel="bookmark" title="Βίντεο με Βρετανούς στρατιώτες να πυροβολούν σε στόχο με το πρόσωπο του Κόρμπιν">Βίντεο με Βρετανούς στρατιώτες να πυροβολούν σε στόχο με το πρόσωπο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ca4baf57688d" data-td_block_id="td_uid_5_5ca4baf57688d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ca4baf57688d" data-td_block_id="td_uid_5_5ca4baf57688d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ca4baf581eaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ca4baf581eaf" ><script>var block_td_uid_6_5ca4baf581eaf = new tdBlock();
block_td_uid_6_5ca4baf581eaf.id = "td_uid_6_5ca4baf581eaf";
block_td_uid_6_5ca4baf581eaf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ca4baf581eaf_rand","tdc_css_class":"td_uid_6_5ca4baf581eaf_rand","tdc_css_class_style":"td_uid_6_5ca4baf581eaf_rand_style"}';
block_td_uid_6_5ca4baf581eaf.td_column_number = "3";
block_td_uid_6_5ca4baf581eaf.block_type = "td_block_mega_menu";
block_td_uid_6_5ca4baf581eaf.post_count = "4";
block_td_uid_6_5ca4baf581eaf.found_posts = "9762";
block_td_uid_6_5ca4baf581eaf.header_color = "";
block_td_uid_6_5ca4baf581eaf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ca4baf581eaf.max_num_pages = "2441";
tdBlocksArray.push(block_td_uid_6_5ca4baf581eaf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5ca4baf581eaf" id="td_uid_7_5ca4baf588d88" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_8_5ca4baf588de5" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_9_5ca4baf588e35" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_10_5ca4baf588e96" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_11_5ca4baf588ef1" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_12_5ca4baf588f4a" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_6_5ca4baf581eaf"  id="td_uid_13_5ca4baf588fab" data-td_block_id="td_uid_6_5ca4baf581eaf" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_6_5ca4baf581eaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/enarxi-pleistiriasmoy-gia-tin-istoriki-fanela-toy-taki-mayri-ola-ta-esoda-tha-dothoyn-sto-ogkologiko/" rel="bookmark" class="td-image-wrap" title="Έναρξη πλειστηριασμού για την ιστορική φανέλα του Τάκη Μαυρή &#8211; Όλα τα έσοδα θα δοθούν στο Ογκολογικό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/mavris-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/mavris-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/mavris-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έναρξη πλειστηριασμού για την ιστορική φανέλα του Τάκη Μαυρή &#8211; Όλα τα έσοδα θα δοθούν στο Ογκολογικό"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enarxi-pleistiriasmoy-gia-tin-istoriki-fanela-toy-taki-mayri-ola-ta-esoda-tha-dothoyn-sto-ogkologiko/" rel="bookmark" title="Έναρξη πλειστηριασμού για την ιστορική φανέλα του Τάκη Μαυρή &#8211; Όλα τα έσοδα θα δοθούν στο Ογκολογικό">Έναρξη πλειστηριασμού για την ιστορική φανέλα του Τάκη Μαυρή &#8211; Όλα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/matsara-valenthia-real-me-0-gkaniota-mono-stin-stoiximan/" rel="bookmark" class="td-image-wrap" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/matsara-valenthia-real-me-0-gkaniota-mono-stin-stoiximan/" rel="bookmark" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!">ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koryfaios-martioy-o-gkometh-gia-tin-omonoia/" rel="bookmark" class="td-image-wrap" title="Κορυφαίος Μαρτίου ο Γκόμεθ για την Ομόνοια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/gomez-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/gomez-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/gomez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κορυφαίος Μαρτίου ο Γκόμεθ για την Ομόνοια"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koryfaios-martioy-o-gkometh-gia-tin-omonoia/" rel="bookmark" title="Κορυφαίος Μαρτίου ο Γκόμεθ για την Ομόνοια">Κορυφαίος Μαρτίου ο Γκόμεθ για την Ομόνοια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/me-epitychia-to-cheiroyrgeio-gia-andrea-lemesio/" rel="bookmark" class="td-image-wrap" title="Με επιτυχία το χειρουργείο για Ανδρέα Λεμέσιο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/lemesios-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/lemesios-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/lemesios-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Με επιτυχία το χειρουργείο για Ανδρέα Λεμέσιο"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/me-epitychia-to-cheiroyrgeio-gia-andrea-lemesio/" rel="bookmark" title="Με επιτυχία το χειρουργείο για Ανδρέα Λεμέσιο">Με επιτυχία το χειρουργείο για Ανδρέα Λεμέσιο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ca4baf581eaf" data-td_block_id="td_uid_6_5ca4baf581eaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ca4baf581eaf" data-td_block_id="td_uid_6_5ca4baf581eaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ca4baf589c3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ca4baf589c3a" ><script>var block_td_uid_14_5ca4baf589c3a = new tdBlock();
block_td_uid_14_5ca4baf589c3a.id = "td_uid_14_5ca4baf589c3a";
block_td_uid_14_5ca4baf589c3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5ca4baf589c3a_rand","tdc_css_class":"td_uid_14_5ca4baf589c3a_rand","tdc_css_class_style":"td_uid_14_5ca4baf589c3a_rand_style"}';
block_td_uid_14_5ca4baf589c3a.td_column_number = "3";
block_td_uid_14_5ca4baf589c3a.block_type = "td_block_mega_menu";
block_td_uid_14_5ca4baf589c3a.post_count = "5";
block_td_uid_14_5ca4baf589c3a.found_posts = "1612";
block_td_uid_14_5ca4baf589c3a.header_color = "";
block_td_uid_14_5ca4baf589c3a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ca4baf589c3a.max_num_pages = "323";
tdBlocksArray.push(block_td_uid_14_5ca4baf589c3a);
</script><div id=td_uid_14_5ca4baf589c3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-ekptotoi-aggeloi-to-trafficking-mesa-apo-tin-psychi-kai-ta-matia-ton-paidion/" rel="bookmark" class="td-image-wrap" title="Οι έκπτωτοι άγγελοι: Το trafficking μέσα από την ψυχή και τα μάτια των παιδιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/5-218x150.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/5-218x150.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/5-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι έκπτωτοι άγγελοι: Το trafficking μέσα από την ψυχή και τα μάτια των παιδιών"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-ekptotoi-aggeloi-to-trafficking-mesa-apo-tin-psychi-kai-ta-matia-ton-paidion/" rel="bookmark" title="Οι έκπτωτοι άγγελοι: Το trafficking μέσα από την ψυχή και τα μάτια των παιδιών">Οι έκπτωτοι άγγελοι: Το trafficking μέσα από την ψυχή και τα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nikos-mpelogiannis-etsi-agapame-emeis-tin-ellada-me-tin-kardia-mas-kai-me-to-aima-mas/" rel="bookmark" class="td-image-wrap" title="Νίκος Μπελογιάννης: Έτσι αγαπάμε εμείς την Ελλάδα, με την καρδιά μας και με το αίμα μας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/mpelogiannis-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/mpelogiannis-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/mpelogiannis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Νίκος Μπελογιάννης: Έτσι αγαπάμε εμείς την Ελλάδα, με την καρδιά μας και με το αίμα μας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nikos-mpelogiannis-etsi-agapame-emeis-tin-ellada-me-tin-kardia-mas-kai-me-to-aima-mas/" rel="bookmark" title="Νίκος Μπελογιάννης: Έτσι αγαπάμε εμείς την Ελλάδα, με την καρδιά μας και με το αίμα μας">Νίκος Μπελογιάννης: Έτσι αγαπάμε εμείς την Ελλάδα, με την καρδιά μας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekpaideytiki-gefyra-to-lykeio-agioy-ioanni-lemesoy-simantikes-panellinies-vraveyseis/" rel="bookmark" class="td-image-wrap" title="Εκπαιδευτική γέφυρα το Λύκειο Αγίου Ιωάννη Λεμεσού &#8211; Σημαντικές πανελλήνιες βραβεύσεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/1-13-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/1-13-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/1-13-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εκπαιδευτική γέφυρα το Λύκειο Αγίου Ιωάννη Λεμεσού &#8211; Σημαντικές πανελλήνιες βραβεύσεις"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekpaideytiki-gefyra-to-lykeio-agioy-ioanni-lemesoy-simantikes-panellinies-vraveyseis/" rel="bookmark" title="Εκπαιδευτική γέφυρα το Λύκειο Αγίου Ιωάννη Λεμεσού &#8211; Σημαντικές πανελλήνιες βραβεύσεις">Εκπαιδευτική γέφυρα το Λύκειο Αγίου Ιωάννη Λεμεσού &#8211; Σημαντικές πανελλήνιες βραβεύσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/alaminos-kosmos-ligos-zoi-kai-energeia-mpoliki/" rel="bookmark" class="td-image-wrap" title="Αλαμινός: Κόσμος λίγος, ζωή και ενέργεια μπόλικη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/53548606_974503142759084_5311787149626966016_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/53548606_974503142759084_5311787149626966016_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/53548606_974503142759084_5311787149626966016_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αλαμινός: Κόσμος λίγος, ζωή και ενέργεια μπόλικη"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/alaminos-kosmos-ligos-zoi-kai-energeia-mpoliki/" rel="bookmark" title="Αλαμινός: Κόσμος λίγος, ζωή και ενέργεια μπόλικη">Αλαμινός: Κόσμος λίγος, ζωή και ενέργεια μπόλικη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anavathmisi-ypodomon-se-choria-tis-dytikis-kai-anatolikis-larnakas/" rel="bookmark" class="td-image-wrap" title="Αναβάθμιση υποδομών σε χωριά της δυτικής και ανατολικής Λάρνακας "><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/zdsm3np7l5gwjd2q3xxk3cmpzy-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/zdsm3np7l5gwjd2q3xxk3cmpzy-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/zdsm3np7l5gwjd2q3xxk3cmpzy-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αναβάθμιση υποδομών σε χωριά της δυτικής και ανατολικής Λάρνακας "/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anavathmisi-ypodomon-se-choria-tis-dytikis-kai-anatolikis-larnakas/" rel="bookmark" title="Αναβάθμιση υποδομών σε χωριά της δυτικής και ανατολικής Λάρνακας ">Αναβάθμιση υποδομών σε χωριά της δυτικής και ανατολικής Λάρνακας </a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ca4baf589c3a" data-td_block_id="td_uid_14_5ca4baf589c3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ca4baf589c3a" data-td_block_id="td_uid_14_5ca4baf589c3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ca4baf58bd14_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5ca4baf58bd14" ><script>var block_td_uid_15_5ca4baf58bd14 = new tdBlock();
block_td_uid_15_5ca4baf58bd14.id = "td_uid_15_5ca4baf58bd14";
block_td_uid_15_5ca4baf58bd14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5ca4baf58bd14_rand","tdc_css_class":"td_uid_15_5ca4baf58bd14_rand","tdc_css_class_style":"td_uid_15_5ca4baf58bd14_rand_style"}';
block_td_uid_15_5ca4baf58bd14.td_column_number = "3";
block_td_uid_15_5ca4baf58bd14.block_type = "td_block_mega_menu";
block_td_uid_15_5ca4baf58bd14.post_count = "5";
block_td_uid_15_5ca4baf58bd14.found_posts = "736";
block_td_uid_15_5ca4baf58bd14.header_color = "";
block_td_uid_15_5ca4baf58bd14.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ca4baf58bd14.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_15_5ca4baf58bd14);
</script><div id=td_uid_15_5ca4baf58bd14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/marios-kliridis-den-tha-pigaina-ston-synergatismo-an-theoroysa-oti-tha-ptocheye/" rel="bookmark" class="td-image-wrap" title="Μάριος Κληρίδης: Δεν θα πήγαινα στον Συνεργατισμό αν θεωρούσα ότι θα πτώχευε"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/tjfkssasym6rjzyyxzbu-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/tjfkssasym6rjzyyxzbu-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/tjfkssasym6rjzyyxzbu-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μάριος Κληρίδης: Δεν θα πήγαινα στον Συνεργατισμό αν θεωρούσα ότι θα πτώχευε"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/marios-kliridis-den-tha-pigaina-ston-synergatismo-an-theoroysa-oti-tha-ptocheye/" rel="bookmark" title="Μάριος Κληρίδης: Δεν θα πήγαινα στον Συνεργατισμό αν θεωρούσα ότι θα πτώχευε">Μάριος Κληρίδης: Δεν θα πήγαινα στον Συνεργατισμό αν θεωρούσα ότι θα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/n-sylikiotis-i-apantisi-einai-i-aristera-poy-agonizetai-gia-ta-dikaia-ton-laon/" rel="bookmark" class="td-image-wrap" title="Ν. Συλικιώτης: Η απάντηση είναι η Αριστερά, που αγωνίζεται για τα δίκαια των λαών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/image-12-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/image-12.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ν. Συλικιώτης: Η απάντηση είναι η Αριστερά, που αγωνίζεται για τα δίκαια των λαών"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/n-sylikiotis-i-apantisi-einai-i-aristera-poy-agonizetai-gia-ta-dikaia-ton-laon/" rel="bookmark" title="Ν. Συλικιώτης: Η απάντηση είναι η Αριστερά, που αγωνίζεται για τα δίκαια των λαών">Ν. Συλικιώτης: Η απάντηση είναι η Αριστερά, που αγωνίζεται για τα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/marina-nikolaoy-i-orgi-na-metafrastei-se-drasi/" rel="bookmark" class="td-image-wrap" title="Μαρίνα Νικολάου: Η οργή να μεταφραστεί σε δράση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/marina_nikolaoy-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/marina_nikolaoy-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/marina_nikolaoy-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μαρίνα Νικολάου: Η οργή να μεταφραστεί σε δράση"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/marina-nikolaoy-i-orgi-na-metafrastei-se-drasi/" rel="bookmark" title="Μαρίνα Νικολάου: Η οργή να μεταφραστεί σε δράση">Μαρίνα Νικολάου: Η οργή να μεταφραστεί σε δράση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/giorgos-koykoymas-eyropi-den-einai-i-ee-kai-ta-dieythyntiria-tis-eyropi-einai-oi-laoi-tis/" rel="bookmark" class="td-image-wrap" title="Γιώργος Κουκουμάς:  Ευρώπη δεν είναι η ΕΕ και τα διευθυντήριά της,  Ευρώπη είναι οι λαοί της"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/GKoukoumas-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/GKoukoumas-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/GKoukoumas-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Γιώργος Κουκουμάς:  Ευρώπη δεν είναι η ΕΕ και τα διευθυντήριά της,  Ευρώπη είναι οι λαοί της"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/giorgos-koykoymas-eyropi-den-einai-i-ee-kai-ta-dieythyntiria-tis-eyropi-einai-oi-laoi-tis/" rel="bookmark" title="Γιώργος Κουκουμάς:  Ευρώπη δεν είναι η ΕΕ και τα διευθυντήριά της,  Ευρώπη είναι οι λαοί της">Γιώργος Κουκουμάς:  Ευρώπη δεν είναι η ΕΕ και τα διευθυντήριά&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/niazi-kizilgkioyrek-mazi-tha-agonistoyme-kai-tha-pame-pantoy/" rel="bookmark" class="td-image-wrap" title="Νιαζί Κιζιλγκιουρέκ: Μαζί θα αγωνιστούμε και θα πάμε παντού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/s29lob1553004855885-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/s29lob1553004855885-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/s29lob1553004855885-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Νιαζί Κιζιλγκιουρέκ: Μαζί θα αγωνιστούμε και θα πάμε παντού"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/niazi-kizilgkioyrek-mazi-tha-agonistoyme-kai-tha-pame-pantoy/" rel="bookmark" title="Νιαζί Κιζιλγκιουρέκ: Μαζί θα αγωνιστούμε και θα πάμε παντού">Νιαζί Κιζιλγκιουρέκ: Μαζί θα αγωνιστούμε και θα πάμε παντού</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ca4baf58bd14" data-td_block_id="td_uid_15_5ca4baf58bd14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ca4baf58bd14" data-td_block_id="td_uid_15_5ca4baf58bd14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-400908" class="post-400908 post type-post status-publish format-standard has-post-thumbnail hentry category-nea-eterion" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:30:22+00:00" >April 3, 2019 - 4:30 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+LIDL+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B4%CE%AF%CF%80%CE%BB%CE%B1+%CF%83%CF%84%CE%B7+%CE%9D%CE%AD%CE%B1+%CE%9F%CE%B9%CE%BA%CE%BF%CE%B3%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/&title=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια %0A%0A https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια&body=https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="LIDL"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5ca4baf58f960_rand td_block_template_1"></div><div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-876773187"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Η Lidl Κύπρου πάντα δίπλα στις νέες οικογένειες το Σάββατο 23 Μαρτίου πραγματοποίησε ένα ακόμη σεμινάριο στη Lidl Food Academy. Αυτή τη φορά οι τυχερές οικογένειες έμαθαν από τη Συστημική οικογενειακή ψυχοθεραπεύτρια Μύρια Λαζάρου πως «Το φαγητό από βασική λειτουργία για την επιβίωση γίνεται βασική συνθήκη για το σχετίζεσθαι». Η ομιλήτρια ανέπτυξε τη φιλοσοφία της Lidl, πως η οικογενειακή προετοιμασία του φαγητού αναπτύσσει δυνατούς δεσμούς και σχέσεις ασφάλειας και αγάπης. </p>
<p>Στην συνέχεια ο chef της Ακαδημίας Κωνσταντίνος Πετεβίνος με τη Δρ. Άννα Μαρία Κονή έδωσαν στις παρευρισκόμενες έξυπνες συνταγές και τρόπους για να εντάξουν στην καθημερινότητά τους νόστιμα και θρεπτικά φαγητά, καθώς επίσης και μοναδικές ιδέες για να μυήσουν όλη την οικογένεια στη σωστή και θρεπτική διατροφή. </p>
<p>Τέλος, η σύμβουλος θηλασμού Μαρία Λεωνίδου χάρισε στις μανούλες μοναδικές συμβουλές για τον τρόπο περιποίησης των βρεφών αλλά και μυστικά θηλασμού. Ενημέρωσε σχετικά με τα προϊόντα της μάρκας Lupilu που αποτελείται από βιολογικά προϊόντα διατροφής αλλά και τα είδη περιποίησης όπως είναι οι πάνες, κρέμες, καθαριστικά, καθώς και για τα παιδικά ρούχα από 100% οργανικό βαμβάκι. </p>
<p>Οι μανούλες και οι μπαμπάδες που βρέθηκαν στο σεμινάριο γνώρισαν τη φιλοσοφία της Lidl, έμαθαν για τη μεγάλη ποικιλία των βιολογικών προϊόντων της σειράς Lupilu, ενημερώθηκαν για τα θέματα που τις απασχολούν σχετικά με τη μητρότητα, συζήτησαν τις απορίες τους και έμαθαν για τη φροντίδα και τη διατροφή των μωρών τους. Παράλληλα απόλαυσαν γευστικά αλλά και υγιεινά σνακ, δροσερά ποτά, γνώρισαν κι άλλες μανούλες και μοιράστηκαν εμπειρίες και ανησυχίες περνώντας ένα εποικοδομητικό πρωινό στη Lidl Food Academy.</p>
<p>Περισσότερες πληροφορίες στο:</p>
<p>www.lidl.com.cy<br />
www.facebook.com/lidlcy<br />
www.twitter.com/Lidl_Cyprus_<br />
https://www.instagram.com/lidl_cyprus/<br />
Snapchat: lidlcyprus</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5ca4baf58fb99_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+LIDL+%CE%9A%CF%8D%CF%80%CF%81%CE%BF%CF%85+%CE%B4%CE%AF%CF%80%CE%BB%CE%B1+%CF%83%CF%84%CE%B7+%CE%9D%CE%AD%CE%B1+%CE%9F%CE%B9%CE%BA%CE%BF%CE%B3%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1&url=https%3A%2F%2Fdialogos.com.cy%2Fi-lidl-kyproy-dipla-sti-nea-oikogeneia%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/&title=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια %0A%0A https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια&body=https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/ston-idio-paronomasti-to-meteorologiko-deltio/">Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/dimitra-liani-gia-andrea-papandreoy-an-moy-elege-pida-apo-to-parathyro-tha-pidoysa/">Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/thavraam/">Θεόφιλος Αβραάμ</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θεόφιλος Αβραάμ"></span><meta itemprop="datePublished" content="2019-04-03T16:30:22+00:00"><meta itemprop="dateModified" content="2019-04-03T16:30:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5ca4baf59035c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ca4baf59035c" ><script>var block_td_uid_18_5ca4baf59035c = new tdBlock();
block_td_uid_18_5ca4baf59035c.id = "td_uid_18_5ca4baf59035c";
block_td_uid_18_5ca4baf59035c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5ca4baf59035c_rand","td_column_number":3,"live_filter_cur_post_id":400908,"live_filter_cur_post_author":"460","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ca4baf59035c_rand","tdc_css_class_style":"td_uid_18_5ca4baf59035c_rand_style"}';
block_td_uid_18_5ca4baf59035c.td_column_number = "3";
block_td_uid_18_5ca4baf59035c.block_type = "td_block_related_posts";
block_td_uid_18_5ca4baf59035c.post_count = "6";
block_td_uid_18_5ca4baf59035c.found_posts = "2338";
block_td_uid_18_5ca4baf59035c.header_color = "";
block_td_uid_18_5ca4baf59035c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ca4baf59035c.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_18_5ca4baf59035c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5ca4baf5918a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5ca4baf59035c" href="#">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</a><a id="td_uid_20_5ca4baf5918dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5ca4baf59035c" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_5ca4baf59035c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/matsara-valenthia-real-me-0-gkaniota-mono-stin-stoiximan/" rel="bookmark" class="td-image-wrap" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/Stoiximan-logo-1-2-4-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/matsara-valenthia-real-me-0-gkaniota-mono-stin-stoiximan/" rel="bookmark" title="ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!">ΜΑΤΣΑΡΑ Βαλένθια-Ρεάλ με 0% γκανιότα μόνο στην Stoiximan!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-imitelika-me-soyper-ntermpi-apollon-ael-me-0-gkaniota-kai-pano-apo-248-agores-mono-stin-stoiximan/" rel="bookmark" class="td-image-wrap" title="Στα ημιτελικά με σούπερ ντέρμπι Απόλλων-ΑΕΛ με 0% γκανιότα και πάνω από 248 αγορές μόνο στην Stoiximan!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/apollon-ael-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/apollon-ael-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/apollon-ael-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στα ημιτελικά με σούπερ ντέρμπι Απόλλων-ΑΕΛ με 0% γκανιότα και πάνω από 248 αγορές μόνο στην Stoiximan!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-imitelika-me-soyper-ntermpi-apollon-ael-me-0-gkaniota-kai-pano-apo-248-agores-mono-stin-stoiximan/" rel="bookmark" title="Στα ημιτελικά με σούπερ ντέρμπι Απόλλων-ΑΕΛ με 0% γκανιότα και πάνω από 248 αγορές μόνο στην Stoiximan!">Στα ημιτελικά με σούπερ ντέρμπι Απόλλων-ΑΕΛ με 0% γκανιότα και πάνω από 248 αγορές μόνο στην Stoiximan!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-akrivotero-epathlo-ston-13o-opap-marathonio-lemesoy-gso/" rel="bookmark" class="td-image-wrap" title="Το ακριβότερο έπαθλο στον 13ο ΟΠΑΠ Μαραθώνιο Λεμεσού ΓΣΟ!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/IMG_9559-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/IMG_9559-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/IMG_9559-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το ακριβότερο έπαθλο στον 13ο ΟΠΑΠ Μαραθώνιο Λεμεσού ΓΣΟ!"/></a></div>                <a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-akrivotero-epathlo-ston-13o-opap-marathonio-lemesoy-gso/" rel="bookmark" title="Το ακριβότερο έπαθλο στον 13ο ΟΠΑΠ Μαραθώνιο Λεμεσού ΓΣΟ!">Το ακριβότερο έπαθλο στον 13ο ΟΠΑΠ Μαραθώνιο Λεμεσού ΓΣΟ!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-nea-anoixiatiki-prosfora-ton-pratirion-shell-sas-proskalei-na-skorarete-dipla/" rel="bookmark" class="td-image-wrap" title="Η νέα ανοιξιάτικη προσφορά των πρατηρίων Shell  σας προσκαλεί να… σκοράρετε διπλά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/Ferrari-balls_Coolvit-promo-poster-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/Ferrari-balls_Coolvit-promo-poster-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/Ferrari-balls_Coolvit-promo-poster-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η νέα ανοιξιάτικη προσφορά των πρατηρίων Shell  σας προσκαλεί να… σκοράρετε διπλά"/></a></div>                <a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-nea-anoixiatiki-prosfora-ton-pratirion-shell-sas-proskalei-na-skorarete-dipla/" rel="bookmark" title="Η νέα ανοιξιάτικη προσφορά των πρατηρίων Shell  σας προσκαλεί να… σκοράρετε διπλά">Η νέα ανοιξιάτικη προσφορά των πρατηρίων Shell  σας προσκαλεί να… σκοράρετε διπλά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/megali-tis-hyundai-sto-rali-gyros-tis-korsikis/" rel="bookmark" class="td-image-wrap" title="Μεγάλη Νίκη της Hyundai στο Ράλι “Γύρος της Κορσικής”!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/Μεγάλη-της-Hyundai-στο-Ράλι-Γύρος-της-Κορσικής-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/Μεγάλη-της-Hyundai-στο-Ράλι-Γύρος-της-Κορσικής-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/Μεγάλη-της-Hyundai-στο-Ράλι-Γύρος-της-Κορσικής-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μεγάλη Νίκη της Hyundai στο Ράλι “Γύρος της Κορσικής”!"/></a></div>                <a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/megali-tis-hyundai-sto-rali-gyros-tis-korsikis/" rel="bookmark" title="Μεγάλη Νίκη της Hyundai στο Ράλι “Γύρος της Κορσικής”!">Μεγάλη Νίκη της Hyundai στο Ράλι “Γύρος της Κορσικής”!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-action-global-communications-giortazei-30-chronia-epitychimenis-poreias-stin-ellada/" rel="bookmark" class="td-image-wrap" title="Η Action Global Communications γιορτάζει  30 χρόνια επιτυχημένης πορείας στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/Action-Global-Communications_ΔΤ_30-Χρόνια-επιτυχημένης-λειτουργίας-στην-Ελληνική-Αγορά_02.04.2019-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/Action-Global-Communications_ΔΤ_30-Χρόνια-επιτυχημένης-λειτουργίας-στην-Ελληνική-Αγορά_02.04.2019-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/Action-Global-Communications_ΔΤ_30-Χρόνια-επιτυχημένης-λειτουργίας-στην-Ελληνική-Αγορά_02.04.2019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Action Global Communications γιορτάζει  30 χρόνια επιτυχημένης πορείας στην Ελλάδα"/></a></div>                <a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-action-global-communications-giortazei-30-chronia-epitychimenis-poreias-stin-ellada/" rel="bookmark" title="Η Action Global Communications γιορτάζει  30 χρόνια επιτυχημένης πορείας στην Ελλάδα">Η Action Global Communications γιορτάζει  30 χρόνια επιτυχημένης πορείας στην Ελλάδα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ca4baf59035c" data-td_block_id="td_uid_18_5ca4baf59035c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ca4baf59035c" data-td_block_id="td_uid_18_5ca4baf59035c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/396134" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/03/Web-banners-300X250px-larnaca-new-A.gif' alt=''  style="opacity: 1 !important;"/></a></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ti-deichnoyn-oi-sychnes-nychterines-episkepseis-stin-toyaleta/" title="Τι δείχνουν οι συχνές νυχτερινές επισκέψεις στην τουαλέτα;" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/400587-featured-100x70.jpg" width="100" height="70" alt="Τι δείχνουν οι συχνές νυχτερινές επισκέψεις στην τουαλέτα;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ti-deichnoyn-oi-sychnes-nychterines-episkepseis-stin-toyaleta/" title="Τι δείχνουν οι συχνές νυχτερινές επισκέψεις στην τουαλέτα;" class="wpp-post-title" target="_self">Τι δείχνουν οι συχνές νυχτερινές επισκέψεις στην τ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on April 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ellada-anexelegkti-mainetai-i-fotia-sti-strofylia-ileias/" title="Ελλάδα: Ανεξέλεγκτη μαίνεται η φωτιά στη Στροφυλιά Ηλείας" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/400654-featured-100x70.jpg" width="100" height="70" alt="Ελλάδα: Ανεξέλεγκτη μαίνεται η φωτιά στη Στροφυλιά Ηλείας" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ellada-anexelegkti-mainetai-i-fotia-sti-strofylia-ileias/" title="Ελλάδα: Ανεξέλεγκτη μαίνεται η φωτιά στη Στροφυλιά Ηλείας" class="wpp-post-title" target="_self">Ελλάδα: Ανεξέλεγκτη μαίνεται η φωτιά στη Στροφυλιά...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on April 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/vroches-kataigides-kai-isos-chalazi-sto-proskinio/" title="Βροχές, καταιγίδες και ίσως χαλάζι στο προσκήνιο&#8230;" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/400612-featured-100x70.jpg" width="100" height="70" alt="Βροχές, καταιγίδες και ίσως χαλάζι στο προσκήνιο..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/vroches-kataigides-kai-isos-chalazi-sto-proskinio/" title="Βροχές, καταιγίδες και ίσως χαλάζι στο προσκήνιο&#8230;" class="wpp-post-title" target="_self">Βροχές, καταιγίδες και ίσως χαλάζι στο προσκήνιο&#...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on April 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/epeisodio-metaxy-mathitrias-kai-kathigitria-se-scholeio-stin-larnaka/" title="Επεισόδιο μεταξύ μαθήτριας και καθηγήτριας σε Σχολείο στην Λάρνακα" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/400677-featured-100x70.jpg" width="100" height="70" alt="Επεισόδιο μεταξύ μαθήτριας και καθηγήτριας σε Σχολείο στην Λάρνακα" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/epeisodio-metaxy-mathitrias-kai-kathigitria-se-scholeio-stin-larnaka/" title="Επεισόδιο μεταξύ μαθήτριας και καθηγήτριας σε Σχολείο στην Λάρνακα" class="wpp-post-title" target="_self">Επεισόδιο μεταξύ μαθήτριας και καθηγήτριας σε Σχολ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on April 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/disy-diko-elam-anoigoyn-aspida-prostasias-gia-paranomoys-ergodotes/" title="ΔΗΣΥ-ΔΗΚΟ-ΕΛΑΜ ανοίγουν «ασπίδα» προστασίας για παράνομους εργοδότες" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/400707-featured-100x70.jpg" width="100" height="70" alt="ΔΗΣΥ-ΔΗΚΟ-ΕΛΑΜ ανοίγουν «ασπίδα» προστασίας για παράνομους εργοδότες" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/disy-diko-elam-anoigoyn-aspida-prostasias-gia-paranomoys-ergodotes/" title="ΔΗΣΥ-ΔΗΚΟ-ΕΛΑΜ ανοίγουν «ασπίδα» προστασίας για παράνομους εργοδότες" class="wpp-post-title" target="_self">ΔΗΣΥ-ΔΗΚΟ-ΕΛΑΜ ανοίγουν «ασπίδα» προστασίας για πα...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on April 3, 2019</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=29592911"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=29592911;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=29592911;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_21_5ca4baf5950c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5ca4baf5950c5" >
<style>
.td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5ca4baf5950c5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5ca4baf5950c5_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5ca4baf5950c5_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_21_5ca4baf5950c5 = new tdBlock();
block_td_uid_21_5ca4baf5950c5.id = "td_uid_21_5ca4baf5950c5";
block_td_uid_21_5ca4baf5950c5.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5ca4baf5950c5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5ca4baf5950c5_rand","tdc_css_class_style":"td_uid_21_5ca4baf5950c5_rand_style"}';
block_td_uid_21_5ca4baf5950c5.td_column_number = "1";
block_td_uid_21_5ca4baf5950c5.block_type = "td_block_8";
block_td_uid_21_5ca4baf5950c5.post_count = "4";
block_td_uid_21_5ca4baf5950c5.found_posts = "122924";
block_td_uid_21_5ca4baf5950c5.header_color = "#4db2ec";
block_td_uid_21_5ca4baf5950c5.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ca4baf5950c5.max_num_pages = "30731";
tdBlocksArray.push(block_td_uid_21_5ca4baf5950c5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_21_5ca4baf5950c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/trochaio-sta-mantria-traymatismos-tessaron-atomon/" rel="bookmark" class="td-image-wrap" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων"><img width="100" height="52" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2016/04/troxaio.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/trochaio-sta-mantria-traymatismos-tessaron-atomon/" rel="bookmark" title="Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων">Τροχαίο στα Μαντριά &#8211; Τραυματισμός τεσσάρων ατόμων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:45:56+00:00" >April 3, 2019 - 4:45 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/dimitra-liani-gia-andrea-papandreoy-an-moy-elege-pida-apo-to-parathyro-tha-pidoysa/" rel="bookmark" class="td-image-wrap" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/andreas-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dimitra-liani-gia-andrea-papandreoy-an-moy-elege-pida-apo-to-parathyro-tha-pidoysa/" rel="bookmark" title="Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το παράθυρο, θα πηδούσα">Δήμητρα Λιάνη για Ανδρέα Παπανδρέου: Αν μου έλεγε πήδα από το...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:36:08+00:00" >April 3, 2019 - 4:36 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/" rel="bookmark" class="td-image-wrap" title="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/LIDL-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lidl-kyproy-dipla-sti-nea-oikogeneia/" rel="bookmark" title="Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια">Η LIDL Κύπρου δίπλα στη Νέα Οικογένεια</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:30:22+00:00" >April 3, 2019 - 4:30 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ston-idio-paronomasti-to-meteorologiko-deltio/" rel="bookmark" class="td-image-wrap" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο"><img width="100" height="61" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2017/12/101302-0.101102-0.kairos-vroxi.17e5714b6ae74eb20edba678c0ffb002-1-770x470.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ston-idio-paronomasti-to-meteorologiko-deltio/" rel="bookmark" title="Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο">Στον ίδιο&#8230; παρονομαστή το μετεωρολογικό δελτίο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:30:04+00:00" >April 3, 2019 - 4:30 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ca4baf5950c5" data-td_block_id="td_uid_21_5ca4baf5950c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ca4baf5950c5" data-td_block_id="td_uid_21_5ca4baf5950c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5ca4baf5a25b2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5ca4baf5a25b2" ><script>var block_td_uid_22_5ca4baf5a25b2 = new tdBlock();
block_td_uid_22_5ca4baf5a25b2.id = "td_uid_22_5ca4baf5a25b2";
block_td_uid_22_5ca4baf5a25b2.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5ca4baf5a25b2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5ca4baf5a25b2_rand","tdc_css_class_style":"td_uid_22_5ca4baf5a25b2_rand_style"}';
block_td_uid_22_5ca4baf5a25b2.td_column_number = "1";
block_td_uid_22_5ca4baf5a25b2.block_type = "td_block_8";
block_td_uid_22_5ca4baf5a25b2.post_count = "4";
block_td_uid_22_5ca4baf5a25b2.found_posts = "1455";
block_td_uid_22_5ca4baf5a25b2.header_color = "#";
block_td_uid_22_5ca4baf5a25b2.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ca4baf5a25b2.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_22_5ca4baf5a25b2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_22_5ca4baf5a25b2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ta-toxika-ypoleimmata-apo-tis-prostateyomenes-paralies-limnis-kai-argakas-kai-oi-akakies/" rel="bookmark" class="td-image-wrap" title="Τα τοξικά υπολείμματα στις προστατευόμενες παραλίες Λίμνης και Αργάκας και οι&#8230; ακακίες"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/akakie-696x452-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/akakie-696x452-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/akakie-696x452-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Τα τοξικά υπολείμματα στις προστατευόμενες παραλίες Λίμνης και Αργάκας και οι&#8230; ακακίες"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ta-toxika-ypoleimmata-apo-tis-prostateyomenes-paralies-limnis-kai-argakas-kai-oi-akakies/" rel="bookmark" title="Τα τοξικά υπολείμματα στις προστατευόμενες παραλίες Λίμνης και Αργάκας και οι&#8230; ακακίες">Τα τοξικά υπολείμματα στις προστατευόμενες παραλίες Λίμνης και Αργάκας και οι&#8230;...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T16:21:46+00:00" >April 3, 2019 - 4:21 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ptd-etoimos-na-synechisei-ton-dialogo-apo-ekei-opoy-eiche-termatistei/" rel="bookmark" class="td-image-wrap" title="ΠτΔ: Έτοιμος να συνεχίσει τον διάλογο από εκεί όπου είχε τερματιστεί"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/4-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/4-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/03/4-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΠτΔ: Έτοιμος να συνεχίσει τον διάλογο από εκεί όπου είχε τερματιστεί"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ptd-etoimos-na-synechisei-ton-dialogo-apo-ekei-opoy-eiche-termatistei/" rel="bookmark" title="ΠτΔ: Έτοιμος να συνεχίσει τον διάλογο από εκεί όπου είχε τερματιστεί">ΠτΔ: Έτοιμος να συνεχίσει τον διάλογο από εκεί όπου είχε τερματιστεί</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T15:17:06+00:00" >April 3, 2019 - 3:17 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-toy-akel-den-mporei-na-eimaste-aisiodoxoi-gia-epanenarxi-diapragmateyseon/" rel="bookmark" class="td-image-wrap" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/imagew-5-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-toy-akel-den-mporei-na-eimaste-aisiodoxoi-gia-epanenarxi-diapragmateyseon/" rel="bookmark" title="ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων">ΓΓ του ΑΚΕΛ: Δεν μπορεί να είμαστε αισιόδοξοι για επανέναρξη διαπραγματεύσεων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T15:05:39+00:00" >April 3, 2019 - 3:05 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/kremase-gia-akoma-mia-fora-ti-larnaka-i-kyvernisi-den-yparchei-kondyli-gia-tis-scholes/" rel="bookmark" class="td-image-wrap" title="«Κρέμασε» για ακόμα μια φορά τη Λάρνακα η Κυβέρνηση &#8211; Δεν υπάρχει κονδύλι για τις σχολές"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/epitropi_paideias-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/epitropi_paideias-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/epitropi_paideias-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="«Κρέμασε» για ακόμα μια φορά τη Λάρνακα η Κυβέρνηση &#8211; Δεν υπάρχει κονδύλι για τις σχολές"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kremase-gia-akoma-mia-fora-ti-larnaka-i-kyvernisi-den-yparchei-kondyli-gia-tis-scholes/" rel="bookmark" title="«Κρέμασε» για ακόμα μια φορά τη Λάρνακα η Κυβέρνηση &#8211; Δεν υπάρχει κονδύλι για τις σχολές">«Κρέμασε» για ακόμα μια φορά τη Λάρνακα η Κυβέρνηση &#8211; Δεν...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-03T14:07:27+00:00" >April 3, 2019 - 2:07 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=29592911"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=29592911;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=29592911;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



	<div class="td-footer-wrapper td-footer-page td-container-wrap">
	<div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-435388387"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p><div id="td_uid_1_5ca4baf5a500c" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_23_5ca4baf5a5044_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_23_5ca4baf5a5044_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_24_5ca4baf5a5148_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5ca4baf5a500c .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5ca4baf5a500c .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_3_5ca4baf5a51b1" class="tdc-row"><div class="vc_row td_uid_25_5ca4baf5a51e8_rand  wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.td_uid_25_5ca4baf5a51e8_rand {
                    min-height: 0;
                }

                
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-center,
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-center .tdc-columns {
                    display: flex;
                    align-items: center;
                    min-width: 100%;
                }
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-bottom,
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-bottom .tdc-columns {
                    display: flex;
                    align-items: flex-end;
                    min-width: 100%;
                }
                @media (max-width: 767px) {
	                .td_uid_25_5ca4baf5a51e8_rand,
	                .td_uid_25_5ca4baf5a51e8_rand .tdc-columns {
	                	flex-direction: column;
	                }
                }
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-center .td_block_wrap {
                	vertical-align: middle;
                }
                .td_uid_25_5ca4baf5a51e8_rand.tdc-row-content-vert-bottom .td_block_wrap {
                	vertical-align: bottom;
                }
</style><div class="vc_column td_uid_26_5ca4baf5a52ed_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_27_5ca4baf5a540d_rand tds_call_to_action1 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5ca4baf5a540d" >
<style>
.td_uid_28_5ca4baf5b1c5c .tdm-descr {
					line-height:1 !important;
				}
</style><div class="td-block-width tds-call-to-action1 td_uid_28_5ca4baf5b1c5c"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_29_5ca4baf5b1d00"><h2 class="tdm-title tdm-title-sm">Newsletter</h2></div><p class="tdm-descr">Εγγραφείτε στην καθημερινή ενημέρωσή μας απ'ευθείας στο inbox σας</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_30_5ca4baf5b1f13 {
					background-color: #0c0c0c;
				}
				
				.td_uid_30_5ca4baf5b1f13 .tdm-btn-text,
				.td_uid_30_5ca4baf5b1f13 i {
					color: #ffffff;
				}
				
				.td_uid_30_5ca4baf5b1f13 i {
					font-size: 25px;
				}
				
				.td_uid_30_5ca4baf5b1f13 i:first-child {
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="https://dialogos.com.cy/newsletter/" class="tds-button1 tdm-btn tdm-btn-md td_uid_30_5ca4baf5b1f13"  target="_blank" ><i class="td-icon-mail-1"></i><span class="tdm-btn-text"> Εγγραφή</span></a></div></div></div></div></div></div></div><div class="vc_column td_uid_31_5ca4baf5b223b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_32_5ca4baf5b22cf_rand tds_call_to_action1 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5ca4baf5b22cf" >
<style>
.td_uid_33_5ca4baf5be8a8 .tdm-descr {
					line-height:1 !important;
				}
</style><div class="td-block-width tds-call-to-action1 td_uid_33_5ca4baf5be8a8"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_34_5ca4baf5be8e7"><h2 class="tdm-title tdm-title-sm">Ειδοποίησεις</h2></div><p class="tdm-descr">Λάβετε ειδοποιήσεις για σημαντικές ειδήσεις και έκτακτα γεγονότα</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_35_5ca4baf5bea83 {
					background-color: #0c0c0c;
				}
				
				.td_uid_35_5ca4baf5bea83 .tdm-btn-text,
				.td_uid_35_5ca4baf5bea83 i {
					color: #ffffff;
				}
				
				.td_uid_35_5ca4baf5bea83 i {
					font-size: 25px;
				}
				
				.td_uid_35_5ca4baf5bea83 i:first-child {
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="https://dialogos.com.cy/notifications" class="tds-button1 tdm-btn tdm-btn-md td_uid_35_5ca4baf5bea83"  target="_blank" ><i class="td-icon-star-full"></i><span class="tdm-btn-text">Εγγραφή</span></a></div></div></div></div></div></div></div><div class="vc_column td_uid_36_5ca4baf5bedb4_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action td_uid_37_5ca4baf5bee45_rand tds_call_to_action1 tdm-content-horiz-center tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5ca4baf5bee45" >
<style>
.td_uid_38_5ca4baf5cb4b7 .tdm-descr {
					line-height:1 !important;
				}
</style><div class="td-block-width tds-call-to-action1 td_uid_38_5ca4baf5cb4b7"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>

</style><div class="tds-title tds-title1 td-fix-index td_uid_39_5ca4baf5cb4f5"><h2 class="tdm-title tdm-title-sm">Γίνε υποστηρικτής
</h2></div><p class="tdm-descr">Υποστήριξε και εσύ, την  εναλλακτική ενημέρωση που προσφέρουμε

</p></div><div class="td-block-span3 tdm-col">
<style>
body .td_uid_40_5ca4baf5cb67f {
					background-color: #0c0c0c;
				}
				
				.td_uid_40_5ca4baf5cb67f .tdm-btn-text,
				.td_uid_40_5ca4baf5cb67f i {
					color: #ffffff;
				}
				
				.td_uid_40_5ca4baf5cb67f i {
					font-size: 25px;
				}
				
				.td_uid_40_5ca4baf5cb67f i:first-child {
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="https://dialogos.com.cy/support" class="tds-button1 tdm-btn tdm-btn-md td_uid_40_5ca4baf5cb67f"  target="_blank" ><i class="tdc-font-fa tdc-font-fa-check-square-o"></i><span class="tdm-btn-text">Εγγραφή</span></a></div></div></div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_3_5ca4baf5a51b1 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5ca4baf5a51b1 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_7_5ca4baf5cb981" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_41_5ca4baf5cb9b9_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_41_5ca4baf5cb9b9_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_42_5ca4baf5cbab8_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_43_5ca4baf5cbb68_rand "><div class="td-fix-index"><div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width=""></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div></div></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_7_5ca4baf5cb981 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_7_5ca4baf5cb981 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_10_5ca4baf5cbbcf" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row td_uid_44_5ca4baf5cbc06_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_44_5ca4baf5cbc06_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_45_5ca4baf5cbcf7_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_46_5ca4baf5cbd82_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_47_5ca4baf5cbe08_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_10_5ca4baf5cbbcf .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_10_5ca4baf5cbbcf .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_14_5ca4baf5cbe5e" class="tdc-row"><div class="vc_row td_uid_48_5ca4baf5cbe94_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_48_5ca4baf5cbe94_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_49_5ca4baf5cbf7f_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_50_5ca4baf5cc008_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_51_5ca4baf5cc06b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_14_5ca4baf5cbe5e .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_14_5ca4baf5cbe5e .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_18_5ca4baf5cc0db" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_52_5ca4baf5cc112_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_52_5ca4baf5cc112_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_53_5ca4baf5cc1fc_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text td_uid_54_5ca4baf5cc2eb_rand tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5ca4baf5cc2eb" ><p class="tdm-descr"></p></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_18_5ca4baf5cc0db .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_18_5ca4baf5cc0db .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_20_5ca4baf5d89c4" class="tdc-row"><div class="vc_row td_uid_55_5ca4baf5d89fc_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_55_5ca4baf5d89fc_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_56_5ca4baf5d8aef_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_57_5ca4baf5d8b7b_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_58_5ca4baf5d8c16_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_20_5ca4baf5d89c4 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_20_5ca4baf5d89c4 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			<div id="td_uid_24_5ca4baf5d8c6b" class="tdc-row"><div class="vc_row td_uid_59_5ca4baf5d8ca2_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_59_5ca4baf5d8ca2_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_60_5ca4baf5d8d8c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_24_5ca4baf5d8c6b .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_24_5ca4baf5d8c6b .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</p>
	</div>



</div><!--close td-outer-wrap-->

			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5ca4baf5da59d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["390234","ad",null],["337177","ad",null],["365199","ad",null],["396134","ad",null],["367858","ad",null],["338370","ad",null],["367858","ad",null],["365199","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[17.5,63.4],"today_humidity":59,"today_wind_speed":[3.6,2.2],"today_min":[15,59],"today_max":[19,66.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1554292800,"day_name":"Wed","day_temp":[17,62],"owm_day_index":0},{"timestamp":1554336000,"day_name":"Thu","day_temp":[17,62],"owm_day_index":4},{"timestamp":1554422400,"day_name":"Fri","day_temp":[18,64],"owm_day_index":12},{"timestamp":1554508800,"day_name":"Sat","day_temp":[18,64],"owm_day_index":20},{"timestamp":1554595200,"day_name":"Sun","day_temp":[19,66],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[400908]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ca4baf5da870"></textarea>
						<div id="td_live_css_uid_1_5ca4baf5da870" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ca4baf5da870');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ca4baf5da870");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[390234,337177,365199,396134,367858,338370,367858,365199]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"396735":{"title":"EPSA 300X250 LIMASSOL","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396733":{"title":"EPSA 300X250 PAFOS","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"396134":{"title":"EPSA - 300X250 1 LARNACA","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"397005":{"title":"PIO - EGGRAFI","target":false},"396137":{"title":"EPSA 300X250 NICOSIA 2","target":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"389235":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 300x250","target":false},"389233":{"title":"PIO \u03b5\u03ba\u03c3\u03c4\u03c1\u03b1\u03c4\u03b5\u03af\u03b1 728x90","target":false},"386710":{"title":"Astra AD Within text","target":false},"384766":{"title":"300x250 Sokofreta ION","target":"https:\/\/www.facebook.com\/IONgiapanta\/"},"380908":{"title":"SMART 300X250","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"367858":{"title":"OPAP Koinoniki Efthini","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"363513":{"title":"Google728x90","target":false},"359370":{"title":"Related Articles","target":false},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"390234":"https:\/\/www.cyta.com.cy\/network","396134":"https:\/\/www.structuralfunds.org.cy\/default.aspx?articleID=11413"}};
			</script>
</body>
</html>