<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Στην κατάσχεση μεγάλου αριθμού πυροτεχνημάτων, που εντοπίστηκαν μετά από έρευνα στην κατοικία άντρα ηλικίας 31 ετών, προχώρησαν μέλη της Αστυνομίας στη" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό" />
<meta property="og:description" content="Στην κατάσχεση μεγάλου αριθμού πυροτεχνημάτων, που εντοπίστηκαν μετά από έρευνα στην κατοικία άντρα ηλικίας 31 ετών, προχώρησαν μέλη της Αστυνομίας στη" />
<meta property="og:url" content="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Αστυνομικά" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1652426048869243.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1652426048869243.jpg" />
<meta property="og:image:width" content="846" />
<meta property="og:image:height" content="471" />
<meta property="og:image:alt" content="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-13T10:13:53+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό" />
<meta name="twitter:description" content="Στην κατάσχεση μεγάλου αριθμού πυροτεχνημάτων, που εντοπίστηκαν μετά από έρευνα στην κατοικία άντρα ηλικίας 31 ετών, προχώρησαν μέλη της Αστυνομίας στη" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1652426048869243.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Παναγιώτης Βασιλείου" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/revslider/wp-email-manager/news/css/news-min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.4.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' id='aal_statsjs-js-extra'>
/* <![CDATA[ */
var aal_stats_ajax = {"ajaxstatsurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","security":"e5d9e6a04f","postid":"869243"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/aalstats.js?ver=5.9.2' id='aal_statsjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"on","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":869243,"token":"0037809411","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56853521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dialogos.com.cy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56853521-1", {"anonymize_ip":true});
gtag("config", "G-NDVZ2G6PG5");
</script>

<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/869243" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=869243' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F&#038;format=xml" />
<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://dialogos.com.cy/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<meta name="generator" content="Site Kit by Google 1.70.0" /><link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"0037809411","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"0037809411","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"0037809411","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":869243};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://dialogos.com.cy/?local_ga_js=70dd7e912ee15b4fe0c74070269f260d" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5M6GSH3' );
			
</script>


<script>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</script>

<style>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</style>

<style></style>
<script>
	const cyrb53 = function(str, seed = 0) {
		let h1 = 0xdeadbeef ^ seed,
			h2 = 0x41c6ce57 ^ seed;
		for (let i = 0, ch; i < str.length; i++) {
			ch = str.charCodeAt(i);
			h1 = Math.imul(h1 ^ ch, 2654435761);
			h2 = Math.imul(h2 ^ ch, 1597334677);
		}
		h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
		h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
		return 4294967296 * (2097151 & h2) + (h1 >>> 0);
	};

	const getNavigatorId = function() {
		let notAvailable = "unknown";

		let ua = navigator.userAgent || notAvailable;
		let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
		let colors = window.screen.colorDepth || notAvailable;
		let memKey = window.navigator.deviceMemory || notAvailable;
		let pixels = window.devicePixelRatio || notAvailable;
		let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

		return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
	};

	let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
	let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

	window.clientIDHashed = cyrb53(clientIDSource).toString(16);
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-56853521-1', {
		'storage': 'none',
		'clientId': clientIDHashed
	});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
</script>
<script>
      // Define dataLayer and the gtag function.
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}

      // Default ad_storage to 'denied'.
      gtag('consent', 'default', {
        'analytics_storage': 'denied',
        'ad_storage': 'denied'
      });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-NDVZ2G6PG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NDVZ2G6PG5');
</script>

<script> 
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
    xtb("loadSite", "6874");
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                    "name": "Κύπρος"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/astynomika/",
                    "name": "Αστυνομικά"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}

.header-search-wrap .td-search-btns-wrap a:nth-child(1) {
 display:none;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-869243 single-format-standard td-standard-pack kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso global-block-template-1  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://invite.viber.com/?g2=AQB0ryA7NP9rY07sugxoc%2B7om3Qbgb%2B15UorQPFKBpqiw8R7t42ZQqBiyfLTe2X7&lang=el" title="WhatsApp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-856954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
 <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
</form>
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="dialo-29a54f98f6c83e8c0ce637728c142168" id="dialo-29a54f98f6c83e8c0ce637728c142168"></div></div>
</div>  </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" rel="bookmark" class="td-image-wrap " title="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/" class="td-post-category">Αστυνομικά</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" rel="bookmark" title="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό">Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα">Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση">Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" class="td-image-wrap " title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών">Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα">Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση">Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" class="td-image-wrap " title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών">Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ch-erotokritoy-pos-apanta-gia-ta-peri-symfonias-me-christodoylidi-gia-mi-dimioyrgia-kommatos/" rel="bookmark" class="td-image-wrap " title="Χ.Ερωτοκρίτου: Πώς απαντά για τα περί συμφωνίας με Χριστοδουλίδη για μη δημιουργία κόμματος"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/03/erotokritou-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/03/erotokritou-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/03/erotokritou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χ.Ερωτοκρίτου: Πώς απαντά για τα περί συμφωνίας με Χριστοδουλίδη για μη δημιουργία κόμματος" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ch-erotokritoy-pos-apanta-gia-ta-peri-symfonias-me-christodoylidi-gia-mi-dimioyrgia-kommatos/" rel="bookmark" title="Χ.Ερωτοκρίτου: Πώς απαντά για τα περί συμφωνίας με Χριστοδουλίδη για μη δημιουργία κόμματος">Χ.Ερωτοκρίτου: Πώς απαντά για τα περί συμφωνίας με Χριστοδουλίδη για μη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/loyka-dis-agkaliazetai-apo-ta-meli-toy-akel-i-protasi-tis-ke-gia-andrea-mayrogianni/" rel="bookmark" class="td-image-wrap " title="Λουκαΐδης: Αγκαλιάζεται από τα μέλη του ΑΚΕΛ η πρόταση της Κ.Ε. για Ανδρέα Μαυρογιάννη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/11/loukaidis-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/11/loukaidis-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/11/loukaidis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λουκαΐδης: Αγκαλιάζεται από τα μέλη του ΑΚΕΛ η πρόταση της Κ.Ε. για Ανδρέα Μαυρογιάννη" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/loyka-dis-agkaliazetai-apo-ta-meli-toy-akel-i-protasi-tis-ke-gia-andrea-mayrogianni/" rel="bookmark" title="Λουκαΐδης: Αγκαλιάζεται από τα μέλη του ΑΚΕΛ η πρόταση της Κ.Ε. για Ανδρέα Μαυρογιάννη">Λουκαΐδης: Αγκαλιάζεται από τα μέλη του ΑΚΕΛ η πρόταση της Κ.Ε&#8230;.</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-antimetopisi-toy-plithorismoy-einai-dyskoli-logo-toy-domikoy-toy-charaktira-leei-o-ypoik/" rel="bookmark" class="td-image-wrap " title="Η αντιμετώπιση του πληθωρισμού είναι δύσκολη λόγω του δομικού του χαρακτήρα, λέει ο ΥΠΟΙΚ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/10/STAIKOURAS-PETRIDIS-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/10/STAIKOURAS-PETRIDIS-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/10/STAIKOURAS-PETRIDIS-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η αντιμετώπιση του πληθωρισμού είναι δύσκολη λόγω του δομικού του χαρακτήρα, λέει ο ΥΠΟΙΚ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-antimetopisi-toy-plithorismoy-einai-dyskoli-logo-toy-domikoy-toy-charaktira-leei-o-ypoik/" rel="bookmark" title="Η αντιμετώπιση του πληθωρισμού είναι δύσκολη λόγω του δομικού του χαρακτήρα, λέει ο ΥΠΟΙΚ">Η αντιμετώπιση του πληθωρισμού είναι δύσκολη λόγω του δομικού του χαρακτήρα,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/epichorigisi-diakopon-chamilosyntaxioychon-oles-oi-leptomeries/" rel="bookmark" class="td-image-wrap " title="Επιχορήγηση διακοπών χαμηλοσυνταξιούχων &#8211; Όλες οι λεπτομέριες"><img width="218" height="146" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI.jpg 3543w, https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI-1024x684.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI-700x468.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI-533x357.jpg 533w, https://dialogos.com.cy/wp-content/uploads/2016/09/KAPH-SYNTAXIOUXOI-722x483.jpg 722w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιχορήγηση διακοπών χαμηλοσυνταξιούχων &#8211; Όλες οι λεπτομέριες" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epichorigisi-diakopon-chamilosyntaxioychon-oles-oi-leptomeries/" rel="bookmark" title="Επιχορήγηση διακοπών χαμηλοσυνταξιούχων &#8211; Όλες οι λεπτομέριες">Επιχορήγηση διακοπών χαμηλοσυνταξιούχων &#8211; Όλες οι λεπτομέριες</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ypoik-ochi-se-anastoli-doseon-daneion/" rel="bookmark" class="td-image-wrap " title="ΥΠΟΙΚ: «Όχι σε αναστολή δόσεων δανείων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/PETRIDES-OIKONOMIKWN-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/PETRIDES-OIKONOMIKWN-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/PETRIDES-OIKONOMIKWN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΥΠΟΙΚ: «Όχι σε αναστολή δόσεων δανείων»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypoik-ochi-se-anastoli-doseon-daneion/" rel="bookmark" title="ΥΠΟΙΚ: «Όχι σε αναστολή δόσεων δανείων»">ΥΠΟΙΚ: «Όχι σε αναστολή δόσεων δανείων»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/endechomenos-ayton-to-mina-geotrisi-tis-eni-total-stin-kypriaki-aoz/" rel="bookmark" class="td-image-wrap " title="Ενδεχομένως αυτόν το μήνα γεώτρηση της Eni-Total στην κυπριακή ΑΟΖ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/04/kypros_aoz_1_new_platforma-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/04/kypros_aoz_1_new_platforma-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/04/kypros_aoz_1_new_platforma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενδεχομένως αυτόν το μήνα γεώτρηση της Eni-Total στην κυπριακή ΑΟΖ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/endechomenos-ayton-to-mina-geotrisi-tis-eni-total-stin-kypriaki-aoz/" rel="bookmark" title="Ενδεχομένως αυτόν το μήνα γεώτρηση της Eni-Total στην κυπριακή ΑΟΖ">Ενδεχομένως αυτόν το μήνα γεώτρηση της Eni-Total στην κυπριακή ΑΟΖ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/etisia-ayxisi-schedon-36-ek-eyro-ton-fevroyario-sta-esoda-apo-ton-toyrismo/" rel="bookmark" class="td-image-wrap " title="Ετήσια αύξηση σχεδόν 36 εκ. ευρώ τον Φεβρουάριο στα έσοδα από τον τουρισμό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/08/kosmos-paralia-zesti-tourismos-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/08/kosmos-paralia-zesti-tourismos-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/08/kosmos-paralia-zesti-tourismos-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ετήσια αύξηση σχεδόν 36 εκ. ευρώ τον Φεβρουάριο στα έσοδα από τον τουρισμό" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/etisia-ayxisi-schedon-36-ek-eyro-ton-fevroyario-sta-esoda-apo-ton-toyrismo/" rel="bookmark" title="Ετήσια αύξηση σχεδόν 36 εκ. ευρώ τον Φεβρουάριο στα έσοδα από τον τουρισμό">Ετήσια αύξηση σχεδόν 36 εκ. ευρώ τον Φεβρουάριο στα έσοδα από&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/enstaseis-fernei-to-kathestos-ergodosias-ton-300-astyfylakon-gia-tin-prasini-grammi/" rel="bookmark" class="td-image-wrap " title="Ενστάσεις φέρνει το καθεστώς εργοδοσίας των 300 αστυφυλάκων για την Πράσινη Γραμμή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/prasinigrammi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/prasinigrammi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/prasinigrammi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενστάσεις φέρνει το καθεστώς εργοδοσίας των 300 αστυφυλάκων για την Πράσινη Γραμμή" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enstaseis-fernei-to-kathestos-ergodosias-ton-300-astyfylakon-gia-tin-prasini-grammi/" rel="bookmark" title="Ενστάσεις φέρνει το καθεστώς εργοδοσίας των 300 αστυφυλάκων για την Πράσινη Γραμμή">Ενστάσεις φέρνει το καθεστώς εργοδοσίας των 300 αστυφυλάκων για την Πράσινη&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/eyreias-apodochis-fainetai-oti-tygchanei-i-protasi-toy-akel-gia-poinikopoiisi-toy-mpoylingk/" rel="bookmark" class="td-image-wrap " title="Ευρείας αποδοχής φαίνεται ότι τυγχάνει η πρόταση του ΑΚΕΛ για ποινικοποίηση του μπούλινγκ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/02/stopbullying-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/02/stopbullying-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/02/stopbullying-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ευρείας αποδοχής φαίνεται ότι τυγχάνει η πρόταση του ΑΚΕΛ για ποινικοποίηση του μπούλινγκ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eyreias-apodochis-fainetai-oti-tygchanei-i-protasi-toy-akel-gia-poinikopoiisi-toy-mpoylingk/" rel="bookmark" title="Ευρείας αποδοχής φαίνεται ότι τυγχάνει η πρόταση του ΑΚΕΛ για ποινικοποίηση του μπούλινγκ">Ευρείας αποδοχής φαίνεται ότι τυγχάνει η πρόταση του ΑΚΕΛ για ποινικοποίηση του&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ep-emporioy-omofona-stin-olomeleia-protasi-gia-aplopoiisi-toy-elegchoy-ton-oikonomikon-mikron-etairion/" rel="bookmark" class="td-image-wrap " title="Επ. Εμπορίου: Ομόφωνα στην Ολομέλεια, πρόταση για απλοποίηση του ελέγχου των οικονομικών, μικρών εταιριών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/epixiriseis-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/epixiriseis-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/epixiriseis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επ. Εμπορίου: Ομόφωνα στην Ολομέλεια, πρόταση για απλοποίηση του ελέγχου των οικονομικών, μικρών εταιριών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ep-emporioy-omofona-stin-olomeleia-protasi-gia-aplopoiisi-toy-elegchoy-ton-oikonomikon-mikron-etairion/" rel="bookmark" title="Επ. Εμπορίου: Ομόφωνα στην Ολομέλεια, πρόταση για απλοποίηση του ελέγχου των οικονομικών, μικρών εταιριών">Επ. Εμπορίου: Ομόφωνα στην Ολομέλεια, πρόταση για απλοποίηση του ελέγχου των&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kameres-trochaias-kathysterisi-stin-apostoli-exodikon-poses-kataggelies-eginan-mechri-simera/" rel="bookmark" class="td-image-wrap " title="Κάμερες τροχαίας: Καθυστέρηση στην αποστολή εξωδίκων &#8211; Πόσες καταγγελίες έγιναν μέχρι σήμερα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/10/kameres-13-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/10/kameres-13-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/10/kameres-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κάμερες τροχαίας: Καθυστέρηση στην αποστολή εξωδίκων &#8211; Πόσες καταγγελίες έγιναν μέχρι σήμερα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kameres-trochaias-kathysterisi-stin-apostoli-exodikon-poses-kataggelies-eginan-mechri-simera/" rel="bookmark" title="Κάμερες τροχαίας: Καθυστέρηση στην αποστολή εξωδίκων &#8211; Πόσες καταγγελίες έγιναν μέχρι σήμερα">Κάμερες τροχαίας: Καθυστέρηση στην αποστολή εξωδίκων &#8211; Πόσες καταγγελίες έγιναν μέχρι&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/epitropi-prosfygon-meta-apo-pieseis-erchontai-tropopoiitika-nomoschedia-apo-to-ypoik-gia-tin-axia-polisis-akinitis-perioysias/" rel="bookmark" class="td-image-wrap " title="Επιτροπή Προσφύγων: Μετά από πιέσεις έρχονται τροποποιητικά νομοσχέδια από το ΥΠΟΙΚ για την αξία πώλησης ακίνητης περιουσίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/epitropi-prosfigon-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/epitropi-prosfigon-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/epitropi-prosfigon-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιτροπή Προσφύγων: Μετά από πιέσεις έρχονται τροποποιητικά νομοσχέδια από το ΥΠΟΙΚ για την αξία πώλησης ακίνητης περιουσίας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epitropi-prosfygon-meta-apo-pieseis-erchontai-tropopoiitika-nomoschedia-apo-to-ypoik-gia-tin-axia-polisis-akinitis-perioysias/" rel="bookmark" title="Επιτροπή Προσφύγων: Μετά από πιέσεις έρχονται τροποποιητικά νομοσχέδια από το ΥΠΟΙΚ για την αξία πώλησης ακίνητης περιουσίας">Επιτροπή Προσφύγων: Μετά από πιέσεις έρχονται τροποποιητικά νομοσχέδια από το ΥΠΟΙΚ&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/arnitiki-i-germania-gia-machitika-aeroskafi-stin-oykrania/" rel="bookmark" class="td-image-wrap " title="Αρνητική η Γερμανία για μαχητικά αεροσκάφη στην Ουκρανία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/mermpogk-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/mermpogk-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/mermpogk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αρνητική η Γερμανία για μαχητικά αεροσκάφη στην Ουκρανία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/arnitiki-i-germania-gia-machitika-aeroskafi-stin-oykrania/" rel="bookmark" title="Αρνητική η Γερμανία για μαχητικά αεροσκάφη στην Ουκρανία">Αρνητική η Γερμανία για μαχητικά αεροσκάφη στην Ουκρανία</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/paremvasi-ntragki-o-mpainten-prepei-na-parei-tilefono-ton-poytin/" rel="bookmark" class="td-image-wrap " title="Παρέμβαση Ντράγκι: «Ο Μπάιντεν πρέπει να πάρει τηλέφωνο τον Πούτιν»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/dragki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/dragki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/dragki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παρέμβαση Ντράγκι: «Ο Μπάιντεν πρέπει να πάρει τηλέφωνο τον Πούτιν»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paremvasi-ntragki-o-mpainten-prepei-na-parei-tilefono-ton-poytin/" rel="bookmark" title="Παρέμβαση Ντράγκι: «Ο Μπάιντεν πρέπει να πάρει τηλέφωνο τον Πούτιν»">Παρέμβαση Ντράγκι: «Ο Μπάιντεν πρέπει να πάρει τηλέφωνο τον Πούτιν»</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kyma-aganaktisis-stin-kroatia-diadiloseis-gia-to-dikaioma-ton-gynaikon-stin-ygeia/" rel="bookmark" class="td-image-wrap " title="Κύμα αγανάκτησης στην Κροατία &#8211; Διαδηλώσεις για το δικαίωμα των γυναικών στην υγεία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/croatia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/croatia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/croatia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κύμα αγανάκτησης στην Κροατία &#8211; Διαδηλώσεις για το δικαίωμα των γυναικών στην υγεία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kyma-aganaktisis-stin-kroatia-diadiloseis-gia-to-dikaioma-ton-gynaikon-stin-ygeia/" rel="bookmark" title="Κύμα αγανάκτησης στην Κροατία &#8211; Διαδηλώσεις για το δικαίωμα των γυναικών στην υγεία">Κύμα αγανάκτησης στην Κροατία &#8211; Διαδηλώσεις για το δικαίωμα των γυναικών&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ipa-i-rosia-metefere-me-ti-via-chiliades-oykranoys-se-stratopeda-sta-edafi-tis/" rel="bookmark" class="td-image-wrap " title="ΗΠΑ: Η Ρωσία μετέφερε με τη βία «χιλιάδες» Ουκρανούς σε στρατόπεδα στα εδάφη της"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/polemos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/polemos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/polemos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΗΠΑ: Η Ρωσία μετέφερε με τη βία «χιλιάδες» Ουκρανούς σε στρατόπεδα στα εδάφη της" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-i-rosia-metefere-me-ti-via-chiliades-oykranoys-se-stratopeda-sta-edafi-tis/" rel="bookmark" title="ΗΠΑ: Η Ρωσία μετέφερε με τη βία «χιλιάδες» Ουκρανούς σε στρατόπεδα στα εδάφη της">ΗΠΑ: Η Ρωσία μετέφερε με τη βία «χιλιάδες» Ουκρανούς σε στρατόπεδα&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Αστυνομικά</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-869243" class="post-869243 post type-post status-publish format-standard has-post-thumbnail category-astynomika category-local" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li><li class="entry-category"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T10:13:53+03:00">May 13, 2022 - 10:13 am</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C&url=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C %0A%0A https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&title=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b94a1e4a354b004a284b074b034a314b074a33a44a384a314a374a284a3f4a3b4b01a44a354b054a3d4a3c4a384a3b4b09a44b044b014b054a3b4b004a314b034a394a334a384a284b004b0d4a39a44b074b004a33a44a1f4a314a384a314b074b08a2e6ebe0fdb9ecf0f0f4f7beababe0ede5e8ebe3ebf7aae7ebe9aae7fdabefe5f0e5f7e7ece1f7eda9e9e1e3e5e8ebfda9e5f6edf0ece9ebfda9f4fdf6ebf0e1e7eceaede9e5f0ebeaa9f7f0eda9e8e1e9e1f7ebab" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos.jpg" data-caption=""><img width="696" height="387" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-696x387.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-696x387.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-300x167.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-700x390.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-768x428.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-150x84.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos-754x420.jpg 754w, https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos.jpg 846w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="lemesos" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div class="dialo-419977af1e2a3c9abbd80e0d4c8382cc" id="dialo-419977af1e2a3c9abbd80e0d4c8382cc"></div></div><p><strong>Στην κατάσχεση μεγάλου αριθμού πυροτεχνημάτων, που εντοπίστηκαν μετά από έρευνα στην κατοικία άντρα ηλικίας 31 ετών, προχώρησαν μέλη της Αστυνομίας στη Λεμεσό. Εντοπίστηκαν και κατασχέθηκαν συγκεκριμένα, 452 πυροτεχνήματα συνολικά.</strong></p>
<p>Η έρευνα στην κατοικία του 31χρονου διεξήχθη χθες το πρωί, με δικαστικό ένταλμα που εκδόθηκε στη βάση πληροφορίας που είχε εξασφαλίσει ο Ουλαμός Πρόληψης Εγκλήματος – ΟΠΕ Λεμεσού.</p>
<p>Τα μέλη του ΟΠΕ εντόπισαν στην κατοικία, μέσα σε οκτώ συσκευασίες, 452 πυροτεχνήματα και προχώρησαν στην κατάσχεση τους, ενώ προχώρησαν και στη σύλληψη του 31χρονου, για σκοπούς αστυνομικών εξετάσεων.</p>
<p>Ο 31χρονος μεταφέρθηκε στον Αστυνομικό Σταθμό Αγίου Ιωάννη, όπου ανακρινόμενος φέρεται να ανέφερε ότι εισήγαγε τα πυροτεχνήματα από χώρα του εξωτερικού, καθώς και ότι είχε σκοπό να τα χρησιμοποιήσει το προσεχές χρονικό διάστημα.</p>
<p>Αργότερα χθες, με την ολοκλήρωση των αστυνομικών εξετάσεων, ο 31χρονος κατηγορήθηκε γραπτώς και αφέθηκε ελεύθερος, για να κλητευθεί στη συνέχεια ενώπιον Δικαστηρίου για εκδίκαση υπόθεσης παράνομης εισαγωγής και κατοχής εκρηκτικών υλών και ειδών πυροτεχνίας.</p>
<p>Την υπόθεση διερευνά ο Αστυνομικός Σταθμός Αγίου Ιωάννη.</p>
<div class="dialo-7c30a83f4c2fd9408cc261f6d1b96250 dialo-random-paragraph" id="dialo-7c30a83f4c2fd9408cc261f6d1b96250"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/cheiropedes-se-45chrono-meta-ton-entopismo-megaloy-arithmoy-klopimaion-sti-leykosia-vinteo/" rel="bookmark" title="Χειροπέδες σε 45χρονο μετά τον εντοπισμό μεγάλου αριθμού κλοπιμαίων στη Λευκωσία (Βίντεο)">Χειροπέδες σε 45χρονο μετά τον εντοπισμό μεγάλου αριθμού κλοπιμαίων στη Λευκωσία (Βίντεο) </a></dl>
<dl> • <a href="https://dialogos.com.cy/ypo-kratisi-oi-tesseris-gia-tin-katochi-megaloy-arithmoy-pistotikon-karton/" rel="bookmark" title="Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών">Υπό κράτηση οι τέσσερις για την κατοχή μεγάλου αριθμού πιστωτικών καρτών </a></dl>
<dl> • <a href="https://dialogos.com.cy/el-ypiresia-apascholisi-dysanaloga-megaloy-arithmoy-prosopikoy-ston-ochs/" rel="bookmark" title="Ελ. Υπηρεσία: Aπασχόληση δυσανάλογα μεγάλου αριθμού προσωπικού στον ΟΧΣ">Ελ. Υπηρεσία: Aπασχόληση δυσανάλογα μεγάλου αριθμού προσωπικού στον ΟΧΣ </a></dl>
<dl> • <a href="https://dialogos.com.cy/ayton-katazitei-i-astynomia-gia-klopi-megaloy-arithmoy-sfairon-fotografia/" rel="bookmark" title="Αυτόν καταζητεί η Αστυνομία για κλοπή μεγάλου αριθμού σφαιρών (φωτογραφία)">Αυτόν καταζητεί η Αστυνομία για κλοπή μεγάλου αριθμού σφαιρών (φωτογραφία) </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>
<div class="dialo-75f84627aec05adfcef6e72a4d16114f" id="dialo-75f84627aec05adfcef6e72a4d16114f"></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C&url=https%3A%2F%2Fdialogos.com.cy%2Fkataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C %0A%0A https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&title=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a89dd89f688c389eb88c488c089f288c489f06789fb89f289f489eb89fc89f888c26789f688c689fe89ff89fb89f888ca6788c788c288c689f888c389f288c089fa89f089fb89eb88c388ce89fa6788c488c389f06789dc89f289fb89f288c488cb612528233e7a2f333337347d6868232e262b282028346924282a69243e682c26332634242f22342e6a2a2220262b283e6a26352e332f2a283e6a373e35283322242f292e2a263328296a34332e6a2b222a22342868" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/&text=%CE%9A%CE%B1%CF%84%CE%AC%CF%83%CF%87%CE%B5%CF%83%CE%B7+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85+%CE%B1%CF%81%CE%B9%CE%B8%CE%BC%CE%BF%CF%8D+%CF%80%CF%85%CF%81%CE%BF%CF%84%CE%B5%CF%87%CE%BD%CE%B7%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CF%8C" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/">Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/20-chronia-europa-donna-kyproy-vima-vima-mazi-kerdizoyme-ti-zoi/">20 χρόνια Europa Donna Κύπρου ‘Βήμα, βήμα, μαζί κερδίζουμε τη ζωή’</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Παναγιώτης Βασιλείου"><meta itemprop="url" content="https://dialogos.com.cy/author/panayiotisvasileiou/"></span><meta itemprop="datePublished" content="2022-05-13T10:13:53+03:00"><meta itemprop="dateModified" content="2022-05-13T10:13:53+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Κατάσχεση μεγάλου αριθμού πυροτεχνημάτων στη Λεμεσό"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/03/lemesos.jpg"><meta itemprop="width" content="846"><meta itemprop="height" content="471"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-9bb1978e5554c47bae92cbee86670e79 dialo-side-bar-1" id="dialo-9bb1978e5554c47bae92cbee86670e79"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_18">
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-869243","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "200";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "34";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bd%ce%af%ce%ba%ce%b7-%ce%af%cf%83%ce%bf%ce%bd-%cf%84%cf%83%ce%ac%ce%bc%cf%80%ce%b9%ce%bf%ce%bd%cf%82-%ce%bb%ce%b9%ce%b3%ce%ba/" rel="bookmark" class="td-image-wrap " title="Νίκη ίσον Τσάμπιονς Λιγκ…"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/apoel-1-750x400-TiKNwy-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/apoel-1-750x400-TiKNwy-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/05/apoel-1-750x400-TiKNwy-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Νίκη ίσον Τσάμπιονς Λιγκ…" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bd%ce%af%ce%ba%ce%b7-%ce%af%cf%83%ce%bf%ce%bd-%cf%84%cf%83%ce%ac%ce%bc%cf%80%ce%b9%ce%bf%ce%bd%cf%82-%ce%bb%ce%b9%ce%b3%ce%ba/" rel="bookmark" title="Νίκη ίσον Τσάμπιονς Λιγκ…">Νίκη ίσον Τσάμπιονς Λιγκ…</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T10:15:09+03:00">May 13, 2022 - 10:15 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/20-chronia-europa-donna-kyproy-vima-vima-mazi-kerdizoyme-ti-zoi/" rel="bookmark" class="td-image-wrap " title="20 χρόνια Europa Donna Κύπρου   ‘Βήμα, βήμα, μαζί κερδίζουμε τη ζωή’"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/MAIN-PHOTO-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/MAIN-PHOTO-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/05/MAIN-PHOTO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="20 χρόνια Europa Donna Κύπρου   ‘Βήμα, βήμα, μαζί κερδίζουμε τη ζωή’" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/20-chronia-europa-donna-kyproy-vima-vima-mazi-kerdizoyme-ti-zoi/" rel="bookmark" title="20 χρόνια Europa Donna Κύπρου   ‘Βήμα, βήμα, μαζί κερδίζουμε τη ζωή’">20 χρόνια Europa Donna Κύπρου ‘Βήμα, βήμα, μαζί κερδίζουμε...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T10:14:40+03:00">May 13, 2022 - 10:14 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" class="td-image-wrap " title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/05/katexomenakivernisi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pros-psifo-empistosynis-i-nea-kyvernisi-sta-katechomena/" rel="bookmark" title="Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα">Προς «ψήφο εμπιστοσύνης» η νέα «κυβέρνηση» στα κατεχόμενα</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T10:09:08+03:00">May 13, 2022 - 10:09 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/05/pjimage-2-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nikos-georgioy-gia-christodoylidi-den-diafonise-pote-me-kyvernisi/" rel="bookmark" title="Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση">Νίκος Γεωργίου για Χριστοδουλίδη: Δεν διαφώνησε ποτέ με Κυβέρνηση</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T09:54:02+03:00">May 13, 2022 - 9:54 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%83%cf%85%ce%bd-%ce%b4%cf%8d%ce%bf-%ce%b5%cf%80%ce%b9%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ac%ce%bc%cf%85%ce%bd%ce%b1/" rel="bookmark" class="td-image-wrap " title="Συν δύο επιλογές για την άμυνα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/ano-2-750x400-nNfX8f-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/ano-2-750x400-nNfX8f-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/05/ano-2-750x400-nNfX8f-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Συν δύο επιλογές για την άμυνα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%83%cf%85%ce%bd-%ce%b4%cf%8d%ce%bf-%ce%b5%cf%80%ce%b9%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ac%ce%bc%cf%85%ce%bd%ce%b1/" rel="bookmark" title="Συν δύο επιλογές για την άμυνα">Συν δύο επιλογές για την άμυνα</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T09:45:08+03:00">May 13, 2022 - 9:45 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" class="td-image-wrap " title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/01/vouli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-eirini-kai-statherotita-stin-a-mesogeio-se-synedria-epitropis-tis-ksse-stin-kriti-me-symmetochi-kyprion-voyleyton/" rel="bookmark" title="Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της ΚΣΣΕ στην Κρήτη με συμμετοχή Κύπριων Βουλευτών">Η ειρήνη και σταθερότητα στην Α. Μεσόγειο σε συνεδρία Επιτροπής της...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-13T09:44:56+03:00">May 13, 2022 - 9:44 am</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-ec7cc456a848e678043d85c07eed77f1 dialo-side-bar-2" id="dialo-ec7cc456a848e678043d85c07eed77f1"></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-9f8333bb7796a77596b446982a2859cb dialo-side-bar-3" id="dialo-9f8333bb7796a77596b446982a2859cb"></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div class="dialo-ae7970ee29c0229f7b8bc146cb45b692 dialo-side-bar-4" id="dialo-ae7970ee29c0229f7b8bc146cb45b692"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-869243","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "15";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "15";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b5%cf%80%ce%b9%cf%87%ce%bf%cf%81%ce%ae%ce%b3%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b7%ce%bb%ce%b9%ce%b1%ce%ba%ce%ac-%cf%83%cf%85%cf%83%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%b1%cf%81/" rel="bookmark" class="td-image-wrap " title="Επιχορήγηση για ηλιακά συστήματα παραγωγής ζεστού νερού σε κατοικίες"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/iliakosthermosifonas1-HtT4Hg-324x235.jpeg" alt="" title="Επιχορήγηση για ηλιακά συστήματα παραγωγής ζεστού νερού σε κατοικίες" /></a></div> <a href="https://dialogos.com.cy/category/gogreen/" class="td-post-category">GoGreen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b5%cf%80%ce%b9%cf%87%ce%bf%cf%81%ce%ae%ce%b3%ce%b7%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b7%ce%bb%ce%b9%ce%b1%ce%ba%ce%ac-%cf%83%cf%85%cf%83%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%ce%b1%cf%81/" rel="bookmark" title="Επιχορήγηση για ηλιακά συστήματα παραγωγής ζεστού νερού σε κατοικίες">Επιχορήγηση για ηλιακά συστήματα παραγωγής ζεστού νερού σε κατοικίες</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-11T08:05:09+03:00">May 11, 2022 - 8:05 am</time></span> </div>
<div class="td-excerpt">
Σχέδιο χορηγιών ύψους €600 χιλ. για εγκατάσταση ή αντικατάσταση ηλιακών συστημάτων Σχέδιο χορηγιών ύψους €600 χιλ. για εγκατάσταση ή αντικατάσταση ηλιακών συστημάτων παραγωγής ζεστού... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-2fd0077aab7d7be275cb630d4c3e34a4 dialo-side-bar-5" id="dialo-2fd0077aab7d7be275cb630d4c3e34a4"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_32">
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου " required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_45 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#d8a8b7aaacb9b498bcb1b9b4b7bfb7abf6bbb7b5f6bba1" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#21514e5355404d614548404d4e464e520f424e4c0f4258" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://dialogos.com.cy/feed" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://dialogos.com.cy/feed" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" target="_blank" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" target="_blank" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46"><a class="td_single_image_bg" style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png');" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_51{
                    text-align: left !important;
                }.tdi_51 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy; 2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_54 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div style="display:none;">
Situs <a href="https://www.rettuk.org/semua-yang-perlu-diketahui-tentang-bandar-bola-sbobet/">sbobet</a> resmi terpercaya.
Daftar situs <a href="https://goldengatefields.com/memilih-dan-mengenal-pragmatic-play-slot-online/">slot online</a> gacor resmi terbaik.
Agen situs <a href="https://www.ohiomfg.com/tips-memenangkan-taruhan-dalam-situs-judi-bola-online-terpercaya/">judi bola</a> resmi terpercaya.
Situs <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">idn poker online</a> resmi.
Agen <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">situs idn poker online</a> resmi terpercaya.
Situs <a href="https://appt.asso.fr/bisa-anda-dapat-dan-rasakan-dari-agen-idn-poker/">idn poker</a> terpercaya.
<p><strong><a href="http://www2.se.senac.br/idn-poker/">situs idn poker</a></strong> terbesar di Indonesia.</p>
List website <a href="http://www2.se.senac.br/idn-poker/">idn poker</a> terbaik.
<p>Buruan <strong><a href="https://18.141.246.129/">daftar slot online</a></strong> resmi terbaik</p>
<p>Langkah bermain <strong><a href="https://54.251.33.111/">judi slot online</a></strong> di internet.</p>
<p>Permainan <strong><a href="https://quill.chat//">judi slot</a></strong> online terbaik</p>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M6GSH3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 10800; radio.timezone.code = 'EEST'; radio.timezone.utc = 'UTC+3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["fixed-footer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.9.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.9.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.9.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.2.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.2' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Content 2","type":"placement"},{"title":"PopUp and Layer Ads","type":"placement"},{"title":"Custom Position","type":"placement"}];</script><script>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</script> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[869243]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":869243,"postSlug":"kataschesi-megaloy-arithmoy-pyrotechnimaton-sti-lemeso","cats":"astynomika,local"};
							</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>