<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών</title>
<link rel="canonical" href="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών" />
<meta property="og:description" content="Η Αστυνομία ανακοινώνει ότι λόγω καταρρακτωδών βροχών που σημειώνονται στην περιοχή Λατσιών, στην επαρχία Λευκωσίας, η ορατότητα για τους διερχόμενους στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού και στο ευρύτερο οδικό δίκτυο της περιοχής Λατσιών είναι περιορισμένη. Σε ανακοίνωσή της αναφέρει επίσης ότι στην περιοχή Κακοπετριάς παρατηρείται πυκνή τροχαία κίνηση. Προτρέπονται οι διερχόμενοι οδηγοί οχημάτων όπως οδηγούν &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κύπρος" />
<meta property="article:published_time" content="2018-09-30T17:47:39+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Αστυνομία ανακοινώνει ότι λόγω καταρρακτωδών βροχών που σημειώνονται στην περιοχή Λατσιών, στην επαρχία Λευκωσίας, η ορατότητα για τους διερχόμενους στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού και στο ευρύτερο οδικό δίκτυο της περιοχής Λατσιών είναι περιορισμένη. Σε ανακοίνωσή της αναφέρει επίσης ότι στην περιοχή Κακοπετριάς παρατηρείται πυκνή τροχαία κίνηση. Προτρέπονται οι διερχόμενοι οδηγοί οχημάτων όπως οδηγούν [&hellip;]" />
<meta name="twitter:title" content="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dialogos.com.cy\/","sameAs":["http:\/\/www.facebook.com\/dialogoscy","https:\/\/www.twitter.com\/dialogoscy","https:\/\/linkedin.com\/company\/dialogoscy\/","http:\/\/www.youtube.com\/dialogoscy","https:\/\/twitter.com\/dialogoscy"],"@id":"https:\/\/dialogos.com.cy\/#organization","name":"Dialogos","logo":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2018\/08\/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=346081' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"9f20560284","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"345587":{"title":"TAX DEPARTMENT BANNER 300 X250","target":"http:\/\/www.mof.gov.cy\/TAX"},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"338367":{"title":"Karaiskakio","target":"https:\/\/karaiskakio.org.cy\/"},"338336":{"title":"Smart Prices","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"337177":{"title":"243x90","target":false},"336750":{"title":"GREE 300X250","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"336740":{"title":"300X250 I END","target":"http:\/\/www.salamisinternational.com\/"},"212120":{"title":" 300x250","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"336735":{"title":"ARTICLE - START  728 x 90 - Google","target":false},"336734":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"336730":{"title":"728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"212111":{"title":" 728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"336726":{"title":"Astra Ads","target":false}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-346081 single-format-standard odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon global-block-template-1 single_template_3 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-337518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sunday, September 30, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-black-menu" class="top-header-menu"><li id="menu-item-336671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-336671"><a href="http://dialogos.com.cy/blog/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-336670" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336670"><a href="http://dialogos.com.cy/blog/category/d-magazine/">D Magazine</a></li>
<li id="menu-item-336669" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336669"><a href="http://dialogos.com.cy/blog/category/politismos/orizontas/#.WDgJPfl96Hs">Ορίζοντας</a></li>
<li id="menu-item-336668" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336668"><a href="http://dialogos.com.cy/blog/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-336701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-336701"><a href="http://dialogos.com.cy/sendit/">Η άποψή σου</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1435519390"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://dialogos.com.cy/">
                <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
                <span class="td-visual-hidden">Dialogos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb0e3b2dbb76_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo" href="#"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb0e3b2dc97d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bb0e3b2dc97d" ><script>var block_td_uid_2_5bb0e3b2dc97d = new tdBlock();
block_td_uid_2_5bb0e3b2dc97d.id = "td_uid_2_5bb0e3b2dc97d";
block_td_uid_2_5bb0e3b2dc97d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb0e3b2dc97d_rand","tdc_css_class":"td_uid_2_5bb0e3b2dc97d_rand","tdc_css_class_style":"td_uid_2_5bb0e3b2dc97d_rand_style"}';
block_td_uid_2_5bb0e3b2dc97d.td_column_number = "3";
block_td_uid_2_5bb0e3b2dc97d.block_type = "td_block_mega_menu";
block_td_uid_2_5bb0e3b2dc97d.post_count = "5";
block_td_uid_2_5bb0e3b2dc97d.found_posts = "33669";
block_td_uid_2_5bb0e3b2dc97d.header_color = "";
block_td_uid_2_5bb0e3b2dc97d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bb0e3b2dc97d.max_num_pages = "6734";
tdBlocksArray.push(block_td_uid_2_5bb0e3b2dc97d);
</script><div id=td_uid_2_5bb0e3b2dc97d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/an-kyprianoy-atelesforoi-adiexodoi-kai-epikindynoi-oi-cheirismoi-tis-kyvernisis/" rel="bookmark" class="td-image-wrap" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/an-kyprianoy-atelesforoi-adiexodoi-kai-epikindynoi-oi-cheirismoi-tis-kyvernisis/" rel="bookmark" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης">Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypex-elpida-gia-oysiastikes-synomilies-sto-amesos-proseches-diastima/" rel="bookmark" class="td-image-wrap" title="ΥΠΕΞ: Ελπίδα για ουσιαστικές συνομιλίες στο αμέσως προσεχές διάστημα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-19-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-19-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-19-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΥΠΕΞ: Ελπίδα για ουσιαστικές συνομιλίες στο αμέσως προσεχές διάστημα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypex-elpida-gia-oysiastikes-synomilies-sto-amesos-proseches-diastima/" rel="bookmark" title="ΥΠΕΞ: Ελπίδα για ουσιαστικές συνομιλίες στο αμέσως προσεχές διάστημα">ΥΠΕΞ: Ελπίδα για ουσιαστικές συνομιλίες στο αμέσως προσεχές διάστημα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synantiseis-ozersai-me-a-neofytoy-kai-zan-pier-lakroya/" rel="bookmark" class="td-image-wrap" title="Συναντήσεις Οζερσάι με Α. Νεοφύτου και Ζαν Πιερ Λακρουά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-17-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-17-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-17-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συναντήσεις Οζερσάι με Α. Νεοφύτου και Ζαν Πιερ Λακρουά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synantiseis-ozersai-me-a-neofytoy-kai-zan-pier-lakroya/" rel="bookmark" title="Συναντήσεις Οζερσάι με Α. Νεοφύτου και Ζαν Πιερ Λακρουά">Συναντήσεις Οζερσάι με Α. Νεοφύτου και Ζαν Πιερ Λακρουά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/paraitithike-o-konstantinos-filaretoy-apo-ti-symmachia-politon/" rel="bookmark" class="td-image-wrap" title="Παραιτήθηκε ο Κωνσταντίνος Φιλαρέτου από τη Συμμαχία Πολιτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παραιτήθηκε ο Κωνσταντίνος Φιλαρέτου από τη Συμμαχία Πολιτών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paraitithike-o-konstantinos-filaretoy-apo-ti-symmachia-politon/" rel="bookmark" title="Παραιτήθηκε ο Κωνσταντίνος Φιλαρέτου από τη Συμμαχία Πολιτών">Παραιτήθηκε ο Κωνσταντίνος Φιλαρέτου από τη Συμμαχία Πολιτών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akkintzi-den-tha-skotosoyme-to-plaisio-gkoynteres-oyte-tha-to-epitrepsoyme/" rel="bookmark" class="td-image-wrap" title="Ακκιντζί: Δεν θα σκοτώσουμε το πλαίσιο Γκουντέρες ούτε θα το επιτρέψουμε"><img width="218" height="109" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/akintzidiakanlaki.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/akintzidiakanlaki.jpg 900w, https://dialogos.com.cy/wp-content/uploads/2018/03/akintzidiakanlaki-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/03/akintzidiakanlaki-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/03/akintzidiakanlaki-714x357.jpg 714w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ακκιντζί: Δεν θα σκοτώσουμε το πλαίσιο Γκουντέρες ούτε θα το επιτρέψουμε"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akkintzi-den-tha-skotosoyme-to-plaisio-gkoynteres-oyte-tha-to-epitrepsoyme/" rel="bookmark" title="Ακκιντζί: Δεν θα σκοτώσουμε το πλαίσιο Γκουντέρες ούτε θα το επιτρέψουμε">Ακκιντζί: Δεν θα σκοτώσουμε το πλαίσιο Γκουντέρες ούτε θα το επιτρέψουμε</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb0e3b2dc97d" data-td_block_id="td_uid_2_5bb0e3b2dc97d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb0e3b2dc97d" data-td_block_id="td_uid_2_5bb0e3b2dc97d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bb0e3b2ddfbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bb0e3b2ddfbd" ><script>var block_td_uid_3_5bb0e3b2ddfbd = new tdBlock();
block_td_uid_3_5bb0e3b2ddfbd.id = "td_uid_3_5bb0e3b2ddfbd";
block_td_uid_3_5bb0e3b2ddfbd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bb0e3b2ddfbd_rand","tdc_css_class":"td_uid_3_5bb0e3b2ddfbd_rand","tdc_css_class_style":"td_uid_3_5bb0e3b2ddfbd_rand_style"}';
block_td_uid_3_5bb0e3b2ddfbd.td_column_number = "3";
block_td_uid_3_5bb0e3b2ddfbd.block_type = "td_block_mega_menu";
block_td_uid_3_5bb0e3b2ddfbd.post_count = "5";
block_td_uid_3_5bb0e3b2ddfbd.found_posts = "11063";
block_td_uid_3_5bb0e3b2ddfbd.header_color = "";
block_td_uid_3_5bb0e3b2ddfbd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb0e3b2ddfbd.max_num_pages = "2213";
tdBlocksArray.push(block_td_uid_3_5bb0e3b2ddfbd);
</script><div id=td_uid_3_5bb0e3b2ddfbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/me-katathesi-stelechon-tis-grant-thornton-synechizetai-tin-triti-to-ergo-tis-ereynitikis-gia-ton-synergatismo/" rel="bookmark" class="td-image-wrap" title="Με κατάθεση στελεχών της Grant Thornton συνεχίζεται την Τρίτη το έργο της Ερευνητικής για τον Συνεργατισμό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-8-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-8-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-8-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με κατάθεση στελεχών της Grant Thornton συνεχίζεται την Τρίτη το έργο της Ερευνητικής για τον Συνεργατισμό"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/me-katathesi-stelechon-tis-grant-thornton-synechizetai-tin-triti-to-ergo-tis-ereynitikis-gia-ton-synergatismo/" rel="bookmark" title="Με κατάθεση στελεχών της Grant Thornton συνεχίζεται την Τρίτη το έργο της Ερευνητικής για τον Συνεργατισμό">Με κατάθεση στελεχών της Grant Thornton συνεχίζεται την Τρίτη το έργο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tacheia-apoxenosi-ton-daneion-kai-akiniton-toy-forea-zita-i-troika/" rel="bookmark" class="td-image-wrap" title="Ταχεία αποξένωση των δανείων και ακινήτων του Φορέα ζητά η Τρόικα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/έξωση-ενοικιαστή-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/έξωση-ενοικιαστή-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/έξωση-ενοικιαστή-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ταχεία αποξένωση των δανείων και ακινήτων του Φορέα ζητά η Τρόικα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tacheia-apoxenosi-ton-daneion-kai-akiniton-toy-forea-zita-i-troika/" rel="bookmark" title="Ταχεία αποξένωση των δανείων και ακινήτων του Φορέα ζητά η Τρόικα">Ταχεία αποξένωση των δανείων και ακινήτων του Φορέα ζητά η Τρόικα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/miso-epipleon-ekatommyrio-eyro-stin-atik-gia-yperories-kai-epidomata/" rel="bookmark" class="td-image-wrap" title="Μισό επιπλέον εκατομμύριο ευρώ στην ΑΤΗΚ για υπερωρίες και επιδόματα"><img width="218" height="137" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8.jpg 1772w, https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8-300x188.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8-1024x643.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8-700x439.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8-568x357.jpg 568w, https://dialogos.com.cy/wp-content/uploads/2018/07/vouli-8-768x483.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μισό επιπλέον εκατομμύριο ευρώ στην ΑΤΗΚ για υπερωρίες και επιδόματα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/miso-epipleon-ekatommyrio-eyro-stin-atik-gia-yperories-kai-epidomata/" rel="bookmark" title="Μισό επιπλέον εκατομμύριο ευρώ στην ΑΤΗΚ για υπερωρίες και επιδόματα">Μισό επιπλέον εκατομμύριο ευρώ στην ΑΤΗΚ για υπερωρίες και επιδόματα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-chak-etoimazei-ependyseis-stin-ellada/" rel="bookmark" class="td-image-wrap" title="Το ΧΑΚ ετοιμάζει επενδύσεις στην Ελλάδα"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2014/12/xak2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2014/12/xak2.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2014/12/xak2-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2014/12/xak2-535x357.jpg 535w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το ΧΑΚ ετοιμάζει επενδύσεις στην Ελλάδα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-chak-etoimazei-ependyseis-stin-ellada/" rel="bookmark" title="Το ΧΑΚ ετοιμάζει επενδύσεις στην Ελλάδα">Το ΧΑΚ ετοιμάζει επενδύσεις στην Ελλάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proionta-maimoy-axias-31-dis-eyro-kataschethikan-persi-sta-teloneia-tis-ee/" rel="bookmark" class="td-image-wrap" title="Προϊόντα «μαϊμού» αξίας 31 δις ευρώ κατασχέθηκαν πέρσι στα τελωνεία της ΕΕ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/1525166674_rxeGBz_fake_product_online_final-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/1525166674_rxeGBz_fake_product_online_final-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/1525166674_rxeGBz_fake_product_online_final-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προϊόντα «μαϊμού» αξίας 31 δις ευρώ κατασχέθηκαν πέρσι στα τελωνεία της ΕΕ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proionta-maimoy-axias-31-dis-eyro-kataschethikan-persi-sta-teloneia-tis-ee/" rel="bookmark" title="Προϊόντα «μαϊμού» αξίας 31 δις ευρώ κατασχέθηκαν πέρσι στα τελωνεία της ΕΕ">Προϊόντα «μαϊμού» αξίας 31 δις ευρώ κατασχέθηκαν πέρσι στα τελωνεία της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb0e3b2ddfbd" data-td_block_id="td_uid_3_5bb0e3b2ddfbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb0e3b2ddfbd" data-td_block_id="td_uid_3_5bb0e3b2ddfbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bb0e3b2ef46a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bb0e3b2ef46a" ><script>var block_td_uid_4_5bb0e3b2ef46a = new tdBlock();
block_td_uid_4_5bb0e3b2ef46a.id = "td_uid_4_5bb0e3b2ef46a";
block_td_uid_4_5bb0e3b2ef46a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bb0e3b2ef46a_rand","tdc_css_class":"td_uid_4_5bb0e3b2ef46a_rand","tdc_css_class_style":"td_uid_4_5bb0e3b2ef46a_rand_style"}';
block_td_uid_4_5bb0e3b2ef46a.td_column_number = "3";
block_td_uid_4_5bb0e3b2ef46a.block_type = "td_block_mega_menu";
block_td_uid_4_5bb0e3b2ef46a.post_count = "5";
block_td_uid_4_5bb0e3b2ef46a.found_posts = "27090";
block_td_uid_4_5bb0e3b2ef46a.header_color = "";
block_td_uid_4_5bb0e3b2ef46a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bb0e3b2ef46a.max_num_pages = "5418";
tdBlocksArray.push(block_td_uid_4_5bb0e3b2ef46a);
</script><div id=td_uid_4_5bb0e3b2ef46a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" rel="bookmark" class="td-image-wrap" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" rel="bookmark" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών">Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" class="td-image-wrap" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg 3000w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-1024x683.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-534x357.jpg 534w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-723x483.jpg 723w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος">Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" class="td-image-wrap" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία">Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-afixi-atypon-metanaston-konta-ston-pyrgo-tillyrias/" rel="bookmark" class="td-image-wrap" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17.jpg 725w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-300x167.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-700x391.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-639x357.jpg 639w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-afixi-atypon-metanaston-konta-ston-pyrgo-tillyrias/" rel="bookmark" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας">Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/en-diastasei-syzygos-feretai-na-arpaxe-vrefos-apo-ti-mitera-toy/" rel="bookmark" class="td-image-wrap" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg 3000w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-1024x683.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-534x357.jpg 534w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-723x483.jpg 723w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/en-diastasei-syzygos-feretai-na-arpaxe-vrefos-apo-ti-mitera-toy/" rel="bookmark" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του">Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bb0e3b2ef46a" data-td_block_id="td_uid_4_5bb0e3b2ef46a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bb0e3b2ef46a" data-td_block_id="td_uid_4_5bb0e3b2ef46a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bb0e3b2f140b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bb0e3b2f140b" ><script>var block_td_uid_5_5bb0e3b2f140b = new tdBlock();
block_td_uid_5_5bb0e3b2f140b.id = "td_uid_5_5bb0e3b2f140b";
block_td_uid_5_5bb0e3b2f140b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bb0e3b2f140b_rand","tdc_css_class":"td_uid_5_5bb0e3b2f140b_rand","tdc_css_class_style":"td_uid_5_5bb0e3b2f140b_rand_style"}';
block_td_uid_5_5bb0e3b2f140b.td_column_number = "3";
block_td_uid_5_5bb0e3b2f140b.block_type = "td_block_mega_menu";
block_td_uid_5_5bb0e3b2f140b.post_count = "4";
block_td_uid_5_5bb0e3b2f140b.found_posts = "3019";
block_td_uid_5_5bb0e3b2f140b.header_color = "";
block_td_uid_5_5bb0e3b2f140b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bb0e3b2f140b.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_5_5bb0e3b2f140b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5bb0e3b2f140b" id="td_uid_6_5bb0e3b2f1c57" data-td_block_id="td_uid_5_5bb0e3b2f140b" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/oikologos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_5_5bb0e3b2f140b"  id="td_uid_7_5bb0e3b2f1cdf" data-td_block_id="td_uid_5_5bb0e3b2f140b" data-td_filter_value="24" href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a><a class="mega-menu-sub-cat-td_uid_5_5bb0e3b2f140b"  id="td_uid_8_5bb0e3b2f1d6c" data-td_block_id="td_uid_5_5bb0e3b2f140b" data-td_filter_value="22" href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a><a class="mega-menu-sub-cat-td_uid_5_5bb0e3b2f140b"  id="td_uid_9_5bb0e3b2f1df2" data-td_block_id="td_uid_5_5bb0e3b2f140b" data-td_filter_value="21" href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div><div id=td_uid_5_5bb0e3b2f140b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/egkainiastike-prasino-simeio-ston-moyttalo/" rel="bookmark" class="td-image-wrap" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/imagew-6-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/egkainiastike-prasino-simeio-ston-moyttalo/" rel="bookmark" title="Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο">Εγκαινιάστηκε Πράσινο Σημείο στον Μούτταλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/giortazoyme-ti-fthinoporini-metanasteysi-ton-poylion-me-ton-ptinologiko/" rel="bookmark" class="td-image-wrap" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/Common-Kingfisher-Christos-Mousikos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/" class="td-post-category">Ζώα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/giortazoyme-ti-fthinoporini-metanasteysi-ton-poylion-me-ton-ptinologiko/" rel="bookmark" title="Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός">Γιορτάζει τη φθινοπωρινή μετανάστευση των πουλιών ο Πτηνολογικός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aspri-falaina-ston-tamesi-video/" rel="bookmark" class="td-image-wrap" title="Άσπρη φάλαινα στον Τάμεση (video)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/BelugaThames-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άσπρη φάλαινα στον Τάμεση (video)"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aspri-falaina-ston-tamesi-video/" rel="bookmark" title="Άσπρη φάλαινα στον Τάμεση (video)">Άσπρη φάλαινα στον Τάμεση (video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fthinoporini-isimeria-apo-tis-23-09-kai-episima-fthinoporo/" rel="bookmark" class="td-image-wrap" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/fthinoporo-1021x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/" class="td-post-category">Οικολόγος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fthinoporini-isimeria-apo-tis-23-09-kai-episima-fthinoporo/" rel="bookmark" title="Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο">Φθινοπωρινή ισημερία: Από τις 23/09 και επίσημα φθινόπωρο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb0e3b2f140b" data-td_block_id="td_uid_5_5bb0e3b2f140b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bb0e3b2f140b" data-td_block_id="td_uid_5_5bb0e3b2f140b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bb0e3b2f33f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5bb0e3b2f33f1" ><script>var block_td_uid_10_5bb0e3b2f33f1 = new tdBlock();
block_td_uid_10_5bb0e3b2f33f1.id = "td_uid_10_5bb0e3b2f33f1";
block_td_uid_10_5bb0e3b2f33f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bb0e3b2f33f1_rand","tdc_css_class":"td_uid_10_5bb0e3b2f33f1_rand","tdc_css_class_style":"td_uid_10_5bb0e3b2f33f1_rand_style"}';
block_td_uid_10_5bb0e3b2f33f1.td_column_number = "3";
block_td_uid_10_5bb0e3b2f33f1.block_type = "td_block_mega_menu";
block_td_uid_10_5bb0e3b2f33f1.post_count = "4";
block_td_uid_10_5bb0e3b2f33f1.found_posts = "8544";
block_td_uid_10_5bb0e3b2f33f1.header_color = "";
block_td_uid_10_5bb0e3b2f33f1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bb0e3b2f33f1.max_num_pages = "2136";
tdBlocksArray.push(block_td_uid_10_5bb0e3b2f33f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5bb0e3b2f33f1" id="td_uid_11_5bb0e3b2f3c95" data-td_block_id="td_uid_10_5bb0e3b2f33f1" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5bb0e3b2f33f1"  id="td_uid_12_5bb0e3b2f3d17" data-td_block_id="td_uid_10_5bb0e3b2f33f1" data-td_filter_value="36" href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_10_5bb0e3b2f33f1"  id="td_uid_13_5bb0e3b2f3da1" data-td_block_id="td_uid_10_5bb0e3b2f33f1" data-td_filter_value="62" href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div><div id=td_uid_10_5bb0e3b2f33f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ispania-esose-to-vathmo-me-var-i-oyeska/" rel="bookmark" class="td-image-wrap" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-esose-to-vathmo-me-var-i-oyeska/" rel="bookmark" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα">Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/f1-thriamvos-toy-chamilton-kai-sti-rosia/" rel="bookmark" class="td-image-wrap" title="F1: Θρίαμβος του Χάμιλτον και στη Ρωσία!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_dov_r4swsaalfs0-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_dov_r4swsaalfs0-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_dov_r4swsaalfs0-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F1: Θρίαμβος του Χάμιλτον και στη Ρωσία!"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/f1-thriamvos-toy-chamilton-kai-sti-rosia/" rel="bookmark" title="F1: Θρίαμβος του Χάμιλτον και στη Ρωσία!">F1: Θρίαμβος του Χάμιλτον και στη Ρωσία!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-perase-aera-apo-to-irakleio-i-aek/" rel="bookmark" class="td-image-wrap" title="Ελλάδα: Πέρασε… αέρα από το Ηράκλειο η ΑΕΚ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_aek_fc-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_aek_fc-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_aek_fc-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελλάδα: Πέρασε… αέρα από το Ηράκλειο η ΑΕΚ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-perase-aera-apo-to-irakleio-i-aek/" rel="bookmark" title="Ελλάδα: Πέρασε… αέρα από το Ηράκλειο η ΑΕΚ">Ελλάδα: Πέρασε… αέρα από το Ηράκλειο η ΑΕΚ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-anatropi-gia-pao/" rel="bookmark" class="td-image-wrap" title="Ελλάδα: Ανατροπή για ΠΑΟ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_pao_fc-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_pao_fc-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_pao_fc-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελλάδα: Ανατροπή για ΠΑΟ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-anatropi-gia-pao/" rel="bookmark" title="Ελλάδα: Ανατροπή για ΠΑΟ">Ελλάδα: Ανατροπή για ΠΑΟ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bb0e3b2f33f1" data-td_block_id="td_uid_10_5bb0e3b2f33f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bb0e3b2f33f1" data-td_block_id="td_uid_10_5bb0e3b2f33f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5bb0e3b300ffa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5bb0e3b300ffa" ><script>var block_td_uid_14_5bb0e3b300ffa = new tdBlock();
block_td_uid_14_5bb0e3b300ffa.id = "td_uid_14_5bb0e3b300ffa";
block_td_uid_14_5bb0e3b300ffa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5bb0e3b300ffa_rand","tdc_css_class":"td_uid_14_5bb0e3b300ffa_rand","tdc_css_class_style":"td_uid_14_5bb0e3b300ffa_rand_style"}';
block_td_uid_14_5bb0e3b300ffa.td_column_number = "3";
block_td_uid_14_5bb0e3b300ffa.block_type = "td_block_mega_menu";
block_td_uid_14_5bb0e3b300ffa.post_count = "5";
block_td_uid_14_5bb0e3b300ffa.found_posts = "1478";
block_td_uid_14_5bb0e3b300ffa.header_color = "";
block_td_uid_14_5bb0e3b300ffa.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bb0e3b300ffa.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_14_5bb0e3b300ffa);
</script><div id=td_uid_14_5bb0e3b300ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" class="td-image-wrap" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"><img width="218" height="117" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg 930w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-300x160.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-700x375.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-665x357.jpg 665w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-900x483.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής">Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" class="td-image-wrap" title="Άλλος αέρας διαδρομής"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άλλος αέρας διαδρομής"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" title="Άλλος αέρας διαδρομής">Άλλος αέρας διαδρομής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" class="td-image-wrap" title="Μια πόλη όχι μόνο για αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια πόλη όχι μόνο για αυτοκίνητα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" title="Μια πόλη όχι μόνο για αυτοκίνητα">Μια πόλη όχι μόνο για αυτοκίνητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" class="td-image-wrap" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες">Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" class="td-image-wrap" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»">Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bb0e3b300ffa" data-td_block_id="td_uid_14_5bb0e3b300ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5bb0e3b300ffa" data-td_block_id="td_uid_14_5bb0e3b300ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5bb0e3b303164_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bb0e3b303164" ><script>var block_td_uid_15_5bb0e3b303164 = new tdBlock();
block_td_uid_15_5bb0e3b303164.id = "td_uid_15_5bb0e3b303164";
block_td_uid_15_5bb0e3b303164.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5bb0e3b303164_rand","tdc_css_class":"td_uid_15_5bb0e3b303164_rand","tdc_css_class_style":"td_uid_15_5bb0e3b303164_rand_style"}';
block_td_uid_15_5bb0e3b303164.td_column_number = "3";
block_td_uid_15_5bb0e3b303164.block_type = "td_block_mega_menu";
block_td_uid_15_5bb0e3b303164.post_count = "5";
block_td_uid_15_5bb0e3b303164.found_posts = "1478";
block_td_uid_15_5bb0e3b303164.header_color = "";
block_td_uid_15_5bb0e3b303164.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bb0e3b303164.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_15_5bb0e3b303164);
</script><div id=td_uid_15_5bb0e3b303164 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" class="td-image-wrap" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"><img width="218" height="117" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2.jpg 930w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-300x160.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-700x375.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-665x357.jpg 665w, https://dialogos.com.cy/wp-content/uploads/2018/07/dikiHrysisAvgis2-900x483.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-meleti-anadeiknyei-tis-dolofonikes-taktikes-tis-chrysis-aygis/" rel="bookmark" title="Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής">Νέα μελέτη αναδεικνύει τις δολοφονικές τακτικές της Χρυσής Αυγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" class="td-image-wrap" title="Άλλος αέρας διαδρομής"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/leoforia_lefkosias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άλλος αέρας διαδρομής"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/allos-aeras-diadromis/" rel="bookmark" title="Άλλος αέρας διαδρομής">Άλλος αέρας διαδρομής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" class="td-image-wrap" title="Μια πόλη όχι μόνο για αυτοκίνητα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_foinik_825x510-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μια πόλη όχι μόνο για αυτοκίνητα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/mia-poli-ochi-mono-gia-aytokinita/" rel="bookmark" title="Μια πόλη όχι μόνο για αυτοκίνητα">Μια πόλη όχι μόνο για αυτοκίνητα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" class="td-image-wrap" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/nea-marturia-o-zak-prospathise-na-mpei-kai-se-allo-magazi.w_l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nekros-ston-eyaggelismo-demenos-me-cheiropedes/" rel="bookmark" title="Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες">Νεκρός στον Ευαγγελισμό, δεμένος με χειροπέδες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" class="td-image-wrap" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/3-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/afisan-sto-eleos-tis-tin-proteyoysa-ton-prosfygon/" rel="bookmark" title="Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»">Άφησαν στο έλεός της την «πρωτεύουσα των προσφύγων»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5bb0e3b303164" data-td_block_id="td_uid_15_5bb0e3b303164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5bb0e3b303164" data-td_block_id="td_uid_15_5bb0e3b303164"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-346081" class="td-post-template-3 post-346081 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-local td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" data-caption=""><img width="735" height="487" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg 735w, https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-300x199.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-696x461.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-634x420.jpg 634w" sizes="(max-width: 735px) 100vw, 735px" alt="" title="vroxes"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li></ul>                <h1 class="entry-title">Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:47:39+00:00" >September 30, 2018 - 5:47 pm</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-346081">40</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F%CE%B4%CE%B7%CE%B3%CE%BF%CE%AF+%CF%80%CF%81%CE%BF%CF%83%CE%BF%CF%87%CE%AE%3A+%CE%A0%CE%B5%CF%81%CE%B9%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%B7+%CE%BF%CF%81%CE%B1%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8C%CE%B4%CF%81%CE%BF%CE%BC%CE%BF+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CE%BF%CF%8D+%CE%BB%CF%8C%CE%B3%CF%89+%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CF%81%CE%B1%CE%BA%CF%84%CF%89%CE%B4%CF%8E%CE%BD+%CE%B2%CF%81%CE%BF%CF%87%CF%8E%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/&title=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών %0A%0A https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών&body=https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5bb0e3b307d0c_rand td_block_template_1"></div><div class="dialo-article-top" id="dialo-573679948"><div style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1906106113"><a data-bid="1" href="https://dialogos.com.cy/linkout/212119" target="_blank"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></a></div></div><p>Η Αστυνομία ανακοινώνει ότι λόγω καταρρακτωδών βροχών που σημειώνονται στην περιοχή Λατσιών, στην επαρχία Λευκωσίας, η ορατότητα για τους διερχόμενους στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού και στο ευρύτερο οδικό δίκτυο της περιοχής Λατσιών είναι περιορισμένη.</p>
<p>Σε ανακοίνωσή της αναφέρει επίσης ότι στην περιοχή Κακοπετριάς παρατηρείται πυκνή τροχαία κίνηση. Προτρέπονται οι διερχόμενοι οδηγοί οχημάτων όπως οδηγούν τα οχήματα τους με ασφαλή, χαμηλή ταχύτητα, τηρώντας απόσταση ασφαλείας από προπορευόμενα οχήματα και έχοντας αναμμένα τα φώτα πορείας των οχημάτων τους.</p>
<p>Παράλληλα, η Αστυνομία συνιστά ιδιαίτερη προσοχή στους οδηγούς προς αποφυγή τροχαίων δυστυχημάτων.</p>
<p>Όλες οι αλλαγές στο οδικό δίκτυο γίνονται άμεσα στην κατηγορία ΟΔΙΚΟ ΔΙΚΤΥΟ στο Application της Αστυνομίας Κύπρου, καθώς επίσης στη νέα ενημερωτική σελίδα www.cypruspolicenews.com και στους λογαριασμούς των μέσων κοινωνικής δικτύωσης της Αστυνομίας.</p>
<div class="dialo-article-bottom" id="dialo-1609750709"><a data-bid="1" href="https://dialogos.com.cy/linkout/345587" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/09/TAX_WEB_BANNER_300x250_epayments.gif' alt=''  /></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5bb0e3b30802e_rand td_block_template_1"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9F%CE%B4%CE%B7%CE%B3%CE%BF%CE%AF+%CF%80%CF%81%CE%BF%CF%83%CE%BF%CF%87%CE%AE%3A+%CE%A0%CE%B5%CF%81%CE%B9%CE%BF%CF%81%CE%B9%CF%83%CE%BC%CE%AD%CE%BD%CE%B7+%CE%B7+%CE%BF%CF%81%CE%B1%CF%84%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%83%CF%84%CE%BF%CE%BD+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CF%8C%CE%B4%CF%81%CE%BF%CE%BC%CE%BF+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1%CF%82+%E2%80%93+%CE%9B%CE%B5%CE%BC%CE%B5%CF%83%CE%BF%CF%8D+%CE%BB%CF%8C%CE%B3%CF%89+%CE%BA%CE%B1%CF%84%CE%B1%CF%81%CF%81%CE%B1%CE%BA%CF%84%CF%89%CE%B4%CF%8E%CE%BD+%CE%B2%CF%81%CE%BF%CF%87%CF%8E%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Fodigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/&title=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών %0A%0A https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών&body=https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/">Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/ispania-esose-to-vathmo-me-var-i-oyeska/">Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2018-09-30T17:47:39+00:00"><meta itemprop="dateModified" content="2018-09-30T17:47:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="487"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5bb0e3b308a68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5bb0e3b308a68" ><script>var block_td_uid_18_5bb0e3b308a68 = new tdBlock();
block_td_uid_18_5bb0e3b308a68.id = "td_uid_18_5bb0e3b308a68";
block_td_uid_18_5bb0e3b308a68.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5bb0e3b308a68_rand","td_column_number":3,"live_filter_cur_post_id":346081,"live_filter_cur_post_author":"465","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bb0e3b308a68_rand","tdc_css_class_style":"td_uid_18_5bb0e3b308a68_rand_style"}';
block_td_uid_18_5bb0e3b308a68.td_column_number = "3";
block_td_uid_18_5bb0e3b308a68.block_type = "td_block_related_posts";
block_td_uid_18_5bb0e3b308a68.post_count = "12";
block_td_uid_18_5bb0e3b308a68.found_posts = "43442";
block_td_uid_18_5bb0e3b308a68.header_color = "";
block_td_uid_18_5bb0e3b308a68.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bb0e3b308a68.max_num_pages = "3621";
tdBlocksArray.push(block_td_uid_18_5bb0e3b308a68);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5bb0e3b30963d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5bb0e3b308a68" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_20_5bb0e3b309678" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5bb0e3b308a68" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_5bb0e3b308a68 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" class="td-image-wrap" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg 3000w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-1024x683.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-534x357.jpg 534w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-723x483.jpg 723w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος">Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" class="td-image-wrap" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία">Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-afixi-atypon-metanaston-konta-ston-pyrgo-tillyrias/" rel="bookmark" class="td-image-wrap" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17.jpg 725w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-300x167.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-700x391.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2018/07/metanastesabh_17-639x357.jpg 639w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-afixi-atypon-metanaston-konta-ston-pyrgo-tillyrias/" rel="bookmark" title="Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας">Νέα άφιξη άτυπων μεταναστών κοντά στον Πύργο Τηλλυρίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/en-diastasei-syzygos-feretai-na-arpaxe-vrefos-apo-ti-mitera-toy/" rel="bookmark" class="td-image-wrap" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg 3000w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-1024x683.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-534x357.jpg 534w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-723x483.jpg 723w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/en-diastasei-syzygos-feretai-na-arpaxe-vrefos-apo-ti-mitera-toy/" rel="bookmark" title="Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του">Εν διαστάσει σύζυγος φέρεται να άρπαξε βρέφος από τη μητέρα του</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/leykosia-vroches-chalazi-kai-kliseis-stin-pyrosvestiki/" rel="bookmark" class="td-image-wrap" title="Λευκωσία: Βροχές, χαλάζι και κλήσεις στην Πυροσβεστική"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/xalazi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/xalazi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/xalazi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λευκωσία: Βροχές, χαλάζι και κλήσεις στην Πυροσβεστική"/></a></div>                <a href="https://dialogos.com.cy/category/epikera/" class="td-post-category">Eπίκαιρα</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/leykosia-vroches-chalazi-kai-kliseis-stin-pyrosvestiki/" rel="bookmark" title="Λευκωσία: Βροχές, χαλάζι και κλήσεις στην Πυροσβεστική">Λευκωσία: Βροχές, χαλάζι και κλήσεις στην Πυροσβεστική</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-logia-proothoyn-ti-chrisi-toy-podilatoy/" rel="bookmark" class="td-image-wrap" title="Στα λόγια προωθούν τη χρήση του ποδηλάτου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/LEMESOS-PODHLATODROMOS-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/LEMESOS-PODHLATODROMOS-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/LEMESOS-PODHLATODROMOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στα λόγια προωθούν τη χρήση του ποδηλάτου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-logia-proothoyn-ti-chrisi-toy-podilatoy/" rel="bookmark" title="Στα λόγια προωθούν τη χρήση του ποδηλάτου">Στα λόγια προωθούν τη χρήση του ποδηλάτου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/lemesos-to-kykloforiako-eftase-sto-aprochorito/" rel="bookmark" class="td-image-wrap" title="Λεμεσός: Το κυκλοφοριακό έφτασε στο απροχώρητο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/30472297_27W2wdST2XMD6E2BU9Gu-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/30472297_27W2wdST2XMD6E2BU9Gu-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/30472297_27W2wdST2XMD6E2BU9Gu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λεμεσός: Το κυκλοφοριακό έφτασε στο απροχώρητο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/lemesos-to-kykloforiako-eftase-sto-aprochorito/" rel="bookmark" title="Λεμεσός: Το κυκλοφοριακό έφτασε στο απροχώρητο">Λεμεσός: Το κυκλοφοριακό έφτασε στο απροχώρητο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-mageia-toy-taxidioy-tis-metanasteysis-poylion/" rel="bookmark" class="td-image-wrap" title="Η μαγεία του ταξιδιού της μετανάστευσης πουλιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/Melissof-merops-apiaster-43-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/Melissof-merops-apiaster-43-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/Melissof-merops-apiaster-43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η μαγεία του ταξιδιού της μετανάστευσης πουλιών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-mageia-toy-taxidioy-tis-metanasteysis-poylion/" rel="bookmark" title="Η μαγεία του ταξιδιού της μετανάστευσης πουλιών">Η μαγεία του ταξιδιού της μετανάστευσης πουλιών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diimero-gia-exormiseis-sta-paradosiaka-krasochoria/" rel="bookmark" class="td-image-wrap" title="Διήμερο για εξορμήσεις στα παραδοσιακά κρασοχώρια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/dsc04107-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/dsc04107-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/dsc04107-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διήμερο για εξορμήσεις στα παραδοσιακά κρασοχώρια"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diimero-gia-exormiseis-sta-paradosiaka-krasochoria/" rel="bookmark" title="Διήμερο για εξορμήσεις στα παραδοσιακά κρασοχώρια">Διήμερο για εξορμήσεις στα παραδοσιακά κρασοχώρια</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-ekstrateia-tis-astynomias-ti-tha-elegchei-kai-pote-archizei/" rel="bookmark" class="td-image-wrap" title="Νέα εκστρατεία της Αστυνομίας &#8211; Τι θα ελέγχει και πότε αρχίζει"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4.jpg 3600w, https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4-1024x682.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4-700x466.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4-535x357.jpg 535w, https://dialogos.com.cy/wp-content/uploads/2017/09/astynomia-police-radar-taxytita-4-724x483.jpg 724w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα εκστρατεία της Αστυνομίας &#8211; Τι θα ελέγχει και πότε αρχίζει"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-ekstrateia-tis-astynomias-ti-tha-elegchei-kai-pote-archizei/" rel="bookmark" title="Νέα εκστρατεία της Αστυνομίας &#8211; Τι θα ελέγχει και πότε αρχίζει">Νέα εκστρατεία της Αστυνομίας &#8211; Τι θα ελέγχει και πότε αρχίζει</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypoyrgos-ygeias-megali-i-allagi-to-1o-examino-2019-sta-dimosia-nosileytiria/" rel="bookmark" class="td-image-wrap" title="Υπουργός Υγείας: Μεγάλη η αλλαγή το 1ο εξάμηνο 2019 στα δημόσια νοσηλευτήρια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Υπουργός Υγείας: Μεγάλη η αλλαγή το 1ο εξάμηνο 2019 στα δημόσια νοσηλευτήρια"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://dialogos.com.cy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypoyrgos-ygeias-megali-i-allagi-to-1o-examino-2019-sta-dimosia-nosileytiria/" rel="bookmark" title="Υπουργός Υγείας: Μεγάλη η αλλαγή το 1ο εξάμηνο 2019 στα δημόσια νοσηλευτήρια">Υπουργός Υγείας: Μεγάλη η αλλαγή το 1ο εξάμηνο 2019 στα δημόσια νοσηλευτήρια</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/an-kyprianoy-atelesforoi-adiexodoi-kai-epikindynoi-oi-cheirismoi-tis-kyvernisis/" rel="bookmark" class="td-image-wrap" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/6_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/an-kyprianoy-atelesforoi-adiexodoi-kai-epikindynoi-oi-cheirismoi-tis-kyvernisis/" rel="bookmark" title="Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης">Αν. Κυπριανού: Ατελέσφοροι, αδιέξοδοι και επικίνδυνοι οι χειρισμοί της κυβέρνησης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bb0e3b308a68" data-td_block_id="td_uid_18_5bb0e3b308a68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bb0e3b308a68" data-td_block_id="td_uid_18_5bb0e3b308a68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/245730" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2017/10/300Χ250.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_21_5bb0e3b30d737_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5bb0e3b30d737" >
<style>
.td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5bb0e3b30d737_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5bb0e3b30d737_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5bb0e3b30d737_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_21_5bb0e3b30d737 = new tdBlock();
block_td_uid_21_5bb0e3b30d737.id = "td_uid_21_5bb0e3b30d737";
block_td_uid_21_5bb0e3b30d737.atts = '{"custom_title":"\u0394\u03b7\u03bc\u03bf\u03c6\u03b9\u03bb\u03ae","custom_url":"","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5bb0e3b30d737_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5bb0e3b30d737_rand","tdc_css_class_style":"td_uid_21_5bb0e3b30d737_rand_style"}';
block_td_uid_21_5bb0e3b30d737.td_column_number = "1";
block_td_uid_21_5bb0e3b30d737.block_type = "td_block_8";
block_td_uid_21_5bb0e3b30d737.post_count = "4";
block_td_uid_21_5bb0e3b30d737.found_posts = "86522";
block_td_uid_21_5bb0e3b30d737.header_color = "#4db2ec";
block_td_uid_21_5bb0e3b30d737.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bb0e3b30d737.max_num_pages = "21631";
tdBlocksArray.push(block_td_uid_21_5bb0e3b30d737);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Δημοφιλή</span></h4></div><div id=td_uid_21_5bb0e3b30d737 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/apagogi-synechis-enimerosi-o-tropos-poy-proseggise-ta-paidia-o-drastis/" rel="bookmark" class="td-image-wrap" title="Απαγωγή &#8211; Συνεχής ενημέρωση: Ο τρόπος που προσέγγισε τα παιδιά ο δράστης"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Απαγωγή &#8211; Συνεχής ενημέρωση: Ο τρόπος που προσέγγισε τα παιδιά ο δράστης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apagogi-synechis-enimerosi-o-tropos-poy-proseggise-ta-paidia-o-drastis/" rel="bookmark" title="Απαγωγή &#8211; Συνεχής ενημέρωση: Ο τρόπος που προσέγγισε τα παιδιά ο δράστης">Απαγωγή &#8211; Συνεχής ενημέρωση: Ο τρόπος που προσέγγισε τα παιδιά ο...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T10:15:12+00:00" >September 25, 2018 - 10:15 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ektakto-vrethikan-ta-paidia-exelixeis/" rel="bookmark" class="td-image-wrap" title="Βρέθηκαν τα παιδιά &#8211; Όλες οι λεπτομέρειες"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti3-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti3-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/polykatoikiadrasti3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Βρέθηκαν τα παιδιά &#8211; Όλες οι λεπτομέρειες"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ektakto-vrethikan-ta-paidia-exelixeis/" rel="bookmark" title="Βρέθηκαν τα παιδιά &#8211; Όλες οι λεπτομέρειες">Βρέθηκαν τα παιδιά &#8211; Όλες οι λεπτομέρειες</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T16:15:34+00:00" >September 25, 2018 - 4:15 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/etsi-stocheysan-ton-ekpaideytiko-epomenos-stochos-esy/" rel="bookmark" class="td-image-wrap" title="Έτσι στόχευσαν τον εκπαιδευτικό.  Επόμενος στόχος; ΕΣΥ!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-300x208.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-768x531.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-1024x708.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-696x482.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-1068x739.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2018/08/CNA_Tca7ea1fbbb854c229f4fe48436995313-607x420.jpg 607w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Έτσι στόχευσαν τον εκπαιδευτικό.  Επόμενος στόχος; ΕΣΥ!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/etsi-stocheysan-ton-ekpaideytiko-epomenos-stochos-esy/" rel="bookmark" title="Έτσι στόχευσαν τον εκπαιδευτικό.  Επόμενος στόχος; ΕΣΥ!">Έτσι στόχευσαν τον εκπαιδευτικό.  Επόμενος στόχος; ΕΣΥ!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-23T09:32:28+00:00" >September 23, 2018 - 9:32 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/apologeitai-to-kype-ston-gg-akel/" rel="bookmark" class="td-image-wrap" title="Απολογείται το ΚΥΠΕ στον ΓΓ ΑΚΕΛ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/Andros-Kyprianou-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/Andros-Kyprianou-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/Andros-Kyprianou-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Απολογείται το ΚΥΠΕ στον ΓΓ ΑΚΕΛ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apologeitai-to-kype-ston-gg-akel/" rel="bookmark" title="Απολογείται το ΚΥΠΕ στον ΓΓ ΑΚΕΛ">Απολογείται το ΚΥΠΕ στον ΓΓ ΑΚΕΛ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T16:38:09+00:00" >September 25, 2018 - 4:38 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5bb0e3b4b8b82_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5bb0e3b4b8b82" >
<style>
.td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bb0e3b4b8b82_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5bb0e3b4b8b82_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5bb0e3b4b8b82_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_22_5bb0e3b4b8b82 = new tdBlock();
block_td_uid_22_5bb0e3b4b8b82.id = "td_uid_22_5bb0e3b4b8b82";
block_td_uid_22_5bb0e3b4b8b82.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5bb0e3b4b8b82_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5bb0e3b4b8b82_rand","tdc_css_class_style":"td_uid_22_5bb0e3b4b8b82_rand_style"}';
block_td_uid_22_5bb0e3b4b8b82.td_column_number = "1";
block_td_uid_22_5bb0e3b4b8b82.block_type = "td_block_8";
block_td_uid_22_5bb0e3b4b8b82.post_count = "4";
block_td_uid_22_5bb0e3b4b8b82.found_posts = "107188";
block_td_uid_22_5bb0e3b4b8b82.header_color = "#4db2ec";
block_td_uid_22_5bb0e3b4b8b82.ajax_pagination_infinite_stop = "";
block_td_uid_22_5bb0e3b4b8b82.max_num_pages = "26797";
tdBlocksArray.push(block_td_uid_22_5bb0e3b4b8b82);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_22_5bb0e3b4b8b82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ispania-esose-to-vathmo-me-var-i-oyeska/" rel="bookmark" class="td-image-wrap" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/b_150950-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-esose-to-vathmo-me-var-i-oyeska/" rel="bookmark" title="Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα">Ισπανία:  Έσωσε το βαθμό με VAR η Ουέσκα</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:48:47+00:00" >September 30, 2018 - 5:48 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" rel="bookmark" class="td-image-wrap" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/vroxes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/odigoi-prosochi-periorismeni-i-oratotita-ston-aytokinitodromo-leykosias-lemesoy-logo-katarraktodon-vrochon/" rel="bookmark" title="Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω καταρρακτωδών βροχών">Οδηγοί προσοχή: Περιορισμένη η ορατότητα στον αυτοκινητόδρομο Λευκωσίας – Λεμεσού λόγω...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:47:39+00:00" >September 30, 2018 - 5:47 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" class="td-image-wrap" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"><img width="100" height="67" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia.jpg 3000w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-1024x683.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-534x357.jpg 534w, https://dialogos.com.cy/wp-content/uploads/2017/02/astynomia-723x483.jpg 723w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizontai-oi-ereynes-gia-ton-entopismo-toy-patera-stin-ypothesi-oikogeneiakis-vias-me-vrefos/" rel="bookmark" title="Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής βίας με βρέφος">Συνεχίζονται οι έρευνες για τον εντοπισμό του πατέρα στην υπόθεση οικογενειακής...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:28:35+00:00" >September 30, 2018 - 5:28 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" class="td-image-wrap" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/astinomia-thalasa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exakrivosi-ton-stoicheion-kai-synthikon-afixis-ton-atypon-metanaston-sti-pafo-archise-i-astynomia/" rel="bookmark" title="Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο άρχισε η Αστυνομία">Εξακρίβωση των στοιχείων και συνθηκών άφιξης των άτυπων μεταναστών στη Πάφο...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:23:03+00:00" >September 30, 2018 - 5:23 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5bb0e3b4b8b82" data-td_block_id="td_uid_22_5bb0e3b4b8b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5bb0e3b4b8b82" data-td_block_id="td_uid_22_5bb0e3b4b8b82"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-336779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-336779"><a target="_blank" href="https://www.evenzia.com">by eVenzia Technologies</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5bb0e3b4baee3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[346081]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb0e3b4bb19e"></textarea>
						<div id="td_live_css_uid_1_5bb0e3b4bb19e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb0e3b4bb19e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb0e3b4bb19e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[212119,337177,212119,345587,245730,336734]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"345587":{"title":"TAX DEPARTMENT BANNER 300 X250","target":"http:\/\/www.mof.gov.cy\/TAX"},"245730":{"title":"300x250 OPAP  H","target":"http:\/\/www.opap.org.cy\/"},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"338367":{"title":"Karaiskakio","target":"https:\/\/karaiskakio.org.cy\/"},"338336":{"title":"Smart Prices","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"337177":{"title":"243x90","target":false},"336750":{"title":"GREE 300X250","target":"https:\/\/www.facebook.com\/GREEairconcyprus\/"},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"336740":{"title":"300X250 I END","target":"http:\/\/www.salamisinternational.com\/"},"212120":{"title":" 300x250","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"336735":{"title":"ARTICLE - START  728 x 90 - Google","target":false},"336734":{"title":"300 x250 Google Ad","target":false},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"336730":{"title":"728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"212111":{"title":" 728X90  EL CAFE","target":"http:\/\/www.laikocosmos.com\/brand\/el-cafe\/"},"336726":{"title":"Astra Ads","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"212119":"http:\/\/www.greekdramafest.com\/","345587":"http:\/\/www.mof.gov.cy\/TAX","245730":"http:\/\/www.opap.org.cy\/"}};
			</script>
</body>
</html>