<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</title>
<link rel="canonical" href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ" />
<meta property="og:description" content="Την Παρασκευή 27 Δεκεμβρίου στις 2 μετά το μεσημέρι στη δημοσιογραφική εστία ο ΠΑΣΙΝ θα παρουσιάσει αναλυτικά στα μέλη του το σχέδιο του ΟΑΥ, ενώ στη συνάντηση έχει προσκληθεί και ο Οργανισμός Ασφάλισης Υγείας για να απαντήσει σε τυχόν ερωτήματα, δήλωσε στη Μεσημβρινή Έκδοση του ΑΣΤΡΑ ο πρόεδρος του ΠΑΣΙΝ Σάββας Καδής. Ο ΠΑΣΙΝ, ξεκαθάρισε &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2019-12-23T11:56:15+00:00" />
<meta property="fb:app_id" content="401390840614376" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Την Παρασκευή 27 Δεκεμβρίου στις 2 μετά το μεσημέρι στη δημοσιογραφική εστία ο ΠΑΣΙΝ θα παρουσιάσει αναλυτικά στα μέλη του το σχέδιο του ΟΑΥ, ενώ στη συνάντηση έχει προσκληθεί και ο Οργανισμός Ασφάλισης Υγείας για να απαντήσει σε τυχόν ερωτήματα, δήλωσε στη Μεσημβρινή Έκδοση του ΑΣΤΡΑ ο πρόεδρος του ΠΑΣΙΝ Σάββας Καδής. Ο ΠΑΣΙΝ, ξεκαθάρισε [&hellip;]" />
<meta name="twitter:title" content="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dialogos.com.cy/#organization","name":"Dialogos","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"logo":{"@type":"ImageObject","@id":"https://dialogos.com.cy/#logo","url":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png","width":163,"height":51,"caption":"Dialogos"},"image":{"@id":"https://dialogos.com.cy/#logo"}},{"@type":"WebSite","@id":"https://dialogos.com.cy/#website","url":"https://dialogos.com.cy/","name":"Dialogos","publisher":{"@id":"https://dialogos.com.cy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dialogos.com.cy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#webpage","url":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/","inLanguage":"en-US","name":"\u03a0\u0391\u03a3\u0399\u039d: \u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03c3\u03c4\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c4\u03bf\u03c5 \u03c4\u03bf \u03c3\u03c7\u03ad\u03b4\u03b9\u03bf \u03c4\u03bf\u03c5 \u039f\u0391\u03a5","isPartOf":{"@id":"https://dialogos.com.cy/#website"},"image":{"@type":"ImageObject","@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#primaryimage","url":"https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg","width":735,"height":399},"primaryImageOfPage":{"@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#primaryimage"},"datePublished":"2019-12-23T11:56:15+00:00","dateModified":"2019-12-23T11:56:15+00:00","breadcrumb":{"@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/","url":"https://dialogos.com.cy/category/eidhseis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/local/","url":"https://dialogos.com.cy/category/eidhseis/local/","name":"\u039a\u03cd\u03c0\u03c1\u03bf\u03c2"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/local/koinonia/","url":"https://dialogos.com.cy/category/eidhseis/local/koinonia/","name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/","url":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/","name":"\u03a0\u0391\u03a3\u0399\u039d: \u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03c3\u03c4\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c4\u03bf\u03c5 \u03c4\u03bf \u03c3\u03c7\u03ad\u03b4\u03b9\u03bf \u03c4\u03bf\u03c5 \u039f\u0391\u03a5"}}]},{"@type":"Article","@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#article","isPartOf":{"@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#webpage"},"author":{"@id":"https://dialogos.com.cy/author/panayiotisvasileiou/#author"},"headline":"\u03a0\u0391\u03a3\u0399\u039d: \u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03c3\u03c4\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c4\u03bf\u03c5 \u03c4\u03bf \u03c3\u03c7\u03ad\u03b4\u03b9\u03bf \u03c4\u03bf\u03c5 \u039f\u0391\u03a5","datePublished":"2019-12-23T11:56:15+00:00","dateModified":"2019-12-23T11:56:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#webpage"},"publisher":{"@id":"https://dialogos.com.cy/#organization"},"image":{"@id":"https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/#primaryimage"},"articleSection":"Slider,\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1,\u039a\u03cd\u03c0\u03c1\u03bf\u03c2"},{"@type":["Person"],"@id":"https://dialogos.com.cy/author/panayiotisvasileiou/#author","name":"\u03a0\u03b1\u03bd\u03b1\u03b3\u03b9\u03ce\u03c4\u03b7\u03c2 \u0392\u03b1\u03c3\u03b9\u03bb\u03b5\u03af\u03bf\u03c5","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1577104379&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1577104379&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"486751","token":"cef7cc0d46","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=486751' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"cef7cc0d46","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<script async src="//twpasol.com/c/dialogos.com.cy.js"></script>
<meta http-equiv="Refresh" content="280">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Hotjar Tracking Code for dialogos.com.cy -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1577830,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dialogos.com.cy/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/category/slider/",
                                "name": "Slider"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/",
                                "name": "ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-486751 single-format-standard pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, December 23, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442464"><a href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li>
<li id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-442466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442466"><a href="https://dialogos.com.cy/category/thesis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
<li id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
<li id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442468"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
<li id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> </div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e00b3fb489ef_rand td_block_template_1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e00b3fb4b86f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e00b3fb4b86f" ><script>var block_td_uid_2_5e00b3fb4b86f = new tdBlock();
block_td_uid_2_5e00b3fb4b86f.id = "td_uid_2_5e00b3fb4b86f";
block_td_uid_2_5e00b3fb4b86f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e00b3fb4b86f_rand","tdc_css_class":"td_uid_2_5e00b3fb4b86f_rand","tdc_css_class_style":"td_uid_2_5e00b3fb4b86f_rand_style"}';
block_td_uid_2_5e00b3fb4b86f.td_column_number = "3";
block_td_uid_2_5e00b3fb4b86f.block_type = "td_block_mega_menu";
block_td_uid_2_5e00b3fb4b86f.post_count = "5";
block_td_uid_2_5e00b3fb4b86f.found_posts = "39196";
block_td_uid_2_5e00b3fb4b86f.header_color = "";
block_td_uid_2_5e00b3fb4b86f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e00b3fb4b86f.max_num_pages = "7840";
tdBlocksArray.push(block_td_uid_2_5e00b3fb4b86f);
</script><div id=td_uid_2_5e00b3fb4b86f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pr-prodromoy-egnoia-kai-epidioxi-mas-einai-i-apeleytherosi-tis-kyproy/" rel="bookmark" class="td-image-wrap" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου"><img width="189" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg 189w, https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg 378w" sizes="(-webkit-min-device-pixel-ratio: 2) 378px, (min-resolution: 192dpi) 378px, 189px" alt="" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pr-prodromoy-egnoia-kai-epidioxi-mas-einai-i-apeleytherosi-tis-kyproy/" rel="bookmark" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου">Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tilefoniki-epikoinonia-anastasiadi-vasilia-iordanias-gia-tis-teleytaies-exelixeis/" rel="bookmark" class="td-image-wrap" title="Τηλεφωνική επικοινωνία Αναστασιάδη-Βασιλιά Ιορδανίας για τις τελευταίες εξελίξεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/anastasiadis-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/anastasiadis-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/anastasiadis-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τηλεφωνική επικοινωνία Αναστασιάδη-Βασιλιά Ιορδανίας για τις τελευταίες εξελίξεις"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tilefoniki-epikoinonia-anastasiadi-vasilia-iordanias-gia-tis-teleytaies-exelixeis/" rel="bookmark" title="Τηλεφωνική επικοινωνία Αναστασιάδη-Βασιλιά Ιορδανίας για τις τελευταίες εξελίξεις">Τηλεφωνική επικοινωνία Αναστασιάδη-Βασιλιά Ιορδανίας για τις τελευταίες εξελίξεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-akel-prokalei-anisychia-i-epithetikotita-tis-toyrkias/" rel="bookmark" class="td-image-wrap" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-akel-prokalei-anisychia-i-epithetikotita-tis-toyrkias/" rel="bookmark" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή">ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/p-sentonas-gia-east-med-i-ypografi-echei-perissotero-politiko-charaktira-askisis-kratikis-kyriarchias/" rel="bookmark" class="td-image-wrap" title="Π. Σεντόνας για East Med: Η υπογραφή έχει περισσότερο πολιτικό χαρακτήρα άσκησης κρατικής κυριαρχίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/eastmed-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/eastmed-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/08/eastmed-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Π. Σεντόνας για East Med: Η υπογραφή έχει περισσότερο πολιτικό χαρακτήρα άσκησης κρατικής κυριαρχίας"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/p-sentonas-gia-east-med-i-ypografi-echei-perissotero-politiko-charaktira-askisis-kratikis-kyriarchias/" rel="bookmark" title="Π. Σεντόνας για East Med: Η υπογραφή έχει περισσότερο πολιτικό χαρακτήρα άσκησης κρατικής κυριαρχίας">Π. Σεντόνας για East Med: Η υπογραφή έχει περισσότερο πολιτικό χαρακτήρα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/taytisi-me-chaftar-gia-ta-toyrkolivyka-mnimonia-diapistonei-o-dendias/" rel="bookmark" class="td-image-wrap" title="Ταύτιση με Χαφτάρ για τα τουρκολιβυκά μνημόνια διαπιστώνει ο Δένδιας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/IMG_1906-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/IMG_1906-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/IMG_1906-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ταύτιση με Χαφτάρ για τα τουρκολιβυκά μνημόνια διαπιστώνει ο Δένδιας"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/taytisi-me-chaftar-gia-ta-toyrkolivyka-mnimonia-diapistonei-o-dendias/" rel="bookmark" title="Ταύτιση με Χαφτάρ για τα τουρκολιβυκά μνημόνια διαπιστώνει ο Δένδιας">Ταύτιση με Χαφτάρ για τα τουρκολιβυκά μνημόνια διαπιστώνει ο Δένδιας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e00b3fb4b86f" data-td_block_id="td_uid_2_5e00b3fb4b86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e00b3fb4b86f" data-td_block_id="td_uid_2_5e00b3fb4b86f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e00b3fb5c451_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e00b3fb5c451" ><script>var block_td_uid_3_5e00b3fb5c451 = new tdBlock();
block_td_uid_3_5e00b3fb5c451.id = "td_uid_3_5e00b3fb5c451";
block_td_uid_3_5e00b3fb5c451.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e00b3fb5c451_rand","tdc_css_class":"td_uid_3_5e00b3fb5c451_rand","tdc_css_class_style":"td_uid_3_5e00b3fb5c451_rand_style"}';
block_td_uid_3_5e00b3fb5c451.td_column_number = "3";
block_td_uid_3_5e00b3fb5c451.block_type = "td_block_mega_menu";
block_td_uid_3_5e00b3fb5c451.post_count = "5";
block_td_uid_3_5e00b3fb5c451.found_posts = "12450";
block_td_uid_3_5e00b3fb5c451.header_color = "";
block_td_uid_3_5e00b3fb5c451.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e00b3fb5c451.max_num_pages = "2490";
tdBlocksArray.push(block_td_uid_3_5e00b3fb5c451);
</script><div id=td_uid_3_5e00b3fb5c451 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/paralliles-ekpoiiseis-se-aithoyses-kai-sti-nea-ilektroniki-platforma/" rel="bookmark" class="td-image-wrap" title="Παράλληλες εκποιήσεις σε αίθουσες και στη νέα ηλεκτρονική πλατφόρμα"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/08/ekpoiisis_607_364_577_324.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/08/ekpoiisis_607_364_577_324.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/08/ekpoiisis_607_364_577_324.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Παράλληλες εκποιήσεις σε αίθουσες και στη νέα ηλεκτρονική πλατφόρμα"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paralliles-ekpoiiseis-se-aithoyses-kai-sti-nea-ilektroniki-platforma/" rel="bookmark" title="Παράλληλες εκποιήσεις σε αίθουσες και στη νέα ηλεκτρονική πλατφόρμα">Παράλληλες εκποιήσεις σε αίθουσες και στη νέα ηλεκτρονική πλατφόρμα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kedipes-tin-parachorisi-etisias-prosayxisis-kai-ata-apo-1i-ianoyarioy-2019/" rel="bookmark" class="td-image-wrap" title="ΚΕΔΙΠΕΣ: Την παραχώρηση Ετήσιας Προσαύξησης και ΑΤΑ από 1η Ιανουαρίου 2019"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/02/KEDIPES-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/02/KEDIPES-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/02/KEDIPES-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΚΕΔΙΠΕΣ: Την παραχώρηση Ετήσιας Προσαύξησης και ΑΤΑ από 1η Ιανουαρίου 2019"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kedipes-tin-parachorisi-etisias-prosayxisis-kai-ata-apo-1i-ianoyarioy-2019/" rel="bookmark" title="ΚΕΔΙΠΕΣ: Την παραχώρηση Ετήσιας Προσαύξησης και ΑΤΑ από 1η Ιανουαρίου 2019">ΚΕΔΙΠΕΣ: Την παραχώρηση Ετήσιας Προσαύξησης και ΑΤΑ από 1η Ιανουαρίου 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apodekto-parapono-eggyiti-kata-kedipes-ekane-o-chrimatooikonomikos-epitropos/" rel="bookmark" class="td-image-wrap" title="Αποδεκτό παράπονο εγγυητή κατά ΚΕΔΙΠΕΣ έκανε ο Χρηματοοικονομικός Επίτροπος"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-14-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-14-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-14-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αποδεκτό παράπονο εγγυητή κατά ΚΕΔΙΠΕΣ έκανε ο Χρηματοοικονομικός Επίτροπος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apodekto-parapono-eggyiti-kata-kedipes-ekane-o-chrimatooikonomikos-epitropos/" rel="bookmark" title="Αποδεκτό παράπονο εγγυητή κατά ΚΕΔΙΠΕΣ έκανε ο Χρηματοοικονομικός Επίτροπος">Αποδεκτό παράπονο εγγυητή κατά ΚΕΔΙΠΕΣ έκανε ο Χρηματοοικονομικός Επίτροπος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/entos-ton-imeron-4-200-epistoles-gia-daneia-kfikv-kai-diagonismos-gia-diacheiristi-med/" rel="bookmark" class="td-image-wrap" title="Εντός των ημερών 4.200 επιστολές για δάνεια ΚΦΙΚΒ και διαγωνισμός για Διαχειριστή ΜΕΔ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-9-7-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-9-7-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/imagew-9-7-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εντός των ημερών 4.200 επιστολές για δάνεια ΚΦΙΚΒ και διαγωνισμός για Διαχειριστή ΜΕΔ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/entos-ton-imeron-4-200-epistoles-gia-daneia-kfikv-kai-diagonismos-gia-diacheiristi-med/" rel="bookmark" title="Εντός των ημερών 4.200 επιστολές για δάνεια ΚΦΙΚΒ και διαγωνισμός για Διαχειριστή ΜΕΔ">Εντός των ημερών 4.200 επιστολές για δάνεια ΚΦΙΚΒ και διαγωνισμός για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-ypoik-apanta-se-schesi-me-tis-eggyiseis-pros-elliniki/" rel="bookmark" class="td-image-wrap" title="To YΠΟΙΚ απαντά σε σχέση με τις εγγυήσεις προς Ελληνική"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="To YΠΟΙΚ απαντά σε σχέση με τις εγγυήσεις προς Ελληνική"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-ypoik-apanta-se-schesi-me-tis-eggyiseis-pros-elliniki/" rel="bookmark" title="To YΠΟΙΚ απαντά σε σχέση με τις εγγυήσεις προς Ελληνική">To YΠΟΙΚ απαντά σε σχέση με τις εγγυήσεις προς Ελληνική</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e00b3fb5c451" data-td_block_id="td_uid_3_5e00b3fb5c451"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e00b3fb5c451" data-td_block_id="td_uid_3_5e00b3fb5c451"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e00b3fb62a9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e00b3fb62a9e" ><script>var block_td_uid_4_5e00b3fb62a9e = new tdBlock();
block_td_uid_4_5e00b3fb62a9e.id = "td_uid_4_5e00b3fb62a9e";
block_td_uid_4_5e00b3fb62a9e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e00b3fb62a9e_rand","tdc_css_class":"td_uid_4_5e00b3fb62a9e_rand","tdc_css_class_style":"td_uid_4_5e00b3fb62a9e_rand_style"}';
block_td_uid_4_5e00b3fb62a9e.td_column_number = "3";
block_td_uid_4_5e00b3fb62a9e.block_type = "td_block_mega_menu";
block_td_uid_4_5e00b3fb62a9e.post_count = "5";
block_td_uid_4_5e00b3fb62a9e.found_posts = "39964";
block_td_uid_4_5e00b3fb62a9e.header_color = "";
block_td_uid_4_5e00b3fb62a9e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e00b3fb62a9e.max_num_pages = "7993";
tdBlocksArray.push(block_td_uid_4_5e00b3fb62a9e);
</script><div id=td_uid_4_5e00b3fb62a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-kratisi-19chronos-gia-ypovoithisi-paranomis-eisodoy-metanaston/" rel="bookmark" class="td-image-wrap" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-kratisi-19chronos-gia-ypovoithisi-paranomis-eisodoy-metanaston/" rel="bookmark" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών">Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" class="td-image-wrap" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/oay-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ">ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" rel="bookmark" class="td-image-wrap" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" rel="bookmark" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών">Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/trianta-okto-proionta-poy-paroysiazoyn-kindyno-gia-tin-ygeia/" rel="bookmark" class="td-image-wrap" title="Τριάντα οκτώ προϊόντα που παρουσιάζουν κίνδυνο για την υγεία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/RAPEX-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/RAPEX-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/RAPEX-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τριάντα οκτώ προϊόντα που παρουσιάζουν κίνδυνο για την υγεία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/trianta-okto-proionta-poy-paroysiazoyn-kindyno-gia-tin-ygeia/" rel="bookmark" title="Τριάντα οκτώ προϊόντα που παρουσιάζουν κίνδυνο για την υγεία">Τριάντα οκτώ προϊόντα που παρουσιάζουν κίνδυνο για την υγεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/edon-kai-pogo-ammochostoy-moirasan-dora-kai-chamogela-fotos/" rel="bookmark" class="td-image-wrap" title="ΕΔΟΝ και ΠΟΓΟ Αμμοχώστου μοίρασαν δώρα και χαμόγελα (Φώτος)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/episkepsiedonammoxostou2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/episkepsiedonammoxostou2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/episkepsiedonammoxostou2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΕΔΟΝ και ΠΟΓΟ Αμμοχώστου μοίρασαν δώρα και χαμόγελα (Φώτος)"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/edon-kai-pogo-ammochostoy-moirasan-dora-kai-chamogela-fotos/" rel="bookmark" title="ΕΔΟΝ και ΠΟΓΟ Αμμοχώστου μοίρασαν δώρα και χαμόγελα (Φώτος)">ΕΔΟΝ και ΠΟΓΟ Αμμοχώστου μοίρασαν δώρα και χαμόγελα (Φώτος)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e00b3fb62a9e" data-td_block_id="td_uid_4_5e00b3fb62a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e00b3fb62a9e" data-td_block_id="td_uid_4_5e00b3fb62a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e00b3fb72b2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e00b3fb72b2a" ><script>var block_td_uid_5_5e00b3fb72b2a = new tdBlock();
block_td_uid_5_5e00b3fb72b2a.id = "td_uid_5_5e00b3fb72b2a";
block_td_uid_5_5e00b3fb72b2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e00b3fb72b2a_rand","tdc_css_class":"td_uid_5_5e00b3fb72b2a_rand","tdc_css_class_style":"td_uid_5_5e00b3fb72b2a_rand_style"}';
block_td_uid_5_5e00b3fb72b2a.td_column_number = "3";
block_td_uid_5_5e00b3fb72b2a.block_type = "td_block_mega_menu";
block_td_uid_5_5e00b3fb72b2a.post_count = "5";
block_td_uid_5_5e00b3fb72b2a.found_posts = "34504";
block_td_uid_5_5e00b3fb72b2a.header_color = "";
block_td_uid_5_5e00b3fb72b2a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e00b3fb72b2a.max_num_pages = "6901";
tdBlocksArray.push(block_td_uid_5_5e00b3fb72b2a);
</script><div id=td_uid_5_5e00b3fb72b2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sygklonizei-me-ti-martyria-toy-o-ellinas-naytikos-poy-apichthi-sto-togko/" rel="bookmark" class="td-image-wrap" title="Συγκλονίζει με τη μαρτυρία του ο Έλληνας ναυτικός που απήχθη στο Τόγκο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/naftikos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/naftikos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/naftikos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συγκλονίζει με τη μαρτυρία του ο Έλληνας ναυτικός που απήχθη στο Τόγκο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sygklonizei-me-ti-martyria-toy-o-ellinas-naytikos-poy-apichthi-sto-togko/" rel="bookmark" title="Συγκλονίζει με τη μαρτυρία του ο Έλληνας ναυτικός που απήχθη στο Τόγκο">Συγκλονίζει με τη μαρτυρία του ο Έλληνας ναυτικός που απήχθη στο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/moscha-se-ipa-oi-kyroseis-gia-nord-stream-2-den-tha-meinoyn-choris-apantisi/" rel="bookmark" class="td-image-wrap" title="Μόσχα σε ΗΠΑ: Οι κυρώσεις για Nord Stream 2 δεν θα μείνουν χωρίς απάντηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/nordstream-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/nordstream-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/nordstream-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μόσχα σε ΗΠΑ: Οι κυρώσεις για Nord Stream 2 δεν θα μείνουν χωρίς απάντηση"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moscha-se-ipa-oi-kyroseis-gia-nord-stream-2-den-tha-meinoyn-choris-apantisi/" rel="bookmark" title="Μόσχα σε ΗΠΑ: Οι κυρώσεις για Nord Stream 2 δεν θα μείνουν χωρίς απάντηση">Μόσχα σε ΗΠΑ: Οι κυρώσεις για Nord Stream 2 δεν θα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kroatia-milanovits-kai-gkrampar-kitarovits-ston-deytero-gyro-ton-proedrikon-eklogon/" rel="bookmark" class="td-image-wrap" title="Κροατία: Μιλάνοβιτς και Γκράμπαρ-Κιτάροβιτς στον δεύτερο γύρο των προεδρικών εκλογών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/kroatia-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/kroatia-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/kroatia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κροατία: Μιλάνοβιτς και Γκράμπαρ-Κιτάροβιτς στον δεύτερο γύρο των προεδρικών εκλογών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kroatia-milanovits-kai-gkrampar-kitarovits-ston-deytero-gyro-ton-proedrikon-eklogon/" rel="bookmark" title="Κροατία: Μιλάνοβιτς και Γκράμπαρ-Κιτάροβιτς στον δεύτερο γύρο των προεδρικών εκλογών">Κροατία: Μιλάνοβιτς και Γκράμπαρ-Κιτάροβιτς στον δεύτερο γύρο των προεδρικών εκλογών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anastatosi-kai-lipothymies-se-ptisi-apo-athina-gia-kefalonia/" rel="bookmark" class="td-image-wrap" title="Αναστάτωση και λιποθυμίες σε πτήση από Αθήνα για Κεφαλονιά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/aeroplano-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/aeroplano-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/aeroplano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αναστάτωση και λιποθυμίες σε πτήση από Αθήνα για Κεφαλονιά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anastatosi-kai-lipothymies-se-ptisi-apo-athina-gia-kefalonia/" rel="bookmark" title="Αναστάτωση και λιποθυμίες σε πτήση από Αθήνα για Κεφαλονιά">Αναστάτωση και λιποθυμίες σε πτήση από Αθήνα για Κεφαλονιά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-kai-italia-mporoyn-na-prosfygoyn-sta-diethni-dikastiria-leei-o-saratz/" rel="bookmark" class="td-image-wrap" title="Ελλάδα και Ιταλία μπορούν να προσφύγουν στα διεθνή δικαστήρια, λέει ο Σάρατζ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/saratz-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/saratz-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/saratz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ελλάδα και Ιταλία μπορούν να προσφύγουν στα διεθνή δικαστήρια, λέει ο Σάρατζ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-kai-italia-mporoyn-na-prosfygoyn-sta-diethni-dikastiria-leei-o-saratz/" rel="bookmark" title="Ελλάδα και Ιταλία μπορούν να προσφύγουν στα διεθνή δικαστήρια, λέει ο Σάρατζ">Ελλάδα και Ιταλία μπορούν να προσφύγουν στα διεθνή δικαστήρια, λέει ο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e00b3fb72b2a" data-td_block_id="td_uid_5_5e00b3fb72b2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e00b3fb72b2a" data-td_block_id="td_uid_5_5e00b3fb72b2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e00b3fb81140_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e00b3fb81140" ><script>var block_td_uid_6_5e00b3fb81140 = new tdBlock();
block_td_uid_6_5e00b3fb81140.id = "td_uid_6_5e00b3fb81140";
block_td_uid_6_5e00b3fb81140.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e00b3fb81140_rand","tdc_css_class":"td_uid_6_5e00b3fb81140_rand","tdc_css_class_style":"td_uid_6_5e00b3fb81140_rand_style"}';
block_td_uid_6_5e00b3fb81140.td_column_number = "3";
block_td_uid_6_5e00b3fb81140.block_type = "td_block_mega_menu";
block_td_uid_6_5e00b3fb81140.post_count = "4";
block_td_uid_6_5e00b3fb81140.found_posts = "12631";
block_td_uid_6_5e00b3fb81140.header_color = "";
block_td_uid_6_5e00b3fb81140.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e00b3fb81140.max_num_pages = "3158";
tdBlocksArray.push(block_td_uid_6_5e00b3fb81140);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e00b3fb81140" id="td_uid_7_5e00b3fb8ce71" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_8_5e00b3fb8ced1" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_9_5e00b3fb8cf2a" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_10_5e00b3fb8cf7d" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_11_5e00b3fb8cfba" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_12_5e00b3fb8d034" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_6_5e00b3fb81140"  id="td_uid_13_5e00b3fb8d097" data-td_block_id="td_uid_6_5e00b3fb81140" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_6_5e00b3fb81140 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ispania-gkremise-ti-real-i-mpilmpao/" rel="bookmark" class="td-image-wrap" title="Ισπανία:  Γκρέμισε τη Ρεάλ η Μπιλμπάο!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/b_235515-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/b_235515-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/b_235515-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ισπανία:  Γκρέμισε τη Ρεάλ η Μπιλμπάο!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ispania-gkremise-ti-real-i-mpilmpao/" rel="bookmark" title="Ισπανία:  Γκρέμισε τη Ρεάλ η Μπιλμπάο!">Ισπανία:  Γκρέμισε τη Ρεάλ η Μπιλμπάο!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/italia-lytrosi-gia-ti-napoli-me-aytogkol/" rel="bookmark" class="td-image-wrap" title="Ιταλία: Λύτρωση για τη Νάπολι με αυτογκόλ!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/b_145-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/b_145-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/b_145-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ιταλία: Λύτρωση για τη Νάπολι με αυτογκόλ!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/italia-lytrosi-gia-ti-napoli-me-aytogkol/" rel="bookmark" title="Ιταλία: Λύτρωση για τη Νάπολι με αυτογκόλ!">Ιταλία: Λύτρωση για τη Νάπολι με αυτογκόλ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-zita-epanalipsi-kai-etoimazei-minyseis-o-olympiakos/" rel="bookmark" class="td-image-wrap" title="Ελλάδα: Ζητά επανάληψη και ετοιμάζει μηνύσεις ο Ολυμπιακός!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/b_224309-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/b_224309-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/b_224309-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ελλάδα: Ζητά επανάληψη και ετοιμάζει μηνύσεις ο Ολυμπιακός!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-zita-epanalipsi-kai-etoimazei-minyseis-o-olympiakos/" rel="bookmark" title="Ελλάδα: Ζητά επανάληψη και ετοιμάζει μηνύσεις ο Ολυμπιακός!">Ελλάδα: Ζητά επανάληψη και ετοιμάζει μηνύσεις ο Ολυμπιακός!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-kryo-antio-gia-toys-dyo/" rel="bookmark" class="td-image-wrap" title="Ελλάδα:  Κρύο αντίο για τους δύο (vid)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/b_212733-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/b_212733-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/12/b_212733-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ελλάδα:  Κρύο αντίο για τους δύο (vid)"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-kryo-antio-gia-toys-dyo/" rel="bookmark" title="Ελλάδα:  Κρύο αντίο για τους δύο (vid)">Ελλάδα:  Κρύο αντίο για τους δύο (vid)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e00b3fb81140" data-td_block_id="td_uid_6_5e00b3fb81140"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e00b3fb81140" data-td_block_id="td_uid_6_5e00b3fb81140"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-486751" class="post-486751 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Slider" class="entry-crumb" href="https://dialogos.com.cy/category/slider/">Slider</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/slider/">Slider</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:56:15+00:00" >December 23, 2019 - 1:56 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%91%CE%A3%CE%99%CE%9D%3A+%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9+%CF%83%CF%84%CE%B1+%CE%BC%CE%AD%CE%BB%CE%B7+%CF%84%CE%BF%CF%85+%CF%84%CE%BF+%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+%CE%9F%CE%91%CE%A5&url=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/&title=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ %0A%0A https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ&body=https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg" data-caption=""><img width="696" height="378" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-696x378.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-696x378.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="oay"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5e00b3fba5cba_rand td_block_template_1"><!-- Adform publisher tag -->
<!-- Tag for Dialogos - Dialogos_InArticle_728x90 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=703260"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><div class="dialo-before-content_2" style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1119856496"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4585940799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="dialo-article-top" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-1348780875"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Την Παρασκευή 27 Δεκεμβρίου στις 2 μετά το μεσημέρι στη δημοσιογραφική εστία ο ΠΑΣΙΝ θα παρουσιάσει αναλυτικά στα μέλη του το σχέδιο του ΟΑΥ, ενώ στη συνάντηση έχει προσκληθεί και ο Οργανισμός Ασφάλισης Υγείας για να απαντήσει σε τυχόν ερωτήματα, δήλωσε στη Μεσημβρινή Έκδοση του <a title="" class="aalmanual" target="_blank"  rel="nofollow"  href="https://dialogos.com.cy/astra">ΑΣΤΡΑ</a> ο πρόεδρος του ΠΑΣΙΝ Σάββας Καδής.</p>
<p>Ο ΠΑΣΙΝ, ξεκαθάρισε , δεν είναι συνδικαλιστική οργάνωση και δεν αποφασίζει τι θα πράξει το κάθε ιδιωτικό νοσηλευτήριο.</p>
<p>Αφού παρουσιαστεί το σχέδιο, είπε ο κύριος Καδής τα μέλη του ΠΑΣΙΝ εάν θέλουν θα ζητήσουν διευκρινίσεις για τα θετικά και αρνητικά που υπάρχουν στην πρόταση και ακολούθως το κάθε νοσηλευτήριο θα αποφασίσει ξεχωριστά.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%91%CE%A3%CE%99%CE%9D%3A+%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9+%CF%83%CF%84%CE%B1+%CE%BC%CE%AD%CE%BB%CE%B7+%CF%84%CE%BF%CF%85+%CF%84%CE%BF+%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+%CE%9F%CE%91%CE%A5&url=https%3A%2F%2Fdialogos.com.cy%2Fpasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/&title=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ %0A%0A https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ&body=https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/">Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/pr-prodromoy-egnoia-kai-epidioxi-mas-einai-i-apeleytherosi-tis-kyproy/">Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Παναγιώτης Βασιλείου"></span><meta itemprop="datePublished" content="2019-12-23T13:56:15+00:00"><meta itemprop="dateModified" content="2019-12-23T13:56:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2019/04/oay.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="399"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/313465" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/06/EYAMBELOS-WEB-BANNER-300x250-NEW.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή Εβδομάδας</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/d-christopoylos-o-kosmos-mas-den-ypefere-pote-apo-prosfyges-apo-fasistes-echei-ypoferei/" title="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/486360-featured-100x70.jpg" width="100" height="70" alt="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες - Από φασίστες έχει υποφέρει" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/d-christopoylos-o-kosmos-mas-den-ypefere-pote-apo-prosfyges-apo-fasistes-echei-ypoferei/" title="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει" class="wpp-post-title" target="_self">Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 day ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/t-k-typos-tragikos-thanatos-21chronis-dilitiriastike-stin-prospatheia-tis-na-zestathei/" title="Τ/κ Τύπος: Τραγικός θάνατος 21χρονης &#8211; Δηλητηριάστηκε στην προσπάθεια της να ζεσταθεί" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/484542-featured-100x70.jpg" width="100" height="70" alt="Τ/κ Τύπος: Τραγικός θάνατος 21χρονης - Δηλητηριάστηκε στην προσπάθεια της να ζεσταθεί" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/t-k-typos-tragikos-thanatos-21chronis-dilitiriastike-stin-prospatheia-tis-na-zestathei/" title="Τ/κ Τύπος: Τραγικός θάνατος 21χρονης &#8211; Δηλητηριάστηκε στην προσπάθεια της να ζεσταθεί" class="wpp-post-title" target="_self">Τ/κ Τύπος: Τραγικός θάνατος 21χρονης &#8211; Δηλητηριάστηκε στην προσπάθεια της να ζεσταθεί</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 week ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/asikotes-eythynes-se-20-astynomikoys-gia-ta-thymata-toy-metaxa/" title="Ασήκωτες ευθύνες σε 20 αστυνομικούς για τα θύματα του Μεταξά" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/485770-featured-100x70.jpg" width="100" height="70" alt="Ασήκωτες ευθύνες σε 20 αστυνομικούς για τα θύματα του Μεταξά" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/asikotes-eythynes-se-20-astynomikoys-gia-ta-thymata-toy-metaxa/" title="Ασήκωτες ευθύνες σε 20 αστυνομικούς για τα θύματα του Μεταξά" class="wpp-post-title" target="_self">Ασήκωτες ευθύνες σε 20 αστυνομικούς για τα θύματα του Μεταξά</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 3 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/provlepsi-kairoy-mechri-ti-deytera/" title="Πρόβλεψη καιρού μέχρι τη Δευτέρα" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/485776-featured-100x70.jpg" width="100" height="70" alt="Πρόβλεψη καιρού μέχρι τη Δευτέρα" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/provlepsi-kairoy-mechri-ti-deytera/" title="Πρόβλεψη καιρού μέχρι τη Δευτέρα" class="wpp-post-title" target="_self">Πρόβλεψη καιρού μέχρι τη Δευτέρα</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 3 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/kliridis-aytoi-stoys-opoioys-anaferomaste-energoyn-me-geloio-kai-atsalo-tropo/" title="Κληρίδης: Αυτοί στους οποίους αναφερόμαστε ενεργούν με γελοίο και άτσαλο τρόπο" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/484858-featured-100x70.jpg" width="100" height="70" alt="Κληρίδης: Αυτοί στους οποίους αναφερόμαστε ενεργούν με γελοίο και άτσαλο τρόπο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/kliridis-aytoi-stoys-opoioys-anaferomaste-energoyn-me-geloio-kai-atsalo-tropo/" title="Κληρίδης: Αυτοί στους οποίους αναφερόμαστε ενεργούν με γελοίο και άτσαλο τρόπο" class="wpp-post-title" target="_self">Κληρίδης: Αυτοί στους οποίους αναφερόμαστε ενεργούν με γελοίο και άτσαλο τρόπο</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 6 days ago</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/458184" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/10/ezgif-5-b5a5401531ed.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_16_5e00b3fba9b7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5e00b3fba9b7d" >
<style>
.td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .block-title > *,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5e00b3fba9b7d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-read-more a,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5e00b3fba9b7d_rand .td-post-category,
            .td-theme-wrap .td_uid_16_5e00b3fba9b7d_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_16_5e00b3fba9b7d = new tdBlock();
block_td_uid_16_5e00b3fba9b7d.id = "td_uid_16_5e00b3fba9b7d";
block_td_uid_16_5e00b3fba9b7d.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_16_5e00b3fba9b7d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_16_5e00b3fba9b7d_rand","tdc_css_class_style":"td_uid_16_5e00b3fba9b7d_rand_style"}';
block_td_uid_16_5e00b3fba9b7d.td_column_number = "1";
block_td_uid_16_5e00b3fba9b7d.block_type = "td_block_8";
block_td_uid_16_5e00b3fba9b7d.post_count = "4";
block_td_uid_16_5e00b3fba9b7d.found_posts = "142113";
block_td_uid_16_5e00b3fba9b7d.header_color = "#4db2ec";
block_td_uid_16_5e00b3fba9b7d.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e00b3fba9b7d.max_num_pages = "35529";
tdBlocksArray.push(block_td_uid_16_5e00b3fba9b7d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_16_5e00b3fba9b7d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-kratisi-19chronos-gia-ypovoithisi-paranomis-eisodoy-metanaston/" rel="bookmark" class="td-image-wrap" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/10/eiropedes-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-kratisi-19chronos-gia-ypovoithisi-paranomis-eisodoy-metanaston/" rel="bookmark" title="Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών">Υπό κράτηση 19χρονος για υποβοήθηση παράνομης εισόδου μεταναστών</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:23:58+00:00" >December 23, 2019 - 2:23 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/dioikitis-ykan-den-echo-epivivastei-sto-kataskopeytiko-van/" rel="bookmark" class="td-image-wrap" title="Διοικητής ΥΚΑΝ: Δεν έχω επιβιβαστεί στο κατασκοπευτικό βαν"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/11/kataskopeftikovan31-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/11/kataskopeftikovan31-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/11/kataskopeftikovan31-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Διοικητής ΥΚΑΝ: Δεν έχω επιβιβαστεί στο κατασκοπευτικό βαν"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dioikitis-ykan-den-echo-epivivastei-sto-kataskopeytiko-van/" rel="bookmark" title="Διοικητής ΥΚΑΝ: Δεν έχω επιβιβαστεί στο κατασκοπευτικό βαν">Διοικητής ΥΚΑΝ: Δεν έχω επιβιβαστεί στο κατασκοπευτικό βαν</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:15:31+00:00" >December 23, 2019 - 2:15 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pr-prodromoy-egnoia-kai-epidioxi-mas-einai-i-apeleytherosi-tis-kyproy/" rel="bookmark" class="td-image-wrap" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου"><img width="88" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg 88w, https://dialogos.com.cy/wp-content/uploads/2018/03/KYvernitikos-ekprosopos-prodromos-prodromou1-e1522487715257.jpg 176w" sizes="(-webkit-min-device-pixel-ratio: 2) 176px, (min-resolution: 192dpi) 176px, 88px" alt="" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pr-prodromoy-egnoia-kai-epidioxi-mas-einai-i-apeleytherosi-tis-kyproy/" rel="bookmark" title="Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου">Πρ. Προδρόμου: Έγνοια και επιδίωξή μας είναι η απελευθέρωση της Κύπρου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T14:07:38+00:00" >December 23, 2019 - 2:07 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" class="td-image-wrap" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/oay-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ">ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:56:15+00:00" >December 23, 2019 - 1:56 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5e00b3fba9b7d" data-td_block_id="td_uid_16_5e00b3fba9b7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5e00b3fba9b7d" data-td_block_id="td_uid_16_5e00b3fba9b7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=34375688"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=34375688;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=34375688;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>

</aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_17_5e00b3fbc332e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5e00b3fbc332e" ><script>var block_td_uid_17_5e00b3fbc332e = new tdBlock();
block_td_uid_17_5e00b3fbc332e.id = "td_uid_17_5e00b3fbc332e";
block_td_uid_17_5e00b3fbc332e.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5e00b3fbc332e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5e00b3fbc332e_rand","tdc_css_class_style":"td_uid_17_5e00b3fbc332e_rand_style"}';
block_td_uid_17_5e00b3fbc332e.td_column_number = "1";
block_td_uid_17_5e00b3fbc332e.block_type = "td_block_8";
block_td_uid_17_5e00b3fbc332e.post_count = "4";
block_td_uid_17_5e00b3fbc332e.found_posts = "4912";
block_td_uid_17_5e00b3fbc332e.header_color = "#";
block_td_uid_17_5e00b3fbc332e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e00b3fbc332e.max_num_pages = "1228";
tdBlocksArray.push(block_td_uid_17_5e00b3fbc332e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_17_5e00b3fbc332e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" class="td-image-wrap" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/oay-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/oay-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay/" rel="bookmark" title="ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ">ΠΑΣΙΝ: Παρουσιάζει στα μέλη του το σχέδιο του ΟΑΥ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:56:15+00:00" >December 23, 2019 - 1:56 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" rel="bookmark" class="td-image-wrap" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/12/asthenoforo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" rel="bookmark" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών">Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:48:48+00:00" >December 23, 2019 - 1:48 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/gg-akel-prokalei-anisychia-i-epithetikotita-tis-toyrkias/" rel="bookmark" class="td-image-wrap" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/08/antroskyprianou-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/gg-akel-prokalei-anisychia-i-epithetikotita-tis-toyrkias/" rel="bookmark" title="ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή">ΓΓ ΑΚΕΛ: Να συμβάλουμε στην αποκλιμάκωση της έντασης στην περιοχή</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T12:27:55+00:00" >December 23, 2019 - 12:27 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/entos-ianoyarioy-ston-ge-oi-treis-eisigiseis-tis-anexartitis-archis-gia-tis-exafaniseis-gynaikon/" rel="bookmark" class="td-image-wrap" title="Εντός Ιανουαρίου στον ΓΕ οι τρεις εισηγήσεις της Ανεξάρτητης Αρχής για τις εξαφανίσεις γυναικών"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/nikos-metaxas-serial-killer1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/nikos-metaxas-serial-killer1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/04/nikos-metaxas-serial-killer1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Εντός Ιανουαρίου στον ΓΕ οι τρεις εισηγήσεις της Ανεξάρτητης Αρχής για τις εξαφανίσεις γυναικών"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/entos-ianoyarioy-ston-ge-oi-treis-eisigiseis-tis-anexartitis-archis-gia-tis-exafaniseis-gynaikon/" rel="bookmark" title="Εντός Ιανουαρίου στον ΓΕ οι τρεις εισηγήσεις της Ανεξάρτητης Αρχής για τις εξαφανίσεις γυναικών">Εντός Ιανουαρίου στον ΓΕ οι τρεις εισηγήσεις της Ανεξάρτητης Αρχής για...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T11:17:39+00:00" >December 23, 2019 - 11:17 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Διαβάζονται αυτή την ώρα</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/d-christopoylos-o-kosmos-mas-den-ypefere-pote-apo-prosfyges-apo-fasistes-echei-ypoferei/" title="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/486360-featured-100x70.jpg" width="100" height="70" alt="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες - Από φασίστες έχει υποφέρει" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/d-christopoylos-o-kosmos-mas-den-ypefere-pote-apo-prosfyges-apo-fasistes-echei-ypoferei/" title="Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει" class="wpp-post-title" target="_self">Δ. Χριστόπουλος: O κόσμος μας δεν υπέφερε ποτέ από πρόσφυγες &#8211; Από φασίστες έχει υποφέρει</a></h3><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/486748-featured-100x70.jpg" width="100" height="70" alt="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ta-pithana-aitia-apo-to-thanatiforo-trochaio-sto-dromo-agias-eirinis-kannavion/" title="Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών" class="wpp-post-title" target="_self">Τα πιθανά αίτια από το θανατηφόρο τροχαίο στο δρόμο Αγίας Ειρήνης-Κανναβιών</a></h3><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/akomi-mia-tragodia-stin-asfalto-nekros-21chronos/" title="Ακόμη μία τραγωδία στην άσφαλτο &#8211; Νεκρός 21χρονος" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/486647-featured-100x70.jpg" width="100" height="70" alt="Ακόμη μία τραγωδία στην άσφαλτο - Νεκρός 21χρονος" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/akomi-mia-tragodia-stin-asfalto-nekros-21chronos/" title="Ακόμη μία τραγωδία στην άσφαλτο &#8211; Νεκρός 21χρονος" class="wpp-post-title" target="_self">Ακόμη μία τραγωδία στην άσφαλτο &#8211; Νεκρός 21χρονος</a></h3><span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li>
<li id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a> |  <a href="http://copa.com.cy/" target="_blank" rel="noopener">Μέλος της ΚΟΕΔ <img class="alignnone wp-image-429312" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Picture1.png" alt="" width="50" height="20" /></a> |                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>
<div class="dialo-pop-left-bottom dialo-layer dialo-layer-onload advads-close is-sticky use-fancybox" id="dialo-1214617713" data-width="0" data-height="0" data-position="bottomleft" style="display: none; "><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div
rifklcgdbuslwbd t="i" render-delay="0" iframe-class="" iframe-style=""
pu-fallback="1" w="300" h="250"></div></div>

<script id="rifklcgdbuslwbd" type="text/javascript"> (function
(document, window) { document.addEventListener('DOMContentLoaded',
function (event) { let a = document.createElement("script"); a.type =
'text/javascript'; a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnp.js?pubid=694739e0-167b-11ea-9dc2-93d245164f39&pid=rifklcgdbuslwbd&renderD=0&limitT=0&limitH=24&t=i";
document.body.appendChild(a);
document.getElementById('rifklcgdbuslwbd').remove(); }); }) (document,
window); </script></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'dialo-1214617713' ] = function() {advads.close( '#dialo-1214617713' );};});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e00b3fbeb13e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '401390840614376',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dialo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>window.advads_has_ads = [["363513","ad",null],["365199","ad",null],["212119","ad",null],["450820","ad",null],["313465","ad",null],["458184","ad",null],["478988","ad",null],["353468","ad",null],["481048","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[19.4,67],"today_humidity":55,"today_wind_speed":[6.7,4.2],"today_min":[18.9,66],"today_max":[21,69.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1577113200,"day_name":"Mon","day_temp":[17,62],"owm_day_index":0},{"timestamp":1577145600,"day_name":"Tue","day_temp":[17,63],"owm_day_index":3},{"timestamp":1577232000,"day_name":"Wed","day_temp":[16,60],"owm_day_index":11},{"timestamp":1577318400,"day_name":"Thu","day_temp":[16,60],"owm_day_index":19},{"timestamp":1577404800,"day_name":"Fri","day_temp":[16,60],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[486751]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e00b3fbeb4d3"></textarea>
						<div id="td_live_css_uid_1_5e00b3fbeb4d3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e00b3fbeb4d3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e00b3fbeb4d3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[365199,450820,313465,458184,478988,481048]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"481048":{"title":"bet365","target":false},"478987":{"title":"ALTAMIRA_CALL&CLICK_DEC19_3rd","target":false},"478988":{"title":"OPAP_Koinwniki_Efthini_Dec19_3rd","target":false},"475042":{"title":"Cyprus Jazz","target":"https:\/\/www.cyprusjazzworldmusicshowcase.com\/"},"473128":{"title":"","target":false},"466812":{"title":"SMART DISCOUNT STORES - NOV2019","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1572418637-smartNov19-Flyer.pdf"},"463762":{"title":"RIALTO 728X90","target":"https:\/\/www.facebook.com\/pg\/CyprusChoreographyPlatform\/posts\/"},"462794":{"title":"PIO Campaign-SOMATEIA 2  728\u03a790","target":false},"462669":{"title":"ALTAMIRA","target":false},"458639":{"title":"PIO CAMPAIGN-STEGASTIKA SXEDIA","target":false},"458184":{"title":"Mesimvrini ekdosi","target":"https:\/\/dialogos.com.cy\/astra\/mesimvrini-ekdosi\/"},"456491":{"title":"OPAP_Koinwniki_Efthini_Nov2019","target":false},"451578":{"title":"PROINI EKDOSI 300X250","target":"https:\/\/dialogos.com.cy\/astra\/proiniekdosi\/"},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":false},"450818":{"title":"NEWDEAL 300X600 SIDEBAR","target":false},"450817":{"title":"NEW DEAL 728X90 HOMEPAGE","target":false},"442659":{"title":"FONBET 300X250 SIDE BAR 2","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=293&sid=137&pid=87fp=dialogos300x250&transaction_id=10eurogreek"},"442656":{"title":"FONBET 728X90 TOP","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=293&sid=137&pid=87fp=dialogos728x90&transaction_id=10eurogreek"},"410395":{"title":"Perrier Pink","target":"https:\/\/www.facebook.com\/Perriercy\/"},"365199":{"title":"NEW DEAL 300x250","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"313465":{"title":"EVAMPELOS","target":"http:\/\/www.laikocosmos.com\/principal\/loel-ltd\/"},"241885":{"title":"X Astra banner ","target":false},"212111":{"title":"ZIVANA LOEL  728X90","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":486751,"postSlug":"pasin-paroysiazei-sta-meli-toy-to-schedio-toy-oay","cats":"slider,koinonia,local"};
                			</script>
</body>
</html>