<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Ενώπιον του δικαστηρίου βρίσκεται υπόθεση όπου γραφείο κηδειών, το οποίο δεν έχει άδεια λειτουργίας, διενήργησε κηδεία θύματος από τον κορονοϊό. Παράλληλα,"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο">
<meta property="og:description" content="Ενώπιον του δικαστηρίου βρίσκεται υπόθεση όπου γραφείο κηδειών, το οποίο δεν έχει άδεια λειτουργίας, διενήργησε κηδεία θύματος από τον κορονοϊό. Παράλληλα,">
<meta property="og:url" content="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy">
<meta property="article:section" content="Κοινωνία">
<meta property="article:published_time" content="2020-09-19T09:29:56+03:00">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg">
<meta property="og:image:width" content="1260">
<meta property="og:image:height" content="708">
<meta property="og:image:alt" content="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο">
<meta name="twitter:description" content="Ενώπιον του δικαστηρίου βρίσκεται υπόθεση όπου γραφείο κηδειών, το οποίο δεν έχει άδεια λειτουργίας, διενήργησε κηδεία θύματος από τον κορονοϊό. Παράλληλα,">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"\u03a0\u03ad\u03b8\u03b1\u03bd\u03b5 \u03b1\u03c0\u03cc \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03cc, \u03b1\u03bb\u03bb\u03ac \u03c4\u03bf\u03bd \u03ad\u03b8\u03b1\u03c8\u03b5 \u03bc\u03b7 \u03b1\u03b4\u03b5\u03b9\u03bf\u03b4\u03bf\u03c4\u03b7\u03bc\u03ad\u03bd\u03bf \u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03bf","datePublished":"2020-09-19T09:29:56+03:00","dateModified":"2020-09-19T09:29:56+03:00","publisher":{"@type":"Organization","name":"Dialogos Media Services - Haravgi Newspaper - Astra 92.8 - dialogos.com.cy","logo":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2017\/03\/dialogos-logo.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dialogos.com.cy\/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio\/"},"author":{"@type":"Person","name":"admin"},"description":"\u0395\u03bd\u03ce\u03c0\u03b9\u03bf\u03bd \u03c4\u03bf\u03c5 \u03b4\u03b9\u03ba\u03b1\u03c3\u03c4\u03b7\u03c1\u03af\u03bf\u03c5 \u03b2\u03c1\u03af\u03c3\u03ba\u03b5\u03c4\u03b1\u03b9 \u03c5\u03c0\u03cc\u03b8\u03b5\u03c3\u03b7 \u03cc\u03c0\u03bf\u03c5 \u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03bf \u03ba\u03b7\u03b4\u03b5\u03b9\u03ce\u03bd, \u03c4\u03bf \u03bf\u03c0\u03bf\u03af\u03bf \u03b4\u03b5\u03bd \u03ad\u03c7\u03b5\u03b9 \u03ac\u03b4\u03b5\u03b9\u03b1 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1\u03c2, \u03b4\u03b9\u03b5\u03bd\u03ae\u03c1\u03b3\u03b7\u03c3\u03b5 \u03ba\u03b7\u03b4\u03b5\u03af\u03b1 \u03b8\u03cd\u03bc\u03b1\u03c4\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03cc. \u03a0\u03b1\u03c1\u03ac\u03bb\u03bb\u03b7\u03bb\u03b1,","image":{"@type":"ImageObject","url":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2020\/05\/koronoios-3.jpg","width":1260,"height":708}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/dialogos.com.cy","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/dialogos.com.cy\/category\/eidhseis\/local\/koinonia\/","name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/dialogos.com.cy\/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio\/","name":"\u03a0\u03ad\u03b8\u03b1\u03bd\u03b5 \u03b1\u03c0\u03cc \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03cc, \u03b1\u03bb\u03bb\u03ac \u03c4\u03bf\u03bd \u03ad\u03b8\u03b1\u03c8\u03b5 \u03bc\u03b7 \u03b1\u03b4\u03b5\u03b9\u03bf\u03b4\u03bf\u03c4\u03b7\u03bc\u03ad\u03bd\u03bf \u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03bf"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/57.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/css/84.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.3.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/436.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/656.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/545/public/assets/js/164.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/98/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":594256,"token":"0a56dcb3a2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/82/public/assets/js/683.js?ver=1.9.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/482/442/114.js?ver=2.9' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/assets/669.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/506/213/860/442/805.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/594256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=594256' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"0a56dcb3a2","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
ul.sf-menu > .menu-item > a {
        font-size:18px;
	
    }
    
    .sf-menu ul .menu-item a {
        font-size:18px;
	
    }
    
    body, p {
    	font-family:Roboto;
	font-size:18px;
	
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:18px;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-size:18px;
	
    }
    
    
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Roboto;
	font-size:18px;
	
    }
    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:18px;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
    
	.post .td-post-header .entry-title {
		font-family:Roboto;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Roboto;
	font-size:40px;
	font-weight:800;
	
    }
ul.sf-menu > .menu-item > a {
        font-size:18px;
	
    }
    
    .sf-menu ul .menu-item a {
        font-size:18px;
	
    }
    
    body, p {
    	font-family:Roboto;
	font-size:18px;
	
    }ul.sf-menu > .td-menu-item > a,
    .td-theme-wrap .td-header-menu-social {
        font-size:18px;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-size:18px;
	
    }
    
    
    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Roboto;
	font-size:18px;
	
    }
    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-family:Roboto;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:18px;
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
    
	.post .td-post-header .entry-title {
		font-family:Roboto;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:Roboto;
	font-size:40px;
	font-weight:800;
	
    }
</style>


<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                    "name": "Κύπρος"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/koinonia/",
                    "name": "Κοινωνία"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/",
                    "name": "Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-594256 single-format-standard td-standard-pack pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442468"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
<li id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
<li id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442464"><a href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li>
<li id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_449 td_block_template_1">
<style>
/* custom css */
.tdi_1_449.td-a-rec{
					text-align: center;
				}.tdi_1_449 .td-element-style{
					z-index: -1;
				}.tdi_1_449.td-a-rec-img{
				    text-align: left;
				}.tdi_1_449.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_449.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a data-bid="1" href="https://dialogos.com.cy/linkout/574151" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/07/ezgif-4-e84085d39a44.gif" alt="" width="728" height="90"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt=""/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_5f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_5f6" ><script>var block_tdi_2_5f6 = new tdBlock();
block_tdi_2_5f6.id = "tdi_2_5f6";
block_tdi_2_5f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_5f6","tdc_css_class":"tdi_2_5f6","tdc_css_class_style":"tdi_2_5f6_rand_style"}';
block_tdi_2_5f6.td_column_number = "3";
block_tdi_2_5f6.block_type = "td_block_mega_menu";
block_tdi_2_5f6.post_count = "5";
block_tdi_2_5f6.found_posts = "42058";
block_tdi_2_5f6.header_color = "";
block_tdi_2_5f6.ajax_pagination_infinite_stop = "";
block_tdi_2_5f6.max_num_pages = "8412";
tdBlocksArray.push(block_tdi_2_5f6);
</script><div id=tdi_2_5f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stin-kypro-to-proto-episimo-taxidi-tis-proedroy-tis-ellinikis-dimokratias/" rel="bookmark" class="td-image-wrap " title="Στην Κύπρο το πρώτο επίσημο ταξίδι της Προέδρου της Ελληνικής Δημοκρατίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στην Κύπρο το πρώτο επίσημο ταξίδι της Προέδρου της Ελληνικής Δημοκρατίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/sakkelaropoulou-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-kypro-to-proto-episimo-taxidi-tis-proedroy-tis-ellinikis-dimokratias/" rel="bookmark" title="Στην Κύπρο το πρώτο επίσημο ταξίδι της Προέδρου της Ελληνικής Δημοκρατίας">Στην Κύπρο το πρώτο επίσημο ταξίδι της Προέδρου της Ελληνικής Δημοκρατίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nomoys-gia-apotelesmatikoteri-diacheirisi-ton-metanasteytikon-roon-psifise-i-voyli/" rel="bookmark" class="td-image-wrap " title="Νόμους για αποτελεσματικότερη διαχείριση των μεταναστευτικών ροών ψήφισε η Βουλή" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Νόμους για αποτελεσματικότερη διαχείριση των μεταναστευτικών ροών ψήφισε η Βουλή" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/cyrpus-vouli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nomoys-gia-apotelesmatikoteri-diacheirisi-ton-metanasteytikon-roon-psifise-i-voyli/" rel="bookmark" title="Νόμους για αποτελεσματικότερη διαχείριση των μεταναστευτικών ροών ψήφισε η Βουλή">Νόμους για αποτελεσματικότερη διαχείριση των μεταναστευτικών ροών ψήφισε η Βουλή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/parochi-amesis-anthropistikis-voitheias-sti-moria-mytilinis/" rel="bookmark" class="td-image-wrap " title="Παροχή άμεσης ανθρωπιστικής βοήθειας στη Μόρια Μυτιλήνης" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Παροχή άμεσης ανθρωπιστικής βοήθειας στη Μόρια Μυτιλήνης" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-7-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/parochi-amesis-anthropistikis-voitheias-sti-moria-mytilinis/" rel="bookmark" title="Παροχή άμεσης ανθρωπιστικής βοήθειας στη Μόρια Μυτιλήνης">Παροχή άμεσης ανθρωπιστικής βοήθειας στη Μόρια Μυτιλήνης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ti-sthenari-stirixi-tis-gallias-stis-theseis-tis-kyproy-exefrase-o-clement-beaune/" rel="bookmark" class="td-image-wrap " title="Τη σθεναρή στήριξη της Γαλλίας στις θέσεις της Κύπρου εξέφρασε ο Clement Beaune" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τη σθεναρή στήριξη της Γαλλίας στις θέσεις της Κύπρου εξέφρασε ο Clement Beaune" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-18-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ti-sthenari-stirixi-tis-gallias-stis-theseis-tis-kyproy-exefrase-o-clement-beaune/" rel="bookmark" title="Τη σθεναρή στήριξη της Γαλλίας στις θέσεις της Κύπρου εξέφρασε ο Clement Beaune">Τη σθεναρή στήριξη της Γαλλίας στις θέσεις της Κύπρου εξέφρασε ο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/guardian-apeili-veto-apo-kypro-gia-kyroseis-tis-ee-kata-leykorosias/" rel="bookmark" class="td-image-wrap " title="Guardian: «Απειλή» βέτο από Κύπρο για κυρώσεις της ΕΕ κατά Λευκορωσίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guardian: «Απειλή» βέτο από Κύπρο για κυρώσεις της ΕΕ κατά Λευκορωσίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/20171214_EP-063150A_HD_FMA_027_RESIZED_M-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/guardian-apeili-veto-apo-kypro-gia-kyroseis-tis-ee-kata-leykorosias/" rel="bookmark" title="Guardian: «Απειλή» βέτο από Κύπρο για κυρώσεις της ΕΕ κατά Λευκορωσίας">Guardian: «Απειλή» βέτο από Κύπρο για κυρώσεις της ΕΕ κατά Λευκορωσίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_5f6" data-td_block_id="tdi_2_5f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_5f6" data-td_block_id="tdi_2_5f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_a9b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_a9b" ><script>var block_tdi_3_a9b = new tdBlock();
block_tdi_3_a9b.id = "tdi_3_a9b";
block_tdi_3_a9b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_a9b","tdc_css_class":"tdi_3_a9b","tdc_css_class_style":"tdi_3_a9b_rand_style"}';
block_tdi_3_a9b.td_column_number = "3";
block_tdi_3_a9b.block_type = "td_block_mega_menu";
block_tdi_3_a9b.post_count = "5";
block_tdi_3_a9b.found_posts = "13501";
block_tdi_3_a9b.header_color = "";
block_tdi_3_a9b.ajax_pagination_infinite_stop = "";
block_tdi_3_a9b.max_num_pages = "2701";
tdBlocksArray.push(block_tdi_3_a9b);
</script><div id=tdi_3_a9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-20-toy-aep-ta-reysta-diathesima-kai-sto-100-to-chreos-sto-telos-2020-anaferei-o-ypoik-ston-proedro-toy-diko/" rel="bookmark" class="td-image-wrap " title="Στο 20% του ΑΕΠ τα ρευστά διαθέσιμα και στο 100% το χρέος στο τέλος 2020, αναφέρει ο ΥΠΟΙΚ στον Πρόεδρο του ΔΗΚΟ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στο 20% του ΑΕΠ τα ρευστά διαθέσιμα και στο 100% το χρέος στο τέλος 2020, αναφέρει ο ΥΠΟΙΚ στον Πρόεδρο του ΔΗΚΟ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/petridis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-20-toy-aep-ta-reysta-diathesima-kai-sto-100-to-chreos-sto-telos-2020-anaferei-o-ypoik-ston-proedro-toy-diko/" rel="bookmark" title="Στο 20% του ΑΕΠ τα ρευστά διαθέσιμα και στο 100% το χρέος στο τέλος 2020, αναφέρει ο ΥΠΟΙΚ στον Πρόεδρο του ΔΗΚΟ">Στο 20% του ΑΕΠ τα ρευστά διαθέσιμα και στο 100% το&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekt-epikindynos-o-prooros-termatismos-tis-kratikis-stirixis-en-meso-tis-pandimias/" rel="bookmark" class="td-image-wrap " title="ΕΚΤ: Επικίνδυνος ο πρόωρος τερματισμός της κρατικής στήριξης εν μέσω της πανδημίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΕΚΤ: Επικίνδυνος ο πρόωρος τερματισμός της κρατικής στήριξης εν μέσω της πανδημίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2018/03/euro_ekt_114.jpg"  width="218" height="122" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekt-epikindynos-o-prooros-termatismos-tis-kratikis-stirixis-en-meso-tis-pandimias/" rel="bookmark" title="ΕΚΤ: Επικίνδυνος ο πρόωρος τερματισμός της κρατικής στήριξης εν μέσω της πανδημίας">ΕΚΤ: Επικίνδυνος ο πρόωρος τερματισμός της κρατικής στήριξης εν μέσω της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tonosi-anadiarthroseon-freskos-daneismos-kai-maxilarakia-apo-trapeza-kyproy-en-opsei-lixis-tis-anastolis-doseon/" rel="bookmark" class="td-image-wrap " title="Τόνωση αναδιαρθρώσεων, φρέσκος δανεισμός και «μαξιλαράκια» από Τράπεζα Κύπρου εν όψει λήξης της αναστολής δόσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τόνωση αναδιαρθρώσεων, φρέσκος δανεισμός και «μαξιλαράκια» από Τράπεζα Κύπρου εν όψει λήξης της αναστολής δόσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/02/trapeza-kyprou-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tonosi-anadiarthroseon-freskos-daneismos-kai-maxilarakia-apo-trapeza-kyproy-en-opsei-lixis-tis-anastolis-doseon/" rel="bookmark" title="Τόνωση αναδιαρθρώσεων, φρέσκος δανεισμός και «μαξιλαράκια» από Τράπεζα Κύπρου εν όψει λήξης της αναστολής δόσεων">Τόνωση αναδιαρθρώσεων, φρέσκος δανεισμός και «μαξιλαράκια» από Τράπεζα Κύπρου εν όψει&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/e100-ekat-tha-kostisoyn-ta-klimatistika-sta-scholeia/" rel="bookmark" class="td-image-wrap " title="€100. εκατ θα κοστίσουν τα κλιματιστικά στα σχολεία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="€100. εκατ θα κοστίσουν τα κλιματιστικά στα σχολεία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/paideiasxoleia-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e100-ekat-tha-kostisoyn-ta-klimatistika-sta-scholeia/" rel="bookmark" title="€100. εκατ θα κοστίσουν τα κλιματιστικά στα σχολεία">€100. εκατ θα κοστίσουν τα κλιματιστικά στα σχολεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypotrofies-apo-to-yp-energeias-gia-spoydes-se-kladoys-schetikoys-me-toys-ydrogonanthrakes/" rel="bookmark" class="td-image-wrap " title="Υποτροφίες από το Υπ. Ενέργειας για σπουδές σε κλάδους σχετικούς με τους υδρογονάνθρακες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Υποτροφίες από το Υπ. Ενέργειας για σπουδές σε κλάδους σχετικούς με τους υδρογονάνθρακες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/06/fisikoaerio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypotrofies-apo-to-yp-energeias-gia-spoydes-se-kladoys-schetikoys-me-toys-ydrogonanthrakes/" rel="bookmark" title="Υποτροφίες από το Υπ. Ενέργειας για σπουδές σε κλάδους σχετικούς με τους υδρογονάνθρακες">Υποτροφίες από το Υπ. Ενέργειας για σπουδές σε κλάδους σχετικούς με&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a9b" data-td_block_id="tdi_3_a9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_a9b" data-td_block_id="tdi_3_a9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_f77 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_f77" ><script>var block_tdi_4_f77 = new tdBlock();
block_tdi_4_f77.id = "tdi_4_f77";
block_tdi_4_f77.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_f77","tdc_css_class":"tdi_4_f77","tdc_css_class_style":"tdi_4_f77_rand_style"}';
block_tdi_4_f77.td_column_number = "3";
block_tdi_4_f77.block_type = "td_block_mega_menu";
block_tdi_4_f77.post_count = "5";
block_tdi_4_f77.found_posts = "51867";
block_tdi_4_f77.header_color = "";
block_tdi_4_f77.ajax_pagination_infinite_stop = "";
block_tdi_4_f77.max_num_pages = "10374";
tdBlocksArray.push(block_tdi_4_f77);
</script><div id=tdi_4_f77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/" rel="bookmark" class="td-image-wrap " title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/" rel="bookmark" title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο">Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nosokomeio-anaforas-ena-atomo-sti-monada-ayximenis-frontidas/" rel="bookmark" class="td-image-wrap " title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/nosokomeioammoxostou-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nosokomeio-anaforas-ena-atomo-sti-monada-ayximenis-frontidas/" rel="bookmark" title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας">Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" rel="bookmark" class="td-image-wrap " title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/likeio-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" rel="bookmark" title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου">Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/treis-syllipseis-nearon-poy-eklevan-ylika-apo-ergotaxia/" rel="bookmark" class="td-image-wrap " title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/03/ergotaxia-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/treis-syllipseis-nearon-poy-eklevan-ylika-apo-ergotaxia/" rel="bookmark" title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια">Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-sovari-katastasi-nosileyetai-o-nearos-poy-traymatistike-sto-podi-me-kynigetiko-oplo/" rel="bookmark" class="td-image-wrap " title="Σε σοβαρή κατάσταση νοσηλεύεται ο νεαρός που τραυματίστηκε στο πόδι με κυνηγετικό όπλο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σε σοβαρή κατάσταση νοσηλεύεται ο νεαρός που τραυματίστηκε στο πόδι με κυνηγετικό όπλο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/04/nosokomeio-larnakas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-sovari-katastasi-nosileyetai-o-nearos-poy-traymatistike-sto-podi-me-kynigetiko-oplo/" rel="bookmark" title="Σε σοβαρή κατάσταση νοσηλεύεται ο νεαρός που τραυματίστηκε στο πόδι με κυνηγετικό όπλο">Σε σοβαρή κατάσταση νοσηλεύεται ο νεαρός που τραυματίστηκε στο πόδι με&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_f77" data-td_block_id="tdi_4_f77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_f77" data-td_block_id="tdi_4_f77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ff6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_ff6" ><script>var block_tdi_5_ff6 = new tdBlock();
block_tdi_5_ff6.id = "tdi_5_ff6";
block_tdi_5_ff6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ff6","tdc_css_class":"tdi_5_ff6","tdc_css_class_style":"tdi_5_ff6_rand_style"}';
block_tdi_5_ff6.td_column_number = "3";
block_tdi_5_ff6.block_type = "td_block_mega_menu";
block_tdi_5_ff6.post_count = "5";
block_tdi_5_ff6.found_posts = "41311";
block_tdi_5_ff6.header_color = "";
block_tdi_5_ff6.ajax_pagination_infinite_stop = "";
block_tdi_5_ff6.max_num_pages = "8263";
tdBlocksArray.push(block_tdi_5_ff6);
</script><div id=tdi_5_ff6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-kakokairia-ianos-vivlikes-katastrofes-se-karditsa-farsala-fovoi-kai-gia-alloys-agnooymenoys/" rel="bookmark" class="td-image-wrap " title="Ελλάδα &#8211; Κακοκαιρία Ιανός: Βιβλικές καταστροφές σε Καρδίτσα, Φάρσαλα &#8211; Φόβοι και για άλλους αγνοούμενους" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ελλάδα &#8211; Κακοκαιρία Ιανός: Βιβλικές καταστροφές σε Καρδίτσα, Φάρσαλα &#8211; Φόβοι και για άλλους αγνοούμενους" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/iaonos-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-kakokairia-ianos-vivlikes-katastrofes-se-karditsa-farsala-fovoi-kai-gia-alloys-agnooymenoys/" rel="bookmark" title="Ελλάδα &#8211; Κακοκαιρία Ιανός: Βιβλικές καταστροφές σε Καρδίτσα, Φάρσαλα &#8211; Φόβοι και για άλλους αγνοούμενους">Ελλάδα &#8211; Κακοκαιρία Ιανός: Βιβλικές καταστροφές σε Καρδίτσα, Φάρσαλα &#8211; Φόβοι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koronoios-anisychitiko-to-epipedo-metadosis-toy-ioy-stin-eyropi/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: «Ανησυχητικό» το επίπεδο μετάδοσης του ιού στην Ευρώπη" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κορωνοϊός: «Ανησυχητικό» το επίπεδο μετάδοσης του ιού στην Ευρώπη" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/08/koronoios-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koronoios-anisychitiko-to-epipedo-metadosis-toy-ioy-stin-eyropi/" rel="bookmark" title="Κορωνοϊός: «Ανησυχητικό» το επίπεδο μετάδοσης του ιού στην Ευρώπη">Κορωνοϊός: «Ανησυχητικό» το επίπεδο μετάδοσης του ιού στην Ευρώπη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-perioristika-metra-gia-antimetopisi-toy-koronoioy-anakoinose-i-elliniki-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Νέα περιοριστικά μέτρα για αντιμετώπιση του κορωνοϊού ανακοίνωσε η ελληνική κυβέρνηση" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Νέα περιοριστικά μέτρα για αντιμετώπιση του κορωνοϊού ανακοίνωσε η ελληνική κυβέρνηση" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-22-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-perioristika-metra-gia-antimetopisi-toy-koronoioy-anakoinose-i-elliniki-kyvernisi/" rel="bookmark" title="Νέα περιοριστικά μέτρα για αντιμετώπιση του κορωνοϊού ανακοίνωσε η ελληνική κυβέρνηση">Νέα περιοριστικά μέτρα για αντιμετώπιση του κορωνοϊού ανακοίνωσε η ελληνική κυβέρνηση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anoichto-afise-to-endechomeno-epivolis-kyroseon-stin-toyrkia-o-ekprosopos-tis-kagkelarias/" rel="bookmark" class="td-image-wrap " title="Ανοιχτό άφησε το ενδεχόμενο επιβολής κυρώσεων στην Τουρκία ο εκπρόσωπος της Καγκελαρίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ανοιχτό άφησε το ενδεχόμενο επιβολής κυρώσεων στην Τουρκία ο εκπρόσωπος της Καγκελαρίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/merkel-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anoichto-afise-to-endechomeno-epivolis-kyroseon-stin-toyrkia-o-ekprosopos-tis-kagkelarias/" rel="bookmark" title="Ανοιχτό άφησε το ενδεχόμενο επιβολής κυρώσεων στην Τουρκία ο εκπρόσωπος της Καγκελαρίας">Ανοιχτό άφησε το ενδεχόμενο επιβολής κυρώσεων στην Τουρκία ο εκπρόσωπος της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dyo-thanatoi-kai-339-nea-kroysmata-koronoioy-anakoinothikan-tin-paraskeyi-stin-ellada/" rel="bookmark" class="td-image-wrap " title="Δύο θάνατοι και 339 νέα κρούσματα κορωνοϊού ανακοινώθηκαν την Παρασκευή στην Ελλάδα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δύο θάνατοι και 339 νέα κρούσματα κορωνοϊού ανακοινώθηκαν την Παρασκευή στην Ελλάδα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-21-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dyo-thanatoi-kai-339-nea-kroysmata-koronoioy-anakoinothikan-tin-paraskeyi-stin-ellada/" rel="bookmark" title="Δύο θάνατοι και 339 νέα κρούσματα κορωνοϊού ανακοινώθηκαν την Παρασκευή στην Ελλάδα">Δύο θάνατοι και 339 νέα κρούσματα κορωνοϊού ανακοινώθηκαν την Παρασκευή στην&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ff6" data-td_block_id="tdi_5_ff6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_ff6" data-td_block_id="tdi_5_ff6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_e5b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_e5b" ><script>var block_tdi_6_e5b = new tdBlock();
block_tdi_6_e5b.id = "tdi_6_e5b";
block_tdi_6_e5b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_e5b","tdc_css_class":"tdi_6_e5b","tdc_css_class_style":"tdi_6_e5b_rand_style"}';
block_tdi_6_e5b.td_column_number = "3";
block_tdi_6_e5b.block_type = "td_block_mega_menu";
block_tdi_6_e5b.post_count = "5";
block_tdi_6_e5b.found_posts = "17441";
block_tdi_6_e5b.header_color = "";
block_tdi_6_e5b.ajax_pagination_infinite_stop = "";
block_tdi_6_e5b.max_num_pages = "3489";
tdBlocksArray.push(block_tdi_6_e5b);
</script><div id=tdi_6_e5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%cf%81%cf%8e%ce%b3%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b1%ce%bd%ce%bf%ce%af%ce%b3%ce%b5%ce%b9-%ce%b7-%cf%8c%cf%81%ce%b5%ce%be%ce%b7/" rel="bookmark" class="td-image-wrap " title="Τρώγοντας ανοίγει η όρεξη…" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τρώγοντας ανοίγει η όρεξη…" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/IMG_7966-700x500-JatqZE-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%cf%81%cf%8e%ce%b3%ce%bf%ce%bd%cf%84%ce%b1%cf%82-%ce%b1%ce%bd%ce%bf%ce%af%ce%b3%ce%b5%ce%b9-%ce%b7-%cf%8c%cf%81%ce%b5%ce%be%ce%b7/" rel="bookmark" title="Τρώγοντας ανοίγει η όρεξη…">Τρώγοντας ανοίγει η όρεξη…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%bf%cf%86%ce%b7-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%b6%ce%b7%cf%84%ce%bf%cf%8d%ce%bd-%ce%b3%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba/" rel="bookmark" class="td-image-wrap " title="Ελλάδα: ΟΦΗ και Αρης αναζητούν γιατρικό" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ελλάδα: ΟΦΗ και Αρης αναζητούν γιατρικό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/55f-700x496-dEXPqE-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-%ce%bf%cf%86%ce%b7-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%b6%ce%b7%cf%84%ce%bf%cf%8d%ce%bd-%ce%b3%ce%b9%ce%b1%cf%84%cf%81%ce%b9%ce%ba/" rel="bookmark" title="Ελλάδα: ΟΦΗ και Αρης αναζητούν γιατρικό">Ελλάδα: ΟΦΗ και Αρης αναζητούν γιατρικό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%83%ce%ad%ce%bd%cf%84%cf%81%ce%b1-%cf%83%ce%b5-%ce%b3-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%af%ce%bb%ce%b5%ce%ba%cf%84%ce%b7-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b1/" rel="bookmark" class="td-image-wrap " title="Σέντρα σε Γ’ και Επίλεκτη Κατηγορία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σέντρα σε Γ’ και Επίλεκτη Κατηγορία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/ImageHandler-700x500-MsdseW-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%83%ce%ad%ce%bd%cf%84%cf%81%ce%b1-%cf%83%ce%b5-%ce%b3-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%af%ce%bb%ce%b5%ce%ba%cf%84%ce%b7-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b1/" rel="bookmark" title="Σέντρα σε Γ’ και Επίλεκτη Κατηγορία">Σέντρα σε Γ’ και Επίλεκτη Κατηγορία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b7-%ce%ba%ce%b1%cf%81%ce%bc%ce%b9%cf%8e%cf%84%ce%b9%cf%83%cf%83%ce%b1-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%ce%af-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" class="td-image-wrap " title="Η Καρμιώτισσα απειλεί και την ΑΕΛ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η Καρμιώτισσα απειλεί και την ΑΕΛ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/CE91CE95CE9BCE9ACE91-700x500-ZQI9sG-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b7-%ce%ba%ce%b1%cf%81%ce%bc%ce%b9%cf%8e%cf%84%ce%b9%cf%83%cf%83%ce%b1-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%b5%ce%af-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b1%ce%b5%ce%bb/" rel="bookmark" title="Η Καρμιώτισσα απειλεί και την ΑΕΛ">Η Καρμιώτισσα απειλεί και την ΑΕΛ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1-%ce%b7%ce%bc%ce%af%cf%87%cf%81%ce%bf%ce%bd%ce%bf-%ce%ad%cf%86%cf%84%ce%b1%ce%bd%ce%b5-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c/" rel="bookmark" class="td-image-wrap " title="Ένα ημίχρονο έφτανε στον Ολυμπιακό" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ένα ημίχρονο έφτανε στον Ολυμπιακό" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/olympiakos-match-700x500-lINV4Z-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1-%ce%b7%ce%bc%ce%af%cf%87%cf%81%ce%bf%ce%bd%ce%bf-%ce%ad%cf%86%cf%84%ce%b1%ce%bd%ce%b5-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c/" rel="bookmark" title="Ένα ημίχρονο έφτανε στον Ολυμπιακό">Ένα ημίχρονο έφτανε στον Ολυμπιακό</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_e5b" data-td_block_id="tdi_6_e5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_e5b" data-td_block_id="tdi_6_e5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Κοινωνία" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-594256" class="post-594256 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-trending category-local" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/trending/">Trending</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο</h1>
                                    <p class="td-post-sub-title">Συνεχίζει να μην εφαρμόζεται ο νόμος για τα γραφεία κηδειών</p>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T09:29:56+03:00" >September 19, 2020 - 9:29 am</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF&url=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F&via=Dialogos">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/&amp;media=https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg&description=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF %0A%0A https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/&title=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο&body=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-696x391.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-696x391.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-300x169.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-768x432.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-1068x600.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-747x420.jpg 747w, https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg 1260w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="koronoios"/></a></div>
            <!-- content --><p style="clear: both;">Ενώπιον του δικαστηρίου βρίσκεται υπόθεση όπου γραφείο κηδειών, το οποίο δεν έχει άδεια λειτουργίας, διενήργησε κηδεία θύματος από τον κορονοϊό. Παράλληλα, για άλλες τρεις υποθέσεις έχουν σχηματιστεί ποινικοί φάκελοι και προωθείται η καταχώρισή τους ενώπιον Δικαστηρίου.</p>
<p>Σημειώνεται ότι σήμερα υπάρχουν μόνο 16 αδειοδοτημένα γραφεία τα οποία έχουν λάβει σαφείς οδηγίες από το Υπουργείο Εσωτερικών για τη διαχείριση νεκρών σωμάτων κατά τη διάρκεια της πανδημίας.</p>
<p>Σύμφωνα με το υπουργείο, οι οδηγίες είχαν σταλεί από το Τμήμα Ιατρικών Υπηρεσιών και Υπηρεσιών Δημόσιας Υγείας με σκοπό την προστασία του προσωπικού που εργάζεται στα γραφεία αυτά και παρεμπόδιση της εξάπλωσης του κορονοϊού.</p>
<p>Πέραν τούτου, συνεχίζει το καθεστώς ανομίας στο χώρο και εκκρεμεί καταγγελία ενώπιον της Αστυνομίας για λειτουργία ακόμη 15 μη αδειοδοτημένων γραφείων ανά το παγκύπριο. Μάλιστα φαίνεται ότι συνεργάζονται με κρατικά νοσηλευτήρια, χωρίς να υπόκεινται σε υγειονομικούς ελέγχους ούτε να ισχύουν γι&#8217; αυτά τα γραφεία αποτρεπτικές ποινές. Εξάλλου, δεν τηρούν τα κριτήρια του νόμου και πιθανώς να αποτελούν εστίες μόλυνσης και διασποράς διάφορων ασθενειών.</p>
<p>Σε απάντηση του Υπουργού Εσωτερικών προς ερώτηση του βουλευτή Γιώργου Περδίκη, υπογραμμίζεται πως είτε υπό συνθήκες κορονοϊού είτε υπό κανονικές συνθήκες έχουν ενημερωθεί οι εμπλεκόμενες κυβερνητικές υπηρεσίες και δημόσιοι φορείς ότι απαγορεύεται η παράδοση νεκρών σε μη αδειοδοτημένα γραφεία κηδειών.</p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF&url=https%3A%2F%2Fdialogos.com.cy%2Fpethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio%2F&via=Dialogos">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/&amp;media=https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3.jpg&description=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF %0A%0A https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/&title=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο&body=https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%B1%CF%80%CF%8C+%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CF%8C%2C+%CE%B1%CE%BB%CE%BB%CE%AC+%CF%84%CE%BF%CE%BD+%CE%AD%CE%B8%CE%B1%CF%88%CE%B5+%CE%BC%CE%B7+%CE%B1%CE%B4%CE%B5%CE%B9%CE%BF%CE%B4%CE%BF%CF%84%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/admin/">admin</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><!-- Helenic Bank - Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="612" data-revive-id="a71ec59bcefbc2cae2113c2a20a9c64b"></ins>
<script async src="//hb.competitive-edge.eu/www/delivery/asyncjs.php"></script></aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται αυτή την ώρα</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/g-gavriil-o-dikos-moy-christos-den-dorodokeitai-apo-egklimaties-zei-me-toys-katatregmenoys/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/594217-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/g-gavriil-o-dikos-moy-christos-den-dorodokeitai-apo-egklimaties-zei-me-toys-katatregmenoys/" class="wpp-post-title" target="_self">Γ. Γαβριήλ: Ο Δικός μου Χριστός δεν δωροδοκείται από εγκληματίες &#8211; Ζει με τους κατατρεγμένους</a> <p class="wpp-excerpt">Ο Δικός μου Χριστός δεν δωροδοκείται από εγκληματίες αλλά ζει με τους κατατ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/594275-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" class="wpp-post-title" target="_self">Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου</a> <p class="wpp-excerpt">Μια ομάδα τελειόφοιτων μαθητών φέρεται να είναι πίσω από τα έκτροπα στο Λύκ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/traymatismos-20chronoy-se-paranomo-kynigi-synelifthisan-dyo-atoma/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/594239-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/trending/" class="category category-38">Trending</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/traymatismos-20chronoy-se-paranomo-kynigi-synelifthisan-dyo-atoma/" class="wpp-post-title" target="_self">Τραυματισμός 20χρονου σε&#8230; παράνομο κυνήγι &#8211; Συνελήφθησαν δύο άτομα</a> <p class="wpp-excerpt">Γύρω στις 3 χθες το απόγευμα ενώ 19χρονος μαζί με 20χρονο βρίσκονταν σε περ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/ellada-kakokairia-ianos-vivlikes-katastrofes-se-karditsa-farsala-fovoi-kai-gia-alloys-agnooymenoys/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/594264-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="category category-12">Διεθνή</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/ellada-kakokairia-ianos-vivlikes-katastrofes-se-karditsa-farsala-fovoi-kai-gia-alloys-agnooymenoys/" class="wpp-post-title" target="_self">Ελλάδα &#8211; Κακοκαιρία Ιανός: Βιβλικές καταστροφές σε Καρδίτσα, Φάρσαλα &#8211; Φόβοι και για άλλους αγνοούμενους</a> <p class="wpp-excerpt">Βιβλικές καταστροφές έχει προκαλέσει στη Θεσσαλία το πέρασμα του μεσογειακο...</p></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=40009442"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=40009442;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=40009442;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομαδας</span></div><!-- cached -->
<!-- WordPress Popular Posts -->
<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/353-aitiseis-gia-chrysa-diavatiria-apo-grafeia-poy-syndeontai-me-meli-toy-ypoyrgikoy-symvoylioy/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/591961-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="category category-10">Πολιτική</a>, <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="category category-17">Ρεπορτάζ</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/353-aitiseis-gia-chrysa-diavatiria-apo-grafeia-poy-syndeontai-me-meli-toy-ypoyrgikoy-symvoylioy/" class="wpp-post-title" target="_self">353 αιτήσεις για «χρυσά» διαβατήρια από γραφεία που συνδέονται με μέλη του Υπουργικού Συμβουλίου</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/frikiastiko-skiniko-se-lykeio-mathites-petoysan-kotes-kai-koynelia-apo-ta-parathyra/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/592624-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/frikiastiko-skiniko-se-lykeio-mathites-petoysan-kotes-kai-koynelia-apo-ta-parathyra/" class="wpp-post-title" target="_self">Φρικιαστικό σκηνικό σε Λύκειο: Μαθητές πέταξαν κότες και κουνέλια από παράθυρα (φωτογραφίες)</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/g-gavriil-o-dikos-moy-christos-den-dorodokeitai-apo-egklimaties-zei-me-toys-katatregmenoys/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/594217-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/g-gavriil-o-dikos-moy-christos-den-dorodokeitai-apo-egklimaties-zei-me-toys-katatregmenoys/" class="wpp-post-title" target="_self">Γ. Γαβριήλ: Ο Δικός μου Χριστός δεν δωροδοκείται από εγκληματίες &#8211; Ζει με τους κατατρεγμένους</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/alliotika-erga-technis-apo-kallitechni-fotos/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/593043-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/eidhseis/viral/" class="category category-61">Viral</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/alliotika-erga-technis-apo-kallitechni-fotos/" class="wpp-post-title" target="_self">«Αλλιώτικα» έργα τέχνης από καλλιτέχνη (Φώτος)</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/epestrepse-sto-soma-astynomikos-poy-katadikastike-gia-paidiki-pornografia/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/593593-featured-320x165.jpg" width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://dialogos.com.cy/category/slider/" class="category category-244">Slider</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="category category-13">Κοινωνία</a>, <a href="https://dialogos.com.cy/category/eidhseis/local/" class="category category-53">Κύπρος</a></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/epestrepse-sto-soma-astynomikos-poy-katadikastike-gia-paidiki-pornografia/" class="wpp-post-title" target="_self">Επέστρεψε στο Σώμα αστυνομικός που καταδικάστηκε για παιδική πορνογραφία</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/535471" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/05/300x250-3.gif" alt="" width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_8_573 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_573" >
<style>
.td-theme-wrap .tdi_8_573 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_8_573 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_8_573 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_8_573 .block-title > *,
            .td-theme-wrap .tdi_8_573 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_8_573 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_8_573 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_8_573 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_8_573 .td_quote_on_blocks,
            .td-theme-wrap .tdi_8_573 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_8_573 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_8_573 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_8_573 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_8_573 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_8_573 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_8_573 .td-read-more a,
            .td-theme-wrap .tdi_8_573 .td-weather-information:before,
            .td-theme-wrap .tdi_8_573 .td-weather-week:before,
            .td-theme-wrap .tdi_8_573 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_8_573 .td-post-category,
            .td-theme-wrap .tdi_8_573 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_8_573 = new tdBlock();
block_tdi_8_573.id = "tdi_8_573";
block_tdi_8_573.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_573","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_573","tdc_css_class_style":"tdi_8_573_rand_style"}';
block_tdi_8_573.td_column_number = "1";
block_tdi_8_573.block_type = "td_block_8";
block_tdi_8_573.post_count = "4";
block_tdi_8_573.found_posts = "171826";
block_tdi_8_573.header_color = "#4db2ec";
block_tdi_8_573.ajax_pagination_infinite_stop = "";
block_tdi_8_573.max_num_pages = "42957";
tdBlocksArray.push(block_tdi_8_573);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_8_573 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/" rel="bookmark" class="td-image-wrap " title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/05/koronoios-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio/" rel="bookmark" title="Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο">Πέθανε από κορονοϊό, αλλά τον έθαψε μη αδειοδοτημένο γραφείο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T09:29:56+03:00" >September 19, 2020 - 9:29 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/nosokomeio-anaforas-ena-atomo-sti-monada-ayximenis-frontidas/" rel="bookmark" class="td-image-wrap " title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/07/nosokomeioammoxostou-11-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nosokomeio-anaforas-ena-atomo-sti-monada-ayximenis-frontidas/" rel="bookmark" title="Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας">Νοσοκομείο Αναφοράς: Ένα άτομο στη Μονάδα Αυξημένης Φροντίδας</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T09:21:54+03:00" >September 19, 2020 - 9:21 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" rel="bookmark" class="td-image-wrap " title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/09/likeio-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/omada-teleiofoiton-piso-apo-ta-ektropa-sto-lykeio-paralimnioy/" rel="bookmark" title="Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου">Ομάδα τελειόφοιτων πίσω από τα έκτροπα στο Λύκειο Παραλιμνίου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T09:15:17+03:00" >September 19, 2020 - 9:15 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/treis-syllipseis-nearon-poy-eklevan-ylika-apo-ergotaxia/" rel="bookmark" class="td-image-wrap " title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/03/ergotaxia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/treis-syllipseis-nearon-poy-eklevan-ylika-apo-ergotaxia/" rel="bookmark" title="Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια">Τρεις συλλήψεις νεαρών που έκλεβαν υλικά από εργόταξια</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T09:05:23+03:00" >September 19, 2020 - 9:05 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_573" data-td_block_id="tdi_8_573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_573" data-td_block_id="tdi_8_573"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/567915" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/07/gree-web-banner-300x250-1.gif" alt="" width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/592469" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/09/300I§250.png" alt="" width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" title="" width="163" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li>
<li id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Dialogos                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f65a57b3058b
    -->

    <link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.5.7' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.5.7' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.5.7' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.5' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/fancybox/488.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/857/public/assets/js/607.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/302/public/assets/js/884.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.2' id='audioigniter-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.5' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/683.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/uploads/357/537/public/assets/js/899.js?ver=1.20.3' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script>window.advads_has_ads = [["574151","ad",null],["593624","ad",null],["591459","ad",null],["535471","ad",null],["567915","ad",null],["592469","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script>
    (function(doc) {
      var xtb = document.createElement("script");
      xtb.type = "text/javascript";
      xtb.async = true;
      xtb.src = "https://app.exitbee.com/c/6874/exitbee.js";
      document.getElementsByTagName("head")[0].appendChild(xtb);
    }())
</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[594256]");
                });
            
</script>


<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[574151,593624,591459,535471,567915,592469]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"593526":{"title":"HELLENICBANK\u2018\u2019 ApplePay\u2019\u2019 JOB-00901  728x90","target":false},"593525":{"title":"HELLENICBANK\u2018\u2019 ApplePay\u2019\u2019 JOB-00901  300x250","target":false},"593624":{"title":"HB 316 - HELLENIC BANK - HOUSING LOAN CAMPAIGN","target":false},"591457":{"title":"Altamira_ArgiculturalLand_Sept20_3rd","target":false},"592469":{"title":"Synavlies Vasilis Papakonstantinou","target":"https:\/\/edon.org.cy\/index.php\/arxio\/anak-edon\/2020-anakoinwseis\/3155-synavlies-me-ton-vasili-papakonstantinou1?fbclid=IwAR08rftvnlCgZjRZDDhRWf0RfCvQEfYeh6xlbm2uM2MhEQ3oq48fnZ9izN0"},"591459":{"title":"OPAP_Image_Sept20","target":false},"577884":{"title":"\u0395\u0399\u0394\u0397\u03a3\u0395\u0399\u03a3 \u03a3\u0395 \u03a4\u0399\u03a4\u039b\u039f\u03a5\u03a3","target":false},"574151":{"title":"Haravgi 728x90","target":"https:\/\/pdf.dialogos.com.cy\/"},"567915":{"title":"GREE 300X250","target":"http:\/\/www.facebook.com\/greeairconcyprus"},"565438":{"title":"Bombay 728x90","target":"http:\/\/www.laikocosmos.com\/brand\/bombay-sapphire\/"},"560539":{"title":"EL CAFE","target":"http:\/\/www.facebook.com\/elcafeCy"},"559963":{"title":"ALEXANDER COLLEGE 728X90","target":"https:\/\/alexander.ac.cy\/30-chronia-diplasou\/"},"558202":{"title":"OPAP \u039a\u039b\u0397\u03a1\u03a9\u03a3\u0395\u0399\u03a3","target":false},"537967":{"title":"Astra WebTV","target":"https:\/\/dialogos.com.cy\/category\/astrawebtv\/"},"535471":{"title":"Smart SEP  2020","target":"https:\/\/www.smartdiscountshops.com.cy\/smart-leaflet"},"531779":{"title":"ALPHA MEGA","target":false},"517042":{"title":"Good Year 300x250","target":"https:\/\/www.facebook.com\/Goodyear-Dunlop-Cyprus-127103977987529"},"516351":{"title":"LVQR 300x250","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"},"516350":{"title":"Stoli AD 300x250","target":"https:\/\/www.facebook.com\/Stoli.Cyprus\/"},"458184":{"title":"Mesimvrini ekdosi","target":"https:\/\/dialogos.com.cy\/astra\/mesimvrini-ekdosi\/"},"451578":{"title":"PROINI EKDOSI 300X250","target":"https:\/\/dialogos.com.cy\/astra\/proiniekdosi\/"},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"212111":{"title":"ZIVANA LOEL  300x250","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":594256,"postSlug":"pethane-apo-koronoio-alla-ton-ethapse-mi-adeiodotimeno-grafeio","cats":"koinonia,trending,local"};
                			</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 19 Sep 2020 06:30:19 GMT -->
