<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ μέχρις εσχάτων»!</title>
<link rel="canonical" href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ μέχρις εσχάτων»!" />
<meta property="og:description" content="Ο εκπρόσωπος Τύπου του Παγκύπριου Ιατρικού Συλλόγου (ΠΙΣ), κ. Βάσος Οικονόμου, ανέφερε στη Χαραυγή ότι η επίσημη θέση του ΠΙΣ είναι να πολεμήσει το ΓεΣΥ μέχρις εσχάτων! Σημείωσε ότι «ο ΠΙΣ θα καλέσει τα μέλη του να μποϊκοτάρουν το ΓεΣΥ και κατά συνείδηση το κάθε μέλος, σύμφωνα με το κοινωνικο-οικονομικό του υπόβαθρο, να αποφασίσει σε &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2019-01-04T11:57:48+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg" />
<meta property="og:image:width" content="1134" />
<meta property="og:image:height" content="756" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο εκπρόσωπος Τύπου του Παγκύπριου Ιατρικού Συλλόγου (ΠΙΣ), κ. Βάσος Οικονόμου, ανέφερε στη Χαραυγή ότι η επίσημη θέση του ΠΙΣ είναι να πολεμήσει το ΓεΣΥ μέχρις εσχάτων! Σημείωσε ότι «ο ΠΙΣ θα καλέσει τα μέλη του να μποϊκοτάρουν το ΓεΣΥ και κατά συνείδηση το κάθε μέλος, σύμφωνα με το κοινωνικο-οικονομικό του υπόβαθρο, να αποφασίσει σε [&hellip;]" />
<meta name="twitter:title" content="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ μέχρις εσχάτων»!" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dialogos.com.cy\/","sameAs":["http:\/\/www.facebook.com\/dialogoscy","https:\/\/www.twitter.com\/dialogoscy","https:\/\/linkedin.com\/company\/dialogoscy\/","http:\/\/www.youtube.com\/dialogoscy","https:\/\/twitter.com\/dialogoscy"],"@id":"https:\/\/dialogos.com.cy\/#organization","name":"Dialogos","logo":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2018\/08\/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1546596414&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1546596414&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/plupload/handlers.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","nonce":"feafcba135","remove":"b64834c85f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=5ca0922d04","flash_swf_url":"https:\/\/dialogos.com.cy\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"372677","token":"e0ad9af3ec","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=372677' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"e0ad9af3ec","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"367858":{"title":"OPAP EKE","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"363143":{"title":"FONI  300X250","target":"http:\/\/www.foni.org.cy\/"},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"https:\/\/www.facebook.com\/IONgiapanta\/"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-372677 single-format-standard pis-tha-polemisoyme-to-gesy-mechris-eschaton global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-337518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 4, 2019
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><a data-bid="1" href="https://dialogos.com.cy/linkout/212111" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2017/06/728x90SokofretNov18.gif' alt=''  /></a></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c2f303e24c07_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo" href="#"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337533"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c2f303e257ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c2f303e257ff" ><script>var block_td_uid_2_5c2f303e257ff = new tdBlock();
block_td_uid_2_5c2f303e257ff.id = "td_uid_2_5c2f303e257ff";
block_td_uid_2_5c2f303e257ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c2f303e257ff_rand","tdc_css_class":"td_uid_2_5c2f303e257ff_rand","tdc_css_class_style":"td_uid_2_5c2f303e257ff_rand_style"}';
block_td_uid_2_5c2f303e257ff.td_column_number = "3";
block_td_uid_2_5c2f303e257ff.block_type = "td_block_mega_menu";
block_td_uid_2_5c2f303e257ff.post_count = "5";
block_td_uid_2_5c2f303e257ff.found_posts = "34630";
block_td_uid_2_5c2f303e257ff.header_color = "";
block_td_uid_2_5c2f303e257ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c2f303e257ff.max_num_pages = "6926";
tdBlocksArray.push(block_td_uid_2_5c2f303e257ff);
</script><div id=td_uid_2_5c2f303e257ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/disy-volidoskopoyn-antidraseis-gia-ypopsifiotita-annas-vissi/" rel="bookmark" class="td-image-wrap" title="ΔΗΣΥ: Βολιδοσκοπούν αντιδράσεις για υποψηφιότητα Άννας Βίσση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/anna-vissi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/anna-vissi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/anna-vissi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΔΗΣΥ: Βολιδοσκοπούν αντιδράσεις για υποψηφιότητα Άννας Βίσση"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/disy-volidoskopoyn-antidraseis-gia-ypopsifiotita-annas-vissi/" rel="bookmark" title="ΔΗΣΥ: Βολιδοσκοπούν αντιδράσεις για υποψηφιότητα Άννας Βίσση">ΔΗΣΥ: Βολιδοσκοπούν αντιδράσεις για υποψηφιότητα Άννας Βίσση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fakontis-gia-nomoschedio-telon-kykloforias-yparchoyn-arketes-strevloseis/" rel="bookmark" class="td-image-wrap" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις"><img width="218" height="123" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fakontis-gia-nomoschedio-telon-kykloforias-yparchoyn-arketes-strevloseis/" rel="bookmark" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις">Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stis-30-ianoyarioy-apofasizei-to-sa-gia-aneneosi-unficyp/" rel="bookmark" class="td-image-wrap" title="Στις 30 Ιανουαρίου αποφασίζει το ΣΑ για ανενέωση UNFICYP"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/imagew-102-e1535616668175.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/imagew-102-e1535616668175.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/imagew-102-e1535616668175.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στις 30 Ιανουαρίου αποφασίζει το ΣΑ για ανενέωση UNFICYP"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stis-30-ianoyarioy-apofasizei-to-sa-gia-aneneosi-unficyp/" rel="bookmark" title="Στις 30 Ιανουαρίου αποφασίζει το ΣΑ για ανενέωση UNFICYP">Στις 30 Ιανουαρίου αποφασίζει το ΣΑ για ανενέωση UNFICYP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-epidiokoyme-mia-opoiadipote-lysi-sto-kypriako-eipe-o-g-katroygkalos/" rel="bookmark" class="td-image-wrap" title="Δεν επιδιώκουμε μια οποιαδήποτε λύση στο Κυπριακό, είπε ο Γ. Κατρούγκαλος"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-1-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-1-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-1-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Δεν επιδιώκουμε μια οποιαδήποτε λύση στο Κυπριακό, είπε ο Γ. Κατρούγκαλος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-epidiokoyme-mia-opoiadipote-lysi-sto-kypriako-eipe-o-g-katroygkalos/" rel="bookmark" title="Δεν επιδιώκουμε μια οποιαδήποτε λύση στο Κυπριακό, είπε ο Γ. Κατρούγκαλος">Δεν επιδιώκουμε μια οποιαδήποτε λύση στο Κυπριακό, είπε ο Γ. Κατρούγκαλος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-kkd-tha-stirixei-ton-akintzi-ean-einai-xana-ypopsifios/" rel="bookmark" class="td-image-wrap" title="Το ΚΚΔ θα στηρίξει τον Ακιντζί εάν είναι ξανά υποψήφιος"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/x14.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/x14.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/x14.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το ΚΚΔ θα στηρίξει τον Ακιντζί εάν είναι ξανά υποψήφιος"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-kkd-tha-stirixei-ton-akintzi-ean-einai-xana-ypopsifios/" rel="bookmark" title="Το ΚΚΔ θα στηρίξει τον Ακιντζί εάν είναι ξανά υποψήφιος">Το ΚΚΔ θα στηρίξει τον Ακιντζί εάν είναι ξανά υποψήφιος</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c2f303e257ff" data-td_block_id="td_uid_2_5c2f303e257ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c2f303e257ff" data-td_block_id="td_uid_2_5c2f303e257ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c2f303e32329_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c2f303e32329" ><script>var block_td_uid_3_5c2f303e32329 = new tdBlock();
block_td_uid_3_5c2f303e32329.id = "td_uid_3_5c2f303e32329";
block_td_uid_3_5c2f303e32329.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c2f303e32329_rand","tdc_css_class":"td_uid_3_5c2f303e32329_rand","tdc_css_class_style":"td_uid_3_5c2f303e32329_rand_style"}';
block_td_uid_3_5c2f303e32329.td_column_number = "3";
block_td_uid_3_5c2f303e32329.block_type = "td_block_mega_menu";
block_td_uid_3_5c2f303e32329.post_count = "5";
block_td_uid_3_5c2f303e32329.found_posts = "10784";
block_td_uid_3_5c2f303e32329.header_color = "";
block_td_uid_3_5c2f303e32329.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2f303e32329.max_num_pages = "2157";
tdBlocksArray.push(block_td_uid_3_5c2f303e32329);
</script><div id=td_uid_3_5c2f303e32329 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/toyrismos-proti-i-pafos-deyteri-i-eleytheri-periochi-ammochostoy/" rel="bookmark" class="td-image-wrap" title="Τουρισμός: Πρώτη η Πάφος, δεύτερη η ελεύθερη περιοχή Αμμοχώστου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/06/imagew50.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/06/imagew50.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/06/imagew50.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τουρισμός: Πρώτη η Πάφος, δεύτερη η ελεύθερη περιοχή Αμμοχώστου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/toyrismos-proti-i-pafos-deyteri-i-eleytheri-periochi-ammochostoy/" rel="bookmark" title="Τουρισμός: Πρώτη η Πάφος, δεύτερη η ελεύθερη περιοχή Αμμοχώστου">Τουρισμός: Πρώτη η Πάφος, δεύτερη η ελεύθερη περιοχή Αμμοχώστου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/katharisan-apo-ta-mi-exypiretoymena-daneia-ta-xenodocheia/" rel="bookmark" class="td-image-wrap" title="«Καθάρισαν» από τα μη εξυπηρετούμενα δάνεια τα ξενοδοχεία"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2014/12/ΞΕΝΟΔ.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2014/12/ΞΕΝΟΔ.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2014/12/ΞΕΝΟΔ.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Καθάρισαν» από τα μη εξυπηρετούμενα δάνεια τα ξενοδοχεία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/katharisan-apo-ta-mi-exypiretoymena-daneia-ta-xenodocheia/" rel="bookmark" title="«Καθάρισαν» από τα μη εξυπηρετούμενα δάνεια τα ξενοδοχεία">«Καθάρισαν» από τα μη εξυπηρετούμενα δάνεια τα ξενοδοχεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epochikotita-kai-synallagmatiki-isotimia-oi-megales-prokliseis/" rel="bookmark" class="td-image-wrap" title="Εποχικότητα και συναλλαγματική ισοτιμία οι μεγάλες προκλήσεις"><img width="218" height="83" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_F8d7488da60974271b933b4b378aca5bc-2.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_F8d7488da60974271b933b4b378aca5bc-2.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_F8d7488da60974271b933b4b378aca5bc-2.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εποχικότητα και συναλλαγματική ισοτιμία οι μεγάλες προκλήσεις"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epochikotita-kai-synallagmatiki-isotimia-oi-megales-prokliseis/" rel="bookmark" title="Εποχικότητα και συναλλαγματική ισοτιμία οι μεγάλες προκλήσεις">Εποχικότητα και συναλλαγματική ισοτιμία οι μεγάλες προκλήσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/oi-pleistiriasmoi-aforoyn-kai-tin-proti-katoikia/" rel="bookmark" class="td-image-wrap" title="Οι πλειστηριασμοί αφορούν και την πρώτη κατοικία"><img width="218" height="133" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/06/hlektronikoi_pleistiriasmoi.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/06/hlektronikoi_pleistiriasmoi.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/06/hlektronikoi_pleistiriasmoi.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οι πλειστηριασμοί αφορούν και την πρώτη κατοικία"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oi-pleistiriasmoi-aforoyn-kai-tin-proti-katoikia/" rel="bookmark" title="Οι πλειστηριασμοί αφορούν και την πρώτη κατοικία">Οι πλειστηριασμοί αφορούν και την πρώτη κατοικία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ena-eyro-ti-mera-ayxisi-stis-akatharistes-apolaves-ton-ergazomenon/" rel="bookmark" class="td-image-wrap" title="Ένα ευρώ τη μέρα αύξηση στις ακαθάριστες απολαβές των εργαζομένων"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/12/cache_1500x3000_Analog_medium_421588_90406_882017.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/12/cache_1500x3000_Analog_medium_421588_90406_882017.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/12/cache_1500x3000_Analog_medium_421588_90406_882017.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ένα ευρώ τη μέρα αύξηση στις ακαθάριστες απολαβές των εργαζομένων"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ena-eyro-ti-mera-ayxisi-stis-akatharistes-apolaves-ton-ergazomenon/" rel="bookmark" title="Ένα ευρώ τη μέρα αύξηση στις ακαθάριστες απολαβές των εργαζομένων">Ένα ευρώ τη μέρα αύξηση στις ακαθάριστες απολαβές των εργαζομένων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2f303e32329" data-td_block_id="td_uid_3_5c2f303e32329"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c2f303e32329" data-td_block_id="td_uid_3_5c2f303e32329"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c2f303e36eb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c2f303e36eb2" ><script>var block_td_uid_4_5c2f303e36eb2 = new tdBlock();
block_td_uid_4_5c2f303e36eb2.id = "td_uid_4_5c2f303e36eb2";
block_td_uid_4_5c2f303e36eb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c2f303e36eb2_rand","tdc_css_class":"td_uid_4_5c2f303e36eb2_rand","tdc_css_class_style":"td_uid_4_5c2f303e36eb2_rand_style"}';
block_td_uid_4_5c2f303e36eb2.td_column_number = "3";
block_td_uid_4_5c2f303e36eb2.block_type = "td_block_mega_menu";
block_td_uid_4_5c2f303e36eb2.post_count = "5";
block_td_uid_4_5c2f303e36eb2.found_posts = "28059";
block_td_uid_4_5c2f303e36eb2.header_color = "";
block_td_uid_4_5c2f303e36eb2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2f303e36eb2.max_num_pages = "5612";
tdBlocksArray.push(block_td_uid_4_5c2f303e36eb2);
</script><div id=td_uid_4_5c2f303e36eb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" class="td-image-wrap" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" class="td-image-wrap" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής">Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" class="td-image-wrap" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"><img width="218" height="146" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο">Φωτογραφία: Καταζητείται για κλοπή από περίπτερο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thetikos-se-narkotest-20chronos-odigos-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thetikos-se-narkotest-20chronos-odigos-stin-pafo/" rel="bookmark" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο">Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" class="td-image-wrap" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"><img width="218" height="140" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί">Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c2f303e36eb2" data-td_block_id="td_uid_4_5c2f303e36eb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c2f303e36eb2" data-td_block_id="td_uid_4_5c2f303e36eb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337518"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">ΟΙΚΟΛΟΓΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c2f303e4172d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c2f303e4172d" ><script>var block_td_uid_5_5c2f303e4172d = new tdBlock();
block_td_uid_5_5c2f303e4172d.id = "td_uid_5_5c2f303e4172d";
block_td_uid_5_5c2f303e4172d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c2f303e4172d_rand","tdc_css_class":"td_uid_5_5c2f303e4172d_rand","tdc_css_class_style":"td_uid_5_5c2f303e4172d_rand_style"}';
block_td_uid_5_5c2f303e4172d.td_column_number = "3";
block_td_uid_5_5c2f303e4172d.block_type = "td_block_mega_menu";
block_td_uid_5_5c2f303e4172d.post_count = "4";
block_td_uid_5_5c2f303e4172d.found_posts = "3098";
block_td_uid_5_5c2f303e4172d.header_color = "";
block_td_uid_5_5c2f303e4172d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2f303e4172d.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_5_5c2f303e4172d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c2f303e4172d" id="td_uid_6_5c2f303e43af9" data-td_block_id="td_uid_5_5c2f303e4172d" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/oikologos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_5_5c2f303e4172d"  id="td_uid_7_5c2f303e43b18" data-td_block_id="td_uid_5_5c2f303e4172d" data-td_filter_value="24" href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a><a class="mega-menu-sub-cat-td_uid_5_5c2f303e4172d"  id="td_uid_8_5c2f303e43b3a" data-td_block_id="td_uid_5_5c2f303e4172d" data-td_filter_value="22" href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a><a class="mega-menu-sub-cat-td_uid_5_5c2f303e4172d"  id="td_uid_9_5c2f303e43b5f" data-td_block_id="td_uid_5_5c2f303e4172d" data-td_filter_value="21" href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></div></div><div id=td_uid_5_5c2f303e4172d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/chrysafi-einai-o-topos-mas/" rel="bookmark" class="td-image-wrap" title="«Χρυσάφι είναι ο τόπος μας»"><img width="218" height="144" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Χρυσάφι είναι ο τόπος μας»"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chrysafi-einai-o-topos-mas/" rel="bookmark" title="«Χρυσάφι είναι ο τόπος μας»">«Χρυσάφι είναι ο τόπος μας»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-169-tis-kanonikis-gia-dekemvrio-anilthe-i-mesi-posotita-vrochoptosis/" rel="bookmark" class="td-image-wrap" title="Στο 169% της κανονικής για Δεκέμβριο ανήλθε η μέση ποσότητα βροχόπτωσης"><img width="218" height="137" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-9.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-9.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο 169% της κανονικής για Δεκέμβριο ανήλθε η μέση ποσότητα βροχόπτωσης"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-169-tis-kanonikis-gia-dekemvrio-anilthe-i-mesi-posotita-vrochoptosis/" rel="bookmark" title="Στο 169% της κανονικής για Δεκέμβριο ανήλθε η μέση ποσότητα βροχόπτωσης">Στο 169% της κανονικής για Δεκέμβριο ανήλθε η μέση ποσότητα βροχόπτωσης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/an-akoloythisete-aytes-tis-symvoyles-tha-dioxete-to-hangover-mesa-se-liga-lepta/" rel="bookmark" class="td-image-wrap" title="Αν ακολουθήσετε αυτές τις συμβουλές θα διώξετε το hangover μέσα σε λίγα λεπτά"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/unnamed-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/unnamed-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/unnamed-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αν ακολουθήσετε αυτές τις συμβουλές θα διώξετε το hangover μέσα σε λίγα λεπτά"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/" class="td-post-category">Εν Οίκω</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/an-akoloythisete-aytes-tis-symvoyles-tha-dioxete-to-hangover-mesa-se-liga-lepta/" rel="bookmark" title="Αν ακολουθήσετε αυτές τις συμβουλές θα διώξετε το hangover μέσα σε λίγα λεπτά">Αν ακολουθήσετε αυτές τις συμβουλές θα διώξετε το hangover μέσα σε&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ta-6-kalytera-giatrosofia-gia-ton-ponolaimo/" rel="bookmark" class="td-image-wrap" title="Τα 6 καλύτερα γιατροσόφια για τον πονόλαιμο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/ab36e8fce746ad3b237d2233de571cf9_XL-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/ab36e8fce746ad3b237d2233de571cf9_XL-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/ab36e8fce746ad3b237d2233de571cf9_XL-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τα 6 καλύτερα γιατροσόφια για τον πονόλαιμο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/" class="td-post-category">Εν Οίκω</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ta-6-kalytera-giatrosofia-gia-ton-ponolaimo/" rel="bookmark" title="Τα 6 καλύτερα γιατροσόφια για τον πονόλαιμο">Τα 6 καλύτερα γιατροσόφια για τον πονόλαιμο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c2f303e4172d" data-td_block_id="td_uid_5_5c2f303e4172d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c2f303e4172d" data-td_block_id="td_uid_5_5c2f303e4172d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/eidhseis/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c2f303e4464c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c2f303e4464c" ><script>var block_td_uid_10_5c2f303e4464c = new tdBlock();
block_td_uid_10_5c2f303e4464c.id = "td_uid_10_5c2f303e4464c";
block_td_uid_10_5c2f303e4464c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5c2f303e4464c_rand","tdc_css_class":"td_uid_10_5c2f303e4464c_rand","tdc_css_class_style":"td_uid_10_5c2f303e4464c_rand_style"}';
block_td_uid_10_5c2f303e4464c.td_column_number = "3";
block_td_uid_10_5c2f303e4464c.block_type = "td_block_mega_menu";
block_td_uid_10_5c2f303e4464c.post_count = "4";
block_td_uid_10_5c2f303e4464c.found_posts = "8942";
block_td_uid_10_5c2f303e4464c.header_color = "";
block_td_uid_10_5c2f303e4464c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c2f303e4464c.max_num_pages = "2236";
tdBlocksArray.push(block_td_uid_10_5c2f303e4464c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c2f303e4464c" id="td_uid_11_5c2f303e4a7ca" data-td_block_id="td_uid_10_5c2f303e4464c" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5c2f303e4464c"  id="td_uid_12_5c2f303e4a7e9" data-td_block_id="td_uid_10_5c2f303e4464c" data-td_filter_value="36" href="https://dialogos.com.cy/category/eidhseis/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_10_5c2f303e4464c"  id="td_uid_13_5c2f303e4a805" data-td_block_id="td_uid_10_5c2f303e4464c" data-td_filter_value="62" href="https://dialogos.com.cy/category/eidhseis/athlitismos/scholia/">ΣΧΟΛΙΑ</a></div></div><div id=td_uid_10_5c2f303e4464c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-siti-espase-to-aittito-tis-liverpoyl-kai-tin-plisiase-stin-koryfi/" rel="bookmark" class="td-image-wrap" title="Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην κορυφή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-55-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-55-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-55-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην κορυφή"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-siti-espase-to-aittito-tis-liverpoyl-kai-tin-plisiase-stin-koryfi/" rel="bookmark" title="Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην κορυφή">Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pire-ti-niki-o-apollonas-apenanti-stin-omonoia/" rel="bookmark" class="td-image-wrap" title="Πήρε τη νίκη ο Απόλλωνας απέναντι στην Ομόνοια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/mar_1405_0-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/mar_1405_0-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/mar_1405_0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πήρε τη νίκη ο Απόλλωνας απέναντι στην Ομόνοια"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pire-ti-niki-o-apollonas-apenanti-stin-omonoia/" rel="bookmark" title="Πήρε τη νίκη ο Απόλλωνας απέναντι στην Ομόνοια">Πήρε τη νίκη ο Απόλλωνας απέναντι στην Ομόνοια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/me-2-1-epikratise-o-apoel-tis-doxas/" rel="bookmark" class="td-image-wrap" title="Με 2-1 επικράτησε ο ΑΠΟΕΛ της Δόξας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/gm0_6224-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/gm0_6224-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/gm0_6224-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Με 2-1 επικράτησε ο ΑΠΟΕΛ της Δόξας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/me-2-1-epikratise-o-apoel-tis-doxas/" rel="bookmark" title="Με 2-1 επικράτησε ο ΑΠΟΕΛ της Δόξας">Με 2-1 επικράτησε ο ΑΠΟΕΛ της Δόξας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anavoli-toy-protoy-agona-tis-chronias-logo-vrochis/" rel="bookmark" class="td-image-wrap" title="Αναβoλή του πρώτου αγώνα της χρονιάς λόγω βροχης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/Is83UdNtq6cIJXrPomy3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/Is83UdNtq6cIJXrPomy3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/Is83UdNtq6cIJXrPomy3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αναβoλή του πρώτου αγώνα της χρονιάς λόγω βροχης"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/athlitismos/" class="td-post-category">Αθλητισμός</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anavoli-toy-protoy-agona-tis-chronias-logo-vrochis/" rel="bookmark" title="Αναβoλή του πρώτου αγώνα της χρονιάς λόγω βροχης">Αναβoλή του πρώτου αγώνα της χρονιάς λόγω βροχης</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c2f303e4464c" data-td_block_id="td_uid_10_5c2f303e4464c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c2f303e4464c" data-td_block_id="td_uid_10_5c2f303e4464c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c2f303e4b15c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c2f303e4b15c" ><script>var block_td_uid_14_5c2f303e4b15c = new tdBlock();
block_td_uid_14_5c2f303e4b15c.id = "td_uid_14_5c2f303e4b15c";
block_td_uid_14_5c2f303e4b15c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c2f303e4b15c_rand","tdc_css_class":"td_uid_14_5c2f303e4b15c_rand","tdc_css_class_style":"td_uid_14_5c2f303e4b15c_rand_style"}';
block_td_uid_14_5c2f303e4b15c.td_column_number = "3";
block_td_uid_14_5c2f303e4b15c.block_type = "td_block_mega_menu";
block_td_uid_14_5c2f303e4b15c.post_count = "5";
block_td_uid_14_5c2f303e4b15c.found_posts = "1546";
block_td_uid_14_5c2f303e4b15c.header_color = "";
block_td_uid_14_5c2f303e4b15c.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c2f303e4b15c.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_14_5c2f303e4b15c);
</script><div id=td_uid_14_5c2f303e4b15c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/chrysafi-einai-o-topos-mas/" rel="bookmark" class="td-image-wrap" title="«Χρυσάφι είναι ο τόπος μας»"><img width="218" height="144" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/mathiatis.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Χρυσάφι είναι ο τόπος μας»"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chrysafi-einai-o-topos-mas/" rel="bookmark" title="«Χρυσάφι είναι ο τόπος μας»">«Χρυσάφι είναι ο τόπος μας»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/h-kypriaki-paradosi-pige-opera/" rel="bookmark" class="td-image-wrap" title="H κυπριακή παράδοση πήγε όπερα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/49464928_528394290978226_360798895204204544_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/49464928_528394290978226_360798895204204544_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/49464928_528394290978226_360798895204204544_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="H κυπριακή παράδοση πήγε όπερα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/h-kypriaki-paradosi-pige-opera/" rel="bookmark" title="H κυπριακή παράδοση πήγε όπερα">H κυπριακή παράδοση πήγε όπερα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-proetoimasia-toy-proedroy-gia-lysi-kai-oi-eythynes-tis-koinonias-ton-politon/" rel="bookmark" class="td-image-wrap" title="Η προετοιμασία του Προέδρου για λύση  και οι ευθύνες της κοινωνίας των πολιτών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/nikos_anastasiadis_st_1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/nikos_anastasiadis_st_1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/nikos_anastasiadis_st_1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η προετοιμασία του Προέδρου για λύση  και οι ευθύνες της κοινωνίας των πολιτών"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-proetoimasia-toy-proedroy-gia-lysi-kai-oi-eythynes-tis-koinonias-ton-politon/" rel="bookmark" title="Η προετοιμασία του Προέδρου για λύση  και οι ευθύνες της κοινωνίας των πολιτών">Η προετοιμασία του Προέδρου για λύση  και οι ευθύνες της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/astiko-parko-me-ekpaideytiko-charaktira-to-laniteio/" rel="bookmark" class="td-image-wrap" title="Αστικό πάρκο με εκπαιδευτικό χαρακτήρα το Λανίτειο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αστικό πάρκο με εκπαιδευτικό χαρακτήρα το Λανίτειο"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/astiko-parko-me-ekpaideytiko-charaktira-to-laniteio/" rel="bookmark" title="Αστικό πάρκο με εκπαιδευτικό χαρακτήρα το Λανίτειο">Αστικό πάρκο με εκπαιδευτικό χαρακτήρα το Λανίτειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/larnaka-megala-erga-me-to-kalimera-to-2019/" rel="bookmark" class="td-image-wrap" title="Λάρνακα:  Μεγάλα έργα με το καλημέρα το 2019"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/cq5dam.web_.738.462-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Λάρνακα:  Μεγάλα έργα με το καλημέρα το 2019"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/larnaka-megala-erga-me-to-kalimera-to-2019/" rel="bookmark" title="Λάρνακα:  Μεγάλα έργα με το καλημέρα το 2019">Λάρνακα:  Μεγάλα έργα με το καλημέρα το 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c2f303e4b15c" data-td_block_id="td_uid_14_5c2f303e4b15c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c2f303e4b15c" data-td_block_id="td_uid_14_5c2f303e4b15c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c2f303e4cadf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c2f303e4cadf" ><script>var block_td_uid_15_5c2f303e4cadf = new tdBlock();
block_td_uid_15_5c2f303e4cadf.id = "td_uid_15_5c2f303e4cadf";
block_td_uid_15_5c2f303e4cadf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5c2f303e4cadf_rand","tdc_css_class":"td_uid_15_5c2f303e4cadf_rand","tdc_css_class_style":"td_uid_15_5c2f303e4cadf_rand_style"}';
block_td_uid_15_5c2f303e4cadf.td_column_number = "3";
block_td_uid_15_5c2f303e4cadf.block_type = "td_block_mega_menu";
block_td_uid_15_5c2f303e4cadf.post_count = "5";
block_td_uid_15_5c2f303e4cadf.found_posts = "702";
block_td_uid_15_5c2f303e4cadf.header_color = "";
block_td_uid_15_5c2f303e4cadf.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c2f303e4cadf.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_15_5c2f303e4cadf);
</script><div id=td_uid_15_5c2f303e4cadf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/a-theodotoy-irthe-i-ora-na-katedafistoyn-ta-aythaireta/" rel="bookmark" class="td-image-wrap" title="A. Θεοδότου: Ήρθε η ώρα να κατεδαφιστούν τα αυθαίρετα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/kirio-thema-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/kirio-thema-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/kirio-thema-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="A. Θεοδότου: Ήρθε η ώρα να κατεδαφιστούν τα αυθαίρετα"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/a-theodotoy-irthe-i-ora-na-katedafistoyn-ta-aythaireta/" rel="bookmark" title="A. Θεοδότου: Ήρθε η ώρα να κατεδαφιστούν τα αυθαίρετα">A. Θεοδότου: Ήρθε η ώρα να κατεδαφιστούν τα αυθαίρετα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/antros-kyprianoy-sto-exoteriko-kanenas-den-syzita-allagi-toy-symfonimenoy-plaisioy-lysis-toy-kypriakoy/" rel="bookmark" class="td-image-wrap" title="Άντρος Κυπριανού: Στο εξωτερικό κανένας δεν συζητά αλλαγή του  συμφωνημένου πλαισίου λύσης του Κυπριακού"><img width="218" height="133" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/12/20171203.pdf-Adobe-Acrobat-Pro.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/12/20171203.pdf-Adobe-Acrobat-Pro.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/12/20171203.pdf-Adobe-Acrobat-Pro.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Άντρος Κυπριανού: Στο εξωτερικό κανένας δεν συζητά αλλαγή του  συμφωνημένου πλαισίου λύσης του Κυπριακού"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/antros-kyprianoy-sto-exoteriko-kanenas-den-syzita-allagi-toy-symfonimenoy-plaisioy-lysis-toy-kypriakoy/" rel="bookmark" title="Άντρος Κυπριανού: Στο εξωτερικό κανένας δεν συζητά αλλαγή του  συμφωνημένου πλαισίου λύσης του Κυπριακού">Άντρος Κυπριανού: Στο εξωτερικό κανένας δεν συζητά αλλαγή του  συμφωνημένου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" class="td-image-wrap" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/10/tsielepissss.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/t-tsielepis-ora-na-topothetithoyme-oloi-omospondia-i-dichotomisi/" rel="bookmark" title="T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;">T. Tσιελεπής: Ώρα να τοποθετηθούμε όλοι: Ομοσπονδία ή διχοτόμηση;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lemesos-me-ti-matia-mias-akadimaikoy/" rel="bookmark" class="td-image-wrap" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/1-6-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/interviews/" class="td-post-category">Συνεντεύξεις</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lemesos-me-ti-matia-mias-akadimaikoy/" rel="bookmark" title="Η Λεμεσός με τη ματιά μιας ακαδημαϊκού">Η Λεμεσός με τη ματιά μιας ακαδημαϊκού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proypologismos-2019-mia-ap-ta-idia-i-dimioyrgoyntai-proypotheseis-anaptyxis/" rel="bookmark" class="td-image-wrap" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/12/sinentefksi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proypologismos-2019-mia-ap-ta-idia-i-dimioyrgoyntai-proypotheseis-anaptyxis/" rel="bookmark" title="Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;">Προϋπολογισμός 2019: Μια απ&#8217; τα ίδια ή δημιουργούνται προϋποθέσεις ανάπτυξης;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c2f303e4cadf" data-td_block_id="td_uid_15_5c2f303e4cadf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c2f303e4cadf" data-td_block_id="td_uid_15_5c2f303e4cadf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-372677" class="post-372677 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-slider category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/slider/">Slider</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!</h1>

                                                            <p class="td-post-sub-title">Απανωτά όχι του ιατρικού κόσμου στο ΓεΣΥ - Συνάντηση τη Δευτέρα με Πρόεδρο της Δημοκρατίας, Υπ. Υγείας και ΟΑΥ</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:57:48+00:00" >January 4, 2019 - 11:57 am</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%99%CE%A3%3A+%C2%AB%CE%98%CE%B1+%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%AE%CF%83%CE%BF%CF%85%CE%BC%CE%B5+%CF%84%CE%BF+%CE%93%CE%B5%CE%A3%CE%A5++%CE%BC%CE%AD%CF%87%CF%81%CE%B9%CF%82+%CE%B5%CF%83%CF%87%CE%AC%CF%84%CF%89%CE%BD%C2%BB%21&url=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/&title=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»! %0A%0A https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»! https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!&body=https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="giatroi nosokomeio"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_17_5c2f303e7e7af_rand td_block_template_1"></div><div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-859263946"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Ο εκπρόσωπος Τύπου του Παγκύπριου Ιατρικού Συλλόγου (ΠΙΣ), κ. Βάσος Οικονόμου, ανέφερε στη <a title="" class="aalmanual" href="http://dialogos.com.cy/haravgi/#.WnLxz-exX4Z">Χαραυγή</a> ότι η επίσημη θέση του ΠΙΣ είναι να πολεμήσει το ΓεΣΥ μέχρις εσχάτων! Σημείωσε ότι «ο ΠΙΣ θα καλέσει τα μέλη του να μποϊκοτάρουν το ΓεΣΥ και κατά συνείδηση το κάθε μέλος, σύμφωνα με το κοινωνικο-οικονομικό του υπόβαθρο, να αποφασίσει σε ατομικό επίπεδο τι θα πράξει».</p>
<p>Ταυτόχρονα, ο κ. Οικονόμου δήλωσε ότι τη Δευτέρα ο ΠΙΣ θα συναντηθεί στο Προεδρικό Μέγαρο με τον Πρόεδρο της Δημοκρατίας, τον Υπουργό Υγείας και τον ΟΑΥ. «Θέλουμε να ακούσουμε τον Πρόεδρο της Δημοκρατίας να μας λέει κοιτάζοντάς μας στα μάτια ότι θα προχωρήσει με το ΓεΣΥ σε κάθε περίπτωση», ανέφερε χαρακτηριστικά ο κ. Οικονόμου. Πρόσθεσε ότι ο ΠΙΣ θα ακούσει τον Πρόεδρο και εντός μερικών ωρών θα αποφασίσει αναλόγως το πώς θα πράξει.</p>
<p><strong>ΟΑΥ: Δεν ξεκινά ΓεΣΥ χωρίς γιατρούς</strong></p>
<p>«Είναι μια περίοδος δύσκολη και απαιτητική για την εφαρμογή του ΓεΣΥ» ανέφερε ο αναπληρωτής διευθυντής του Οργανισμού Ασφάλισης Υγείας Ανδρέας Παπακωνσταντίνου και πρόσθεσε ότι «δεν μπορεί να ξεκινήσει το ΓεΣΥ χωρίς τους γιατρούς». Μιλώντας στον <a title="" class="aalmanual" href="https://dialogos.com.cy/radio/liveradio.php">ΑΣΤΡΑ</a> είπε ότι δεν εξυπηρετούν τον σκοπό της εφαρμογής του Γενικού Συστήματος Υγείας οι ανακοινώσεις των επιστημονικών εταιρειών και των γιατρών του δημοσίου ότι δεν θα συμμετέχουν στο ΓεΣΥ. Σημείωσε ότι ενδεχομένως οι γιατροί να μην ενημερώθηκαν επαρκώς και πλήρως από τον Παγκύπριο Ιατρικό Σύλλογο. Ο κ. Παπακωνσταντίνου πρόσθεσε ότι σχεδόν όλες οι απαιτήσεις που κατέθεσε ο ΠΙΣ έχουν ικανοποιηθεί. Την ίδια ώρα, ανέφερε ότι θα εντατικοποιηθεί η ενημέρωση του κοινού για το Γενικό Σύστημα Υγείας, το οποίο όπως είπε είναι ένα μεγάλο στοίχημα και μια τεράστια κοινωνική μεταρρύθμιση.</p>
<p><strong>Εκτός ΓεΣΥ η Κυπριακή Εταιρεία Εντατικής Θεραπείας</strong></p>
<p>Να μείνουν εκτός ΓεΣΥ κάλεσε χθες τους εντατικολόγους το Διοικητικό Συμβούλιο της Κυπριακής Εταιρείας Εντατικής Θεραπείας. Η Εταιρεία κάνει αναφορά σε «ανατριχιαστική προχειρότητα και εντυπωσιακή άγνοια», δεδομένου ότι οι Μονάδες Εντατικής Θεραπείας καταναλώνουν πάνω από το 20-30% του προϋπολογισμού κάθε νοσηλευτηρίου και εκεί νοσηλεύονται οι πιο βαριά πάσχοντες. Σημείωσε ότι η εξειδίκευση της εντατικολογίας δεν εμφανίζεται πουθενά στον σχεδιασμό του ΓεΣΥ και ότι, μετά την ψήφιση του σχετικού νόμου, δεν έχει κληθεί από τον ΟΑΥ για συζήτηση οποιουδήποτε θέματος, ενώ επιστολή τους σχετικά με εξωνοσοκομειακές ιατρικές πράξεις έχει μείνει αναπάντητη, όπως αναφέρεται στην ανακοινωση της εταιρείας. Επιπρόσθετα, οι εντατικολόγοι εκφράζουν έντονη ανησυχία για τον «ελλιπή προϋπολογισμό» του ΓεΣΥ, που αναμένεται, όπως αναφέρουν, να προκαλέσει μείωση της ποιότητας φροντίδας που θα παρέχεται στους βαριά πάσχοντες. Δεδομένου, προσθέτουν, ότι η εντατική θεραπεία είναι ίσως η πιο ακριβή υπηρεσία ενός νοσηλευτηρίου, η ελλιπής χρηματοδότηση του ΓεΣΥ πιθανότατα θα εξαναγκάσει σε μειώσεις ανθρωπίνου δυναμικού (ιατρούς, νοσηλευτές, φυσιοθεραπευτές και άλλους) όπως και σε περιορισμό χρήσης ακριβών τεχνολογιών, φαρμάκων, υλικών και αναλωσίμων που αρκετές φορές χρειάζονται για να σωθεί ένας άνθρωπος από το χείλος του θανάτου.</p>
<p><strong>«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους</strong></p>
<p>Η Ακτινολογική Εταιρεία Κύπρου, σε ανακοίνωσή της για το ΓεΣΥ, αναφέρει πως είναι υποχρεωμένη να συμβουλεύσει τα μέλη της να μη συμμετάσχουν &#8220;σε ένα σχέδιο που τους αφαιρεί την ιατρική τους ιδιότητα και που εν τη γενέσει του είναι καταδικασμένο σε αποτυχία&#8221;, όπως σημειώνει.</p>
<p>Παράλληλα καλεί όλους τους αρμόδιους φορείς να δουν τα θέματα της ακτινολογίας με μεγαλύτερη προσοχή, πρώτιστα τις βασικές αρχές λειτουργίας της ακτινολογίας στο ΓεΣΥ, λαμβάνοντας υπόψη την αναγκαιότητα της, τόσο στην πρωτοβάθμια όσο και δευτεροβάθμια/τριτοβάθμια ιατρική περίθαλψη.</p>
<p>Στην ανακοίνωση αναφέρεται μεταξύ άλλων πως η Ακτινολογική Εταιρεία στις πολλαπλές συναντήσεις της με ΟΑΥ &#8220;συναντούσε μόνο άρνηση ακόμα και σε λειτουργικά θέματα και αντιμετώπιζαν την ακτινολογία με απαξίωση, μια βασική ειδικότητα, απαραίτητη στην άσκηση της ιατρικής&#8221;.</p>
<p>&#8220;Με την πρόσφατη εξαγγελία από ΟΑΥ ενός ξεχωριστού προϋπολογισμού για την Ακτινολογία και με τιμές ανά ιατρική πράξη που δεν καλύπτουν ούτε καν το κόστος υλικών και τεχνολογικού εξοπλισμού, καθώς και τη μη αναγνώριση της γνωμάτευσης του ακτινολόγου ως την ιατρική του πράξη, έχε προδικάσει την υποβάθμιση της ποιότητας των ακτινολογικών πράξεων αφού οι ακτινολόγοι και τα διαγνωστικά κέντρα δεν μπορούν να συμβληθούν με τις παρούσες συνθήκες.</p>
<p>Αυτό ακριβώς θα πρέπει να εξηγήσει ο ΟΑΥ στους πολίτες όπως και τις διάφορες εμβαλωματικές λύσεις που προφανώς θα ακολουθήσουν με την εφαρμογή του ΓεΣΥ&#8221;, σημειώνει η Ακτινολογική Εταιρεία Κύπρου.</p>
<p><strong>Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής</strong></p>
<p>Η Κυπριακή Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής σε ανακοίνωση που εξέδωσε αναφορικά με την εφαρμογή του ΓΕΣΥ, δηλώνει ότι υπό τις παρούσες περιστάσεις και τα υφιστάμενα δεδομένα είναι υποχρεωμένη να συμβουλεύσει τα μέλη της να μην συμμετέχουν σε ένα σχέδιο που εν τη γενέσει του είναι καταδικασμένο σε αποτυχία.</p>
<p><strong>Διαβάστε επίσης: <a href="https://dialogos.com.cy/akyro-sto-gesy-kai-apo-toys-aktinologoys/">«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους</a></strong></p>
<p>Καλεί δε  όλους τους αρμόδιους φορείς όπως αφουγκραστούν τις ανησυχίες και του προβληματισμούς του ιατρικού κόσμου και προβούν στις απαραίτητες ενέργειες και ρυθμίσεις που να καθιστούν το ΓεΣΥ βιώσιμο και λειτουργικό.</p>
<p>Στην ανακοίνωση αναφέρεται αρχικά ότι η Εταιρεία συμφωνεί και στηρίζει τις προσπάθειες του Παγκύπριου Ιατρικού Συλλόγου που έχουν ως στόχο τη δημιουργία ενός σύγχρονου, ποιοτικού, ανταποδοτικού και βιώσιμου ΓεΣΥ προς όφελος των ασθενών.</p>
<p>Προστίθεται ότι οι αποφάσεις της μαζικής Γενικής Συνέλευσης του ΠΙΣ πρέπει να αποτελέσουν τις κόκκινες γραμμές της διαπραγμάτευσης με όλους του αρμόδιους φορείς.</p>
<p>Η Εταιρεία περαιτέρω εκφράζει έντονη ανησυχία και προβληματισμό &#8220;για τα κενά, τις ασάφειες και κυρίως τη βιωσιμότητα&#8221; του προτεινόμενου σχεδίου και των σοβαρών επιπτώσεων που θα έχει στην υγεία των πολιτών τυχόν αποτυχία του.</p>
<div class="dialo-article-bottom" id="dialo-1634227836"><div class="td_block_wrap td_block_trending_now td_uid_16_5c2f303e525f6_rand td-pb-full-cell td-trending-style2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5c2f303e525f6" >
<style>
.td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-subcat-item .td-cur-simple-item {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .block-title > *,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #0098d7;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5c2f303e525f6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .block-title {
                border-color: #0098d7;
            }

            
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-instagram-user a {
                color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-load-more-wrap a:hover {
                background-color: #0098d7;
                border-color: #0098d7;
            }

            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-read-more a,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_16_5c2f303e525f6_rand .td-post-category,
            .td-theme-wrap .td_uid_16_5c2f303e525f6_rand .td-post-category:hover {
                background-color: #0098d7;
            }
</style>
<style>
/* custom css */
body .td_uid_16_5c2f303e525f6_rand .td-trending-now-title,
				.td_uid_16_5c2f303e525f6_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #0098d7;
				}
				.td_uid_16_5c2f303e525f6_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_16_5c2f303e525f6_rand .td-trending-now-title {
					font-size:16px !important;text-transform:uppercase !important;
				}
</style><script>var block_td_uid_16_5c2f303e525f6 = new tdBlock();
block_td_uid_16_5c2f303e525f6.id = "td_uid_16_5c2f303e525f6";
block_td_uid_16_5c2f303e525f6.atts = '{"sort":"","limit":"10","style":"style2","category_id":"","header_color":"#0098d7","f_title_font_transform":"uppercase","f_title_font_size":"16","navigation":"","separator":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_16_5c2f303e525f6_rand","tdc_css_class":"td_uid_16_5c2f303e525f6_rand","tdc_css_class_style":"td_uid_16_5c2f303e525f6_rand_style"}';
block_td_uid_16_5c2f303e525f6.td_column_number = "1";
block_td_uid_16_5c2f303e525f6.block_type = "td_block_trending_now";
block_td_uid_16_5c2f303e525f6.post_count = "10";
block_td_uid_16_5c2f303e525f6.found_posts = "114740";
block_td_uid_16_5c2f303e525f6.header_color = "#0098d7";
block_td_uid_16_5c2f303e525f6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c2f303e525f6.max_num_pages = "11474";
tdBlocksArray.push(block_td_uid_16_5c2f303e525f6);
</script><div id=td_uid_16_5c2f303e525f6 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_16_5c2f303e525f6" data-start=""><div class="td-trending-now-title">ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/372675-2/" rel="bookmark" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!">Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής">Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο">Φωτογραφία: Καταζητείται για κλοπή από περίπτερο</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thetikos-se-narkotest-20chronos-odigos-stin-pafo/" rel="bookmark" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο">Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί">Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-i-voyli-enekrine-nomoschedia-gia-termatismo-tis-merikis-anastolis-ypiresion-toy-omospondiakoy-kratoys/" rel="bookmark" title="ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους">ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sti-dikaiosyni-i-kazarian-meta-to-protoselido-efimeridas/" rel="bookmark" title="Στη Δικαιοσύνη η Καζαριάν μετά το πρωτοσέλιδο εφημερίδας!">Στη Δικαιοσύνη η Καζαριάν μετά το πρωτοσέλιδο εφημερίδας!</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizei-na-agnoeitai-i-15chroni-entopistike-i-fili-tis/" rel="bookmark" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της">Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-siti-espase-to-aittito-tis-liverpoyl-kai-tin-plisiase-stin-koryfi/" rel="bookmark" title="Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην κορυφή">Η Σίτι έσπασε το αήττητο της Λίβερπουλ και την πλησίασε στην κορυφή</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_16_5c2f303e525f6"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_16_5c2f303e525f6"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_18_5c2f303e7e99b_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%99%CE%A3%3A+%C2%AB%CE%98%CE%B1+%CF%80%CE%BF%CE%BB%CE%B5%CE%BC%CE%AE%CF%83%CE%BF%CF%85%CE%BC%CE%B5+%CF%84%CE%BF+%CE%93%CE%B5%CE%A3%CE%A5++%CE%BC%CE%AD%CF%87%CF%81%CE%B9%CF%82+%CE%B5%CF%83%CF%87%CE%AC%CF%84%CF%89%CE%BD%C2%BB%21&url=https%3A%2F%2Fdialogos.com.cy%2Fpis-tha-polemisoyme-to-gesy-mechris-eschaton%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/&title=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»! %0A%0A https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»! https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!&body=https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/372675-2/">Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2019-01-04T11:57:48+00:00"><meta itemprop="dateModified" content="2019-01-04T11:57:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11.jpg"><meta itemprop="width" content="1134"><meta itemprop="height" content="756"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c2f303ec72ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5c2f303ec72ba" ><script>var block_td_uid_19_5c2f303ec72ba = new tdBlock();
block_td_uid_19_5c2f303ec72ba.id = "td_uid_19_5c2f303ec72ba";
block_td_uid_19_5c2f303ec72ba.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c2f303ec72ba_rand","td_column_number":3,"live_filter_cur_post_id":372677,"live_filter_cur_post_author":"465","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c2f303ec72ba_rand","tdc_css_class_style":"td_uid_19_5c2f303ec72ba_rand_style"}';
block_td_uid_19_5c2f303ec72ba.td_column_number = "3";
block_td_uid_19_5c2f303ec72ba.block_type = "td_block_related_posts";
block_td_uid_19_5c2f303ec72ba.post_count = "6";
block_td_uid_19_5c2f303ec72ba.found_posts = "47926";
block_td_uid_19_5c2f303ec72ba.header_color = "";
block_td_uid_19_5c2f303ec72ba.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c2f303ec72ba.max_num_pages = "7988";
tdBlocksArray.push(block_td_uid_19_5c2f303ec72ba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c2f303edc55a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c2f303ec72ba" href="#">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</a><a id="td_uid_21_5c2f303edc55e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c2f303ec72ba" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_19_5c2f303ec72ba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" class="td-image-wrap" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής">Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" class="td-image-wrap" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"><img width="218" height="146" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο">Φωτογραφία: Καταζητείται για κλοπή από περίπτερο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thetikos-se-narkotest-20chronos-odigos-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-57-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thetikos-se-narkotest-20chronos-odigos-stin-pafo/" rel="bookmark" title="Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο">Θετικός σε ναρκοτέστ 20χρονος οδηγός στην Πάφο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" class="td-image-wrap" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"><img width="218" height="140" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί">Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ipa-i-voyli-enekrine-nomoschedia-gia-termatismo-tis-merikis-anastolis-ypiresion-toy-omospondiakoy-kratoys/" rel="bookmark" class="td-image-wrap" title="ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-56-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-56-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/01/imagew-56-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-i-voyli-enekrine-nomoschedia-gia-termatismo-tis-merikis-anastolis-ypiresion-toy-omospondiakoy-kratoys/" rel="bookmark" title="ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους">ΗΠΑ: Η Βουλή ενέκρινε νομοσχέδια για τερματισμό της μερικής αναστολής υπηρεσιών του ομοσπονδιακού κράτους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synechizei-na-agnoeitai-i-15chroni-entopistike-i-fili-tis/" rel="bookmark" class="td-image-wrap" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της"><img width="218" height="146" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizei-na-agnoeitai-i-15chroni-entopistike-i-fili-tis/" rel="bookmark" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της">Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c2f303ec72ba" data-td_block_id="td_uid_19_5c2f303ec72ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c2f303ec72ba" data-td_block_id="td_uid_19_5c2f303ec72ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ananeosi-adeion-kykloforias-2019-pote-xekina-i-periodos-tropoi-pliromis/" title="Ανανέωση αδειών κυκλοφορίας 2019 : Πότε ξεκινά η περίοδος  &#8211; τρόποι πληρωμής" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/372409-featured-100x70.jpg" width="100" height="70" alt="Ανανέωση αδειών κυκλοφορίας 2019 : Πότε ξεκινά η περίοδος  - τρόποι πληρωμής" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ananeosi-adeion-kykloforias-2019-pote-xekina-i-periodos-tropoi-pliromis/" title="Ανανέωση αδειών κυκλοφορίας 2019 : Πότε ξεκινά η περίοδος  &#8211; τρόποι πληρωμής" class="wpp-post-title" target="_self">Ανανέωση αδειών κυκλοφορίας 2019 : Πότε ξεκινά η π...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on January 3, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/gynaika-chrysaygiti-eiche-15-metanastes-sti-doylepsi-tis-chrostaei-e470-000-se-koinonikes-asfaliseis/" title="Γυναίκα Χρυσαυγίτη βουλευτή έχει 15 μετανάστες στη δούλεψή της &#8211; Χρωστάει €470.000 σε κοινωνικές ασφαλίσεις" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/371933-featured-100x70.jpg" width="100" height="70" alt="Γυναίκα Χρυσαυγίτη βουλευτή έχει 15 μετανάστες στη δούλεψή της - Χρωστάει €470.000 σε κοινωνικές ασφαλίσεις" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/gynaika-chrysaygiti-eiche-15-metanastes-sti-doylepsi-tis-chrostaei-e470-000-se-koinonikes-asfaliseis/" title="Γυναίκα Χρυσαυγίτη βουλευτή έχει 15 μετανάστες στη δούλεψή της &#8211; Χρωστάει €470.000 σε κοινωνικές ασφαλίσεις" class="wpp-post-title" target="_self">Γυναίκα Χρυσαυγίτη βουλευτή έχει 15 μετανάστες στη...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on December 30, 2018</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/d-christofias-mono-me-lysi-toy-kypriakoy-syzitisi-gia-fysiko-aerio-meso-toyrkias/" title="Δ. Χριστόφιας: Μόνο με λύση του Κυπριακού, συζήτηση για Φυσικό Αέριο μέσω Τουρκίας" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/372321-featured-100x70.jpg" width="100" height="70" alt="Δ. Χριστόφιας: Μόνο με λύση του Κυπριακού, συζήτηση για Φυσικό Αέριο μέσω Τουρκίας" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/d-christofias-mono-me-lysi-toy-kypriakoy-syzitisi-gia-fysiko-aerio-meso-toyrkias/" title="Δ. Χριστόφιας: Μόνο με λύση του Κυπριακού, συζήτηση για Φυσικό Αέριο μέσω Τουρκίας" class="wpp-post-title" target="_self">Δ. Χριστόφιας: Μόνο με λύση του Κυπριακού, συζήτησ...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on January 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/vinteo-dimioyrgithike-quot-syntrivani-quot-se-dromo-tis-lemesoy-apo-tis-vroches/" title="Βίντεο: Δημιουργήθηκε &#8220;συντριβάνι&#8221; σε δρόμο της Λεμεσού από τις βροχές" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/372305-featured-100x70.jpg" width="100" height="70" alt="Βίντεο: Δημιουργήθηκε &quot;συντριβάνι&quot; σε δρόμο της Λεμεσού από τις βροχές" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/vinteo-dimioyrgithike-quot-syntrivani-quot-se-dromo-tis-lemesoy-apo-tis-vroches/" title="Βίντεο: Δημιουργήθηκε &#8220;συντριβάνι&#8221; σε δρόμο της Λεμεσού από τις βροχές" class="wpp-post-title" target="_self">Βίντεο: Δημιουργήθηκε &#8220;συντριβάνι&#8221; σε...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on January 2, 2019</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/sto-sfyri-katoikies-kai-diamerismata-se-times-poy-xekinoyn-apo-32-chil-eyro/" title="Στο σφυρί κατοικίες και διαμερίσματα σε τιμές που ξεκινούν από 32 χιλ. ευρώ" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/372054-featured-100x70.jpg" width="100" height="70" alt="Στο σφυρί κατοικίες και διαμερίσματα σε τιμές που ξεκινούν από 32 χιλ. ευρώ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/sto-sfyri-katoikies-kai-diamerismata-se-times-poy-xekinoyn-apo-32-chil-eyro/" title="Στο σφυρί κατοικίες και διαμερίσματα σε τιμές που ξεκινούν από 32 χιλ. ευρώ" class="wpp-post-title" target="_self">Στο σφυρί κατοικίες και διαμερίσματα σε τιμές που...</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted on January 1, 2019</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/367858"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/12/300_250.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5c2f303edf3b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5c2f303edf3b8" >
<style>
.td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .block-title > *,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c2f303edf3b8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-read-more a,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_22_5c2f303edf3b8_rand .td-post-category,
            .td-theme-wrap .td_uid_22_5c2f303edf3b8_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_22_5c2f303edf3b8 = new tdBlock();
block_td_uid_22_5c2f303edf3b8.id = "td_uid_22_5c2f303edf3b8";
block_td_uid_22_5c2f303edf3b8.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5c2f303edf3b8_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5c2f303edf3b8_rand","tdc_css_class_style":"td_uid_22_5c2f303edf3b8_rand_style"}';
block_td_uid_22_5c2f303edf3b8.td_column_number = "1";
block_td_uid_22_5c2f303edf3b8.block_type = "td_block_8";
block_td_uid_22_5c2f303edf3b8.post_count = "4";
block_td_uid_22_5c2f303edf3b8.found_posts = "114740";
block_td_uid_22_5c2f303edf3b8.header_color = "#4db2ec";
block_td_uid_22_5c2f303edf3b8.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c2f303edf3b8.max_num_pages = "28685";
tdBlocksArray.push(block_td_uid_22_5c2f303edf3b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_22_5c2f303edf3b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" class="td-image-wrap" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:57:48+00:00" >January 4, 2019 - 11:57 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/372675-2/" rel="bookmark" class="td-image-wrap" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/372675-2/" rel="bookmark" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!">Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:52:21+00:00" >January 4, 2019 - 11:52 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" class="td-image-wrap" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"><img width="100" height="67" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/02/ilektronikos_fakelos_giatroi0001.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akoma-ena-ch-sto-gesy-ektos-kai-i-etaireia-aggeiakis-kai-endaggeiakis-cheiroyrgikis/" rel="bookmark" title="Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής και Ενδαγγειακής Χειρουργικής">Ακόμα ένα «Χ» στο ΓεΣΥ &#8211; Εκτός και η Εταιρεία Αγγειακής...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:13:37+00:00" >January 4, 2019 - 11:13 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" class="td-image-wrap" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"><img width="100" height="67" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/08/astinomia-nixta.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fotografia-kataziteitai-gia-klopi-apo-periptero/" rel="bookmark" title="Φωτογραφία: Καταζητείται για κλοπή από περίπτερο">Φωτογραφία: Καταζητείται για κλοπή από περίπτερο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:04:52+00:00" >January 4, 2019 - 11:04 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c2f303edf3b8" data-td_block_id="td_uid_22_5c2f303edf3b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c2f303edf3b8" data-td_block_id="td_uid_22_5c2f303edf3b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/363143"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/11/300x250-1.gif' alt=''  /></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_23_5c2f303f1839a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5c2f303f1839a" ><script>var block_td_uid_23_5c2f303f1839a = new tdBlock();
block_td_uid_23_5c2f303f1839a.id = "td_uid_23_5c2f303f1839a";
block_td_uid_23_5c2f303f1839a.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_23_5c2f303f1839a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_23_5c2f303f1839a_rand","tdc_css_class_style":"td_uid_23_5c2f303f1839a_rand_style"}';
block_td_uid_23_5c2f303f1839a.td_column_number = "1";
block_td_uid_23_5c2f303f1839a.block_type = "td_block_8";
block_td_uid_23_5c2f303f1839a.post_count = "5";
block_td_uid_23_5c2f303f1839a.found_posts = "294";
block_td_uid_23_5c2f303f1839a.header_color = "#";
block_td_uid_23_5c2f303f1839a.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c2f303f1839a.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_23_5c2f303f1839a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_23_5c2f303f1839a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" class="td-image-wrap" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pis-tha-polemisoyme-to-gesy-mechris-eschaton/" rel="bookmark" title="ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!">ΠΙΣ: «Θα πολεμήσουμε το ΓεΣΥ  μέχρις εσχάτων»!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:57:48+00:00" >January 4, 2019 - 11:57 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" class="td-image-wrap" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"><img width="100" height="64" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/05/vroxes-6.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kairos-kataigides-ischyroi-anemoi-kai-kryo-se-olo-to-nisi/" rel="bookmark" title="Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί">Καιρός: Καταιγίδες, ισχυροί άνεμοι και κρύο σε όλο το νησί</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T10:23:19+00:00" >January 4, 2019 - 10:23 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/synechizei-na-agnoeitai-i-15chroni-entopistike-i-fili-tis/" rel="bookmark" class="td-image-wrap" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της"><img width="100" height="67" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/08/xkk_48.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synechizei-na-agnoeitai-i-15chroni-entopistike-i-fili-tis/" rel="bookmark" title="Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της">Συνεχίζει να αγνοείται η 15χρονη &#8211; Εντοπίστηκε η φίλη της</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T10:02:03+00:00" >January 4, 2019 - 10:02 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/akyro-sto-gesy-kai-apo-toys-aktinologoys/" rel="bookmark" class="td-image-wrap" title="«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/12/kirio-thema-11-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akyro-sto-gesy-kai-apo-toys-aktinologoys/" rel="bookmark" title="«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους">«Άκυρο» στο ΓεΣΥ και από τους Ακτινολόγους</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T08:46:28+00:00" >January 4, 2019 - 8:46 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/fakontis-gia-nomoschedio-telon-kykloforias-yparchoyn-arketes-strevloseis/" rel="bookmark" class="td-image-wrap" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/07/μεταχειρισμενα-αυτοκινητα-θεσσαλονικη1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/fakontis-gia-nomoschedio-telon-kykloforias-yparchoyn-arketes-strevloseis/" rel="bookmark" title="Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις">Φακοντής για νομοσχέδιο τελών κυκλοφορίας:  Υπάρχουν αρκετές στρεβλώσεις</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T08:34:53+00:00" >January 4, 2019 - 8:34 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@dialogos.com.cy">info@dialogos.com.cy</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ΠΕΡΙΣΣΟΤΕΡΑ ΘΕΜΑΤΑ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/372675-2/" rel="bookmark" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!">Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-04T11:52:21+00:00" >January 4, 2019 - 11:52 am</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/372675-2/" rel="bookmark" class="td-image-wrap" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-324x235.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-324x235.jpg 324w, https://dialogos.com.cy/wp-content/uploads/2019/01/Stoiximan-logo-1-2-4-1-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Το «αιώνιο» ντέρμπι Ολυμπιακού-Παναθηναϊκού με 270+αγορές και 0% γκανιότα από την Stoiximan!"/></a></div>                <a href="https://dialogos.com.cy/category/uncategorized/" class="td-post-category">Uncategorized</a>            </div>

            <div class="td-excerpt">
                Με το «αιώνιο» ντέρμπι κάνει ποδαρικό στο 2019 η Euroleague και η Stoiximan, η μεγαλύτερη εταιρία στοιχημάτων στην Κύπρο, σας προσφέρει και το παιχνίδι...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c2f303f5df7b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script> 

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"shower-rain-d","today_icon_text":"shower rain","today_temp":[16.5,61.7],"today_humidity":67,"today_wind_speed":[6.2,3.9],"today_min":[16,60.8],"today_max":[17,62.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1546592400,"day_name":"Fri","day_temp":[17,62],"owm_day_index":0},{"timestamp":1546646400,"day_name":"Sat","day_temp":[15,59],"owm_day_index":5},{"timestamp":1546732800,"day_name":"Sun","day_temp":[13,56],"owm_day_index":13},{"timestamp":1546819200,"day_name":"Mon","day_temp":[14,57],"owm_day_index":21},{"timestamp":1546905600,"day_name":"Tue","day_temp":[11,51],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[372677]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2f303f5e0da"></textarea>
						<div id="td_live_css_uid_1_5c2f303f5e0da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2f303f5e0da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2f303f5e0da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {"1":[212111,337177,353466,365199,353468,367858,363143,353468]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"367858":{"title":"OPAP EKE","target":"https:\/\/www.opap.org.cy\/el\/page\/home"},"365199":{"title":"NEW DEAL 300x250","target":false},"363728":{"title":"300 x 250 OPAP ALL STAR GAME","target":"http:\/\/basketball.org.cy\/el\/page\/home"},"363513":{"title":"Google728x90","target":false},"363143":{"title":"FONI  300X250","target":"http:\/\/www.foni.org.cy\/"},"359370":{"title":"Related Articles","target":false},"355594":{"title":"SMART PRICES NOVEMBER 2018","target":"http:\/\/www.smartdiscountshops.com.cy\/modules\/modCatalogues\/uploadFiles\/miscFiles\/1541017526-smartNovember18-Flyer.pdf"},"353468":{"title":"Google 300x250","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"338370":{"title":"Google ADS Dialogos 300x250","target":false},"337177":{"title":"Google 243x90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/blog\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212119":{"title":"Google  728 x 90","target":"http:\/\/www.greekdramafest.com\/"},"212116":{"title":"Body Top Ad 3 (D - 300 x 250) EVAMPELOS GH","target":"http:\/\/www.laikocosmos.com\/brand\/evambelos-gi"},"212111":{"title":"728X90  LVQR","target":"https:\/\/www.facebook.com\/IONgiapanta\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"212111":"https:\/\/www.facebook.com\/IONgiapanta\/","367858":"https:\/\/www.opap.org.cy\/el\/page\/home","363143":"http:\/\/www.foni.org.cy\/"}};
			</script>
</body>
</html>