<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Για σοβαρά προβλήματα υποστελέχωσης του Τμήματος Δασών προειδοποιούσαν οι εργαζόμενοι από το 2020 για τα οποία ήταν ενήμερος ο Πρόεδρος αλλά και ο αρμόδιος"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" />
<meta property="og:description" content="Για σοβαρά προβλήματα υποστελέχωσης του Τμήματος Δασών προειδοποιούσαν οι εργαζόμενοι από το 2020 για τα οποία ήταν ενήμερος ο Πρόεδρος αλλά και ο αρμόδιος" />
<meta property="og:url" content="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Slider" />
<meta property="fb:app_id" content="401390840614376" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1628742942765336.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1628742942765336.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="429" />
<meta property="og:image:alt" content="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" />
<meta name="twitter:description" content="Για σοβαρά προβλήματα υποστελέχωσης του Τμήματος Δασών προειδοποιούσαν οι εργαζόμενοι από το 2020 για τα οποία ήταν ενήμερος ο Πρόεδρος αλλά και ο αρμόδιος" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1628742942765336.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css'  href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":765336,"token":"e05f9d1185","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.12.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=765336' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e05f9d1185","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"e05f9d1185","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"e05f9d1185","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":765336};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Μπορείς να το απενεργοποιήσεις όποτε θέλεις";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, εννοείται";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι, ευχαριστώ";
oneSignal_options['promptOptions']['siteName'] = "dialogos.com.cy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #fff; color: #000; border: 1px solid #ffffff;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #000000; color: #ffffff; }.GDPR-tools-consent__message a:hover{ color: #00c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #e96363; color: #FFF; } </style>
<script async src="//agorahtag.tech/c/dialogos.com.cy.js"></script> 



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/slider/",
                    "name": "Slider"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-765336 single-format-standard td-standard-pack proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys global-block-template-1  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1813571256" data-advadstrackid="745872" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-41.jpg" alt=""  width="728" height="90"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;"/></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "46133";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "9227";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-n-christodoylidis-kalosorizei-ton-diorismo-hochstein-os-anoteroy-symvoyloy-gia-themata-energeias/" rel="bookmark" class="td-image-wrap " title="O Ν. Χριστοδουλίδης καλωσορίζει τον διορισμό Hochstein ως ανώτερου Συμβούλου για θέματα ενέργειας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="O Ν. Χριστοδουλίδης καλωσορίζει τον διορισμό Hochstein ως ανώτερου Συμβούλου για θέματα ενέργειας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/xristodoulidis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-n-christodoylidis-kalosorizei-ton-diorismo-hochstein-os-anoteroy-symvoyloy-gia-themata-energeias/" rel="bookmark" title="O Ν. Χριστοδουλίδης καλωσορίζει τον διορισμό Hochstein ως ανώτερου Συμβούλου για θέματα ενέργειας">O Ν. Χριστοδουλίδης καλωσορίζει τον διορισμό Hochstein ως ανώτερου Συμβούλου για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-ypochorei-apo-tin-protasi-exi-simeion-poy-paroysiase-sti-geneyi-o-tatar/" rel="bookmark" class="td-image-wrap " title="Δεν υποχωρεί από την πρόταση έξι σημείων που παρουσίασε στη Γενεύη ο Τατάρ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δεν υποχωρεί από την πρόταση έξι σημείων που παρουσίασε στη Γενεύη ο Τατάρ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/tatar-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-ypochorei-apo-tin-protasi-exi-simeion-poy-paroysiase-sti-geneyi-o-tatar/" rel="bookmark" title="Δεν υποχωρεί από την πρόταση έξι σημείων που παρουσίασε στη Γενεύη ο Τατάρ">Δεν υποχωρεί από την πρόταση έξι σημείων που παρουσίασε στη Γενεύη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/den-itan-ortha-enimeromenos-o-occrp-ypostirizei-i-mokas/" rel="bookmark" class="td-image-wrap " title="«Δεν ήταν ορθά ενημερωμένος ο OCCRP», υποστηρίζει η ΜΟΚΑΣ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Δεν ήταν ορθά ενημερωμένος ο OCCRP», υποστηρίζει η ΜΟΚΑΣ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/Picture2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-itan-ortha-enimeromenos-o-occrp-ypostirizei-i-mokas/" rel="bookmark" title="«Δεν ήταν ορθά ενημερωμένος ο OCCRP», υποστηρίζει η ΜΟΚΑΣ">«Δεν ήταν ορθά ενημερωμένος ο OCCRP», υποστηρίζει η ΜΟΚΑΣ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-edon-gia-tin-pagkosmia-imera-neolaias/" rel="bookmark" class="td-image-wrap " title="Η ΕΔΟΝ για την Παγκόσμια Ημέρα Νεολαίας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η ΕΔΟΝ για την Παγκόσμια Ημέρα Νεολαίας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-edon-gia-tin-pagkosmia-imera-neolaias/" rel="bookmark" title="Η ΕΔΟΝ για την Παγκόσμια Ημέρα Νεολαίας">Η ΕΔΟΝ για την Παγκόσμια Ημέρα Νεολαίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kypriako-prothesi-loyt-na-episkefthei-tin-kypro-sto-telos-aygoystoy/" rel="bookmark" class="td-image-wrap " title="Κυπριακό: Πρόθεση Λουτ να επισκεφθεί την Κύπρο στο τέλος Αυγούστου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κυπριακό: Πρόθεση Λουτ να επισκεφθεί την Κύπρο στο τέλος Αυγούστου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/loutptd-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kypriako-prothesi-loyt-na-episkefthei-tin-kypro-sto-telos-aygoystoy/" rel="bookmark" title="Κυπριακό: Πρόθεση Λουτ να επισκεφθεί την Κύπρο στο τέλος Αυγούστου">Κυπριακό: Πρόθεση Λουτ να επισκεφθεί την Κύπρο στο τέλος Αυγούστου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "14739";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2948";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apallachthike-eggyitis-daneioy-me-entoli-epistrofis-toy-posoy-poy-katethese/" rel="bookmark" class="td-image-wrap " title="Απαλλάχθηκε εγγυητής δανείου με εντολή επιστροφής του ποσού που κατέθεσε" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Απαλλάχθηκε εγγυητής δανείου με εντολή επιστροφής του ποσού που κατέθεσε" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/07/epitropi-oikonomikwn-9-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apallachthike-eggyitis-daneioy-me-entoli-epistrofis-toy-posoy-poy-katethese/" rel="bookmark" title="Απαλλάχθηκε εγγυητής δανείου με εντολή επιστροφής του ποσού που κατέθεσε">Απαλλάχθηκε εγγυητής δανείου με εντολή επιστροφής του ποσού που κατέθεσε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/komision-223-ekatommyria-eyro-gia-tin-anakampsi-stin-kypro-to-velgio-ti-gallia-kai-ti-germania/" rel="bookmark" class="td-image-wrap " title="Κομισιόν: ​​223 εκατομμύρια ευρώ για την ανάκαμψη στην Κύπρο, το Βέλγιο, τη Γαλλία και τη Γερμανία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κομισιόν: ​​223 εκατομμύρια ευρώ για την ανάκαμψη στην Κύπρο, το Βέλγιο, τη Γαλλία και τη Γερμανία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/02/komision-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/komision-223-ekatommyria-eyro-gia-tin-anakampsi-stin-kypro-to-velgio-ti-gallia-kai-ti-germania/" rel="bookmark" title="Κομισιόν: ​​223 εκατομμύρια ευρώ για την ανάκαμψη στην Κύπρο, το Βέλγιο, τη Γαλλία και τη Γερμανία">Κομισιόν: ​​223 εκατομμύρια ευρώ για την ανάκαμψη στην Κύπρο, το Βέλγιο,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/paei-sto-dikastirio-trapeza-kyproy-kai-elliniki-o-syndesmos-katanaloton/" rel="bookmark" class="td-image-wrap " title="Πάει στο δικαστήριο Τράπεζα Κύπρου και Ελληνική ο Σύνδεσμος Καταναλωτών" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πάει στο δικαστήριο Τράπεζα Κύπρου και Ελληνική ο Σύνδεσμος Καταναλωτών" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/trapezakyprouelliniki-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paei-sto-dikastirio-trapeza-kyproy-kai-elliniki-o-syndesmos-katanaloton/" rel="bookmark" title="Πάει στο δικαστήριο Τράπεζα Κύπρου και Ελληνική ο Σύνδεσμος Καταναλωτών">Πάει στο δικαστήριο Τράπεζα Κύπρου και Ελληνική ο Σύνδεσμος Καταναλωτών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/moydiasmenes-oi-kratiseis-apo-to-inomeno-vasileio/" rel="bookmark" class="td-image-wrap " title="Μουδιασμένες οι κρατήσεις από το Ηνωμένο Βασίλειο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Μουδιασμένες οι κρατήσεις από το Ηνωμένο Βασίλειο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/kosmos-paralia-zesti-tourismos-6-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/moydiasmenes-oi-kratiseis-apo-to-inomeno-vasileio/" rel="bookmark" title="Μουδιασμένες οι κρατήσεις από το Ηνωμένο Βασίλειο">Μουδιασμένες οι κρατήσεις από το Ηνωμένο Βασίλειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dimosionomiko-elleimma-712-ekat-eyro-gia-tin-periodo-ianoyarioy-ioynioy/" rel="bookmark" class="td-image-wrap " title="Δημοσιονομικό έλλειμμα 712 εκατ. ευρώ για την περίοδο Ιανουαρίου &#8211; Ιουνίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Δημοσιονομικό έλλειμμα 712 εκατ. ευρώ για την περίοδο Ιανουαρίου &#8211; Ιουνίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/12/xrima-lefta-money-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dimosionomiko-elleimma-712-ekat-eyro-gia-tin-periodo-ianoyarioy-ioynioy/" rel="bookmark" title="Δημοσιονομικό έλλειμμα 712 εκατ. ευρώ για την περίοδο Ιανουαρίου &#8211; Ιουνίου">Δημοσιονομικό έλλειμμα 712 εκατ. ευρώ για την περίοδο Ιανουαρίου &#8211; Ιουνίου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "65634";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "13127";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" rel="bookmark" class="td-image-wrap " title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/ccUd2skp8RxoCpXnRtfe-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" rel="bookmark" title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε">ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" rel="bookmark" class="td-image-wrap " title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" rel="bookmark" title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους">Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/anastoli-leitoyrgias-bar-stin-agia-napa-leitoyrgoyse-choris-adeia/" rel="bookmark" class="td-image-wrap " title="Αναστολή λειτουργίας bar στην Αγία Νάπα &#8211; Λειτουργούσε χωρίς άδεια" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αναστολή λειτουργίας bar στην Αγία Νάπα &#8211; Λειτουργούσε χωρίς άδεια" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/image-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/anastoli-leitoyrgias-bar-stin-agia-napa-leitoyrgoyse-choris-adeia/" rel="bookmark" title="Αναστολή λειτουργίας bar στην Αγία Νάπα &#8211; Λειτουργούσε χωρίς άδεια">Αναστολή λειτουργίας bar στην Αγία Νάπα &#8211; Λειτουργούσε χωρίς άδεια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/enopion-dikastirioy-i-logistria-gia-tin-ypexairesi-e315-000/" rel="bookmark" class="td-image-wrap " title="Ενώπιον δικαστηρίου η λογίστρια για την υπεξαίρεση €315.000" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ενώπιον δικαστηρίου η λογίστρια για την υπεξαίρεση €315.000" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/10/xeiropedes-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enopion-dikastirioy-i-logistria-gia-tin-ypexairesi-e315-000/" rel="bookmark" title="Ενώπιον δικαστηρίου η λογίστρια για την υπεξαίρεση €315.000">Ενώπιον δικαστηρίου η λογίστρια για την υπεξαίρεση €315.000</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ekdikitika-i-dp-world-prochorise-se-apolyseis-apergia-diarkeias-sto-limani-lemesoy/" rel="bookmark" class="td-image-wrap " title="Εκδικητικά η DP World προχώρησε σε απολύσεις &#8211; Απεργία διαρκείας στο λιμάνι Λεμεσού" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εκδικητικά η DP World προχώρησε σε απολύσεις &#8211; Απεργία διαρκείας στο λιμάνι Λεμεσού" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/imagew_49-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekdikitika-i-dp-world-prochorise-se-apolyseis-apergia-diarkeias-sto-limani-lemesoy/" rel="bookmark" title="Εκδικητικά η DP World προχώρησε σε απολύσεις &#8211; Απεργία διαρκείας στο λιμάνι Λεμεσού">Εκδικητικά η DP World προχώρησε σε απολύσεις &#8211; Απεργία διαρκείας στο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "47313";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "11829";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/diethnis-amnistia-thymata-viasmoy-ekatontades-gynaikes-stin-aithiopia/" rel="bookmark" class="td-image-wrap " title="Διεθνής Αμνηστία: Θύματα βιασμού εκατοντάδες γυναίκες στην Αιθιοπία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Διεθνής Αμνηστία: Θύματα βιασμού εκατοντάδες γυναίκες στην Αιθιοπία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/Tigray-Ethiopia-Famine-02-AP-Photo-Ben-Curtis-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/diethnis-amnistia-thymata-viasmoy-ekatontades-gynaikes-stin-aithiopia/" rel="bookmark" title="Διεθνής Αμνηστία: Θύματα βιασμού εκατοντάδες γυναίκες στην Αιθιοπία">Διεθνής Αμνηστία: Θύματα βιασμού εκατοντάδες γυναίκες στην Αιθιοπία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-kyvernisi-tzonson-schediazei-perikopes-chiliadon-theseon-ergasias-grafoyn-oi-times/" rel="bookmark" class="td-image-wrap " title="Η κυβέρνηση Τζόνσον σχεδιάζει περικοπές χιλιάδων θέσεων εργασίας, γράφουν οι Times" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Η κυβέρνηση Τζόνσον σχεδιάζει περικοπές χιλιάδων θέσεων εργασίας, γράφουν οι Times" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/03/boris_johnson1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-kyvernisi-tzonson-schediazei-perikopes-chiliadon-theseon-ergasias-grafoyn-oi-times/" rel="bookmark" title="Η κυβέρνηση Τζόνσον σχεδιάζει περικοπές χιλιάδων θέσεων εργασίας, γράφουν οι Times">Η κυβέρνηση Τζόνσον σχεδιάζει περικοπές χιλιάδων θέσεων εργασίας, γράφουν οι Times</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pente-nekroi-apo-tis-pyrkagies-stin-italia/" rel="bookmark" class="td-image-wrap " title="Πέντε νεκροί από τις πυρκαγιές στην Ιταλία" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πέντε νεκροί από τις πυρκαγιές στην Ιταλία" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/ape-wildfires-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pente-nekroi-apo-tis-pyrkagies-stin-italia/" rel="bookmark" title="Πέντε νεκροί από τις πυρκαγιές στην Ιταλία">Πέντε νεκροί από τις πυρκαγιές στην Ιταλία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sta-205-5-ek-ta-peristatika-covid-diethnos-4-33-ek-oi-thanatoi-184-4-ek-apotherapeytikan/" rel="bookmark" class="td-image-wrap " title="Στα 205,5 εκ. τα περιστατικά COVID διεθνώς, 4,33 εκ. οι θάνατοι, 184,4 εκ. αποθεραπεύτηκαν" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στα 205,5 εκ. τα περιστατικά COVID διεθνώς, 4,33 εκ. οι θάνατοι, 184,4 εκ. αποθεραπεύτηκαν" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/covid19-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sta-205-5-ek-ta-peristatika-covid-diethnos-4-33-ek-oi-thanatoi-184-4-ek-apotherapeytikan/" rel="bookmark" title="Στα 205,5 εκ. τα περιστατικά COVID διεθνώς, 4,33 εκ. οι θάνατοι, 184,4 εκ. αποθεραπεύτηκαν">Στα 205,5 εκ. τα περιστατικά COVID διεθνώς, 4,33 εκ. οι θάνατοι,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "29498";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "5900";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%80%ce%ae%cf%81%ce%b5-%cf%84%ce%bf-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80-%ce%b7-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9/" rel="bookmark" class="td-image-wrap " title="Πήρε το Σούπερ Καπ η Τσέλσι" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πήρε το Σούπερ Καπ η Τσέλσι" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/chelsea_011011-750x400-082IxJ-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%80%ce%ae%cf%81%ce%b5-%cf%84%ce%bf-%cf%83%ce%bf%cf%8d%cf%80%ce%b5%cf%81-%ce%ba%ce%b1%cf%80-%ce%b7-%cf%84%cf%83%ce%ad%ce%bb%cf%83%ce%b9/" rel="bookmark" title="Πήρε το Σούπερ Καπ η Τσέλσι">Πήρε το Σούπερ Καπ η Τσέλσι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%bc%ce%b7%ce%bd%cf%8d%ce%bc%ce%b1%cf%84%ce%b1/" rel="bookmark" class="td-image-wrap " title="Τα μηνύματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τα μηνύματα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/omo-750x400-5FCxuk-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%bc%ce%b7%ce%bd%cf%8d%ce%bc%ce%b1%cf%84%ce%b1/" rel="bookmark" title="Τα μηνύματα">Τα μηνύματα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%cf%85%ce%ac%cf%81%ce%bd%cf%84%ce%b1-%cf%81%ce%b5%ce%b1%ce%bb%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%ce%bf%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d%ce%bd%cf%84%ce%b5%cf%82/" rel="bookmark" class="td-image-wrap " title="Ουάρντα-Ρεαλιστικά ομιλούντες" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ουάρντα-Ρεαλιστικά ομιλούντες" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/amr-warda-egypt-wc-2018_x24ca84a18m216v6m9po6q400-750x400-ods9ht-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%cf%85%ce%ac%cf%81%ce%bd%cf%84%ce%b1-%cf%81%ce%b5%ce%b1%ce%bb%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%ce%bf%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d%ce%bd%cf%84%ce%b5%cf%82/" rel="bookmark" title="Ουάρντα-Ρεαλιστικά ομιλούντες">Ουάρντα-Ρεαλιστικά ομιλούντες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b5-%cf%83%cf%84%ce%bf-%ce%bb%ce%bf%ce%bd%ce%b4%ce%af%ce%bd%ce%bf-%ce%bf-%ce%bb%ce%bf%cf%85%ce%ba%ce%ac%ce%ba%ce%bf%cf%85/" rel="bookmark" class="td-image-wrap " title="Έφτασε στο Λονδίνο ο Λουκάκου !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Έφτασε στο Λονδίνο ο Λουκάκου !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/chelsea_205453-750x400-Z1dm9h-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b5-%cf%83%cf%84%ce%bf-%ce%bb%ce%bf%ce%bd%ce%b4%ce%af%ce%bd%ce%bf-%ce%bf-%ce%bb%ce%bf%cf%85%ce%ba%ce%ac%ce%ba%ce%bf%cf%85/" rel="bookmark" title="Έφτασε στο Λονδίνο ο Λουκάκου !">Έφτασε στο Λονδίνο ο Λουκάκου !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%89%cf%82-%ce%b1%ce%b6%ce%b5%cf%81%ce%bc%cf%80%ce%b1%cf%8a%cf%84%ce%b6%ce%ac%ce%bd-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b4%ce%b5%ce%af%ce%be%ce%bf%cf%85%ce%bc%ce%b5-%cf%84/" rel="bookmark" class="td-image-wrap " title="”Ως Αζερμπαϊτζάν πρέπει να δείξουμε τον πολιτισμό μας – Αυτό φοβάμαι περισσότερο”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="”Ως Αζερμπαϊτζάν πρέπει να δείξουμε τον πολιτισμό μας – Αυτό φοβάμαι περισσότερο”" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/gurbanov-750x400-2XWlwF-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%89%cf%82-%ce%b1%ce%b6%ce%b5%cf%81%ce%bc%cf%80%ce%b1%cf%8a%cf%84%ce%b6%ce%ac%ce%bd-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b4%ce%b5%ce%af%ce%be%ce%bf%cf%85%ce%bc%ce%b5-%cf%84/" rel="bookmark" title="”Ως Αζερμπαϊτζάν πρέπει να δείξουμε τον πολιτισμό μας – Αυτό φοβάμαι περισσότερο”">”Ως Αζερμπαϊτζάν πρέπει να δείξουμε τον πολιτισμό μας – Αυτό φοβάμαι&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Slider</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-765336" class="post-765336 post type-post status-publish format-standard has-post-thumbnail category-slider category-koinonia category-local" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/slider/">Slider</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:35:11+03:00" >August 12, 2021 - 7:35 am</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-scaled.jpg&description=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82 %0A%0A https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&title=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82 https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94670966286716671c6710671d671666296716671067166624662a671c8967186629662589662d6716899b999b9989662d67166714896709662d673d89662d671689670d67158789673d6718662a6627671489671a6710671889662d671e671489662c66296716662a662d671c67126704662e6620662a671e8967136718671089662d6716662c662b89671367106714671d662467146716662c662b8fcbc6cdd094c1ddddd9da938686cdc0c8c5c6cec6da87cac6c487cad086d9dbc6ccc0cdc6d9c6c0c6d0dacc84c8d9c684ddc6849b999b9984ddc6c784d9ddcd84ddc684ddc484cdc8dac6c784cec0c884ddc0c784d0d9c6daddccc5cccac1c6dac084c2c8c084ddc6d0da84c2c0c7cdd0c7c6d0da86" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-scaled.jpg" data-caption=""><img width="696" height="429" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-696x429.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-696x429.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-300x185.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-700x432.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-768x474.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-1536x947.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-2048x1263.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-150x92.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-1068x659.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-1920x1184.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-681x420.jpg 681w, https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-356x220.jpg 356w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="PIRKAGIA ETHELONTES (7)"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_9 td_block_template_1">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p>Για σοβαρά προβλήματα υποστελέχωσης του Τμήματος Δασών προειδοποιούσαν οι εργαζόμενοι από το 2020 για τα οποία ήταν ενήμερος ο Πρόεδρος αλλά και ο αρμόδιος Υπουργός.</p>
<p>	Ο Κλάδος Υπαλλήλων του Τμήματος Δασών ΠΑΣΥΔΥ προειδοποιούσε με επιστολή του τον ίδιο τον Πρόεδρο της Δημοκρατίας για τους κινδύνους που ελλόχευαν για τα δάση, το περιβάλλον αλλά και τους ανθρώπους. </p><div  class="dialo-2366aad3b7816a59caee1ee51fbe014b dialo-content" id="dialo-2366aad3b7816a59caee1ee51fbe014b"></div>
<p>	Με επιστολή που δημοσιεύει η εφημερίδα Φιλελεύθερος, τόνιζαν ότι το Τμήμα Δασών έπρεπε επειγόντως να επανέλθει σε συνθήκες ανεκτής στελέχωσης για εκπλήρωση της αποστολής του καθώς με το υπάρχον προσωπικό, δεν μπορούν να υλοποιηθούν βασικές πτυχές του σχεδιασμού πρόληψης και έγκαιρης καταστολής, αφού νευραλγικά πόστα δεν μπορούν να στελεχωθούν </p>
<p>	Προειδοποιούσαν ότι θα είναι ανθρωπίνως αδύνατον να αντέξουν οι οποιοιδήποτε σχεδιασμοί σε περίπτωση σοβαρής κρίσης που θα διαρκέσει πέραν της μιας ημέρας.</p>
<p>	Στην επιστολή τους είχαν επισημάνει κενό 59 θέσεων το οποίο για τα δεδομένα του Τμήματος Δασών, αντιστοιχούσε στο προσωπικό 14 Δασικών Σταθμών.</p>
<div  class="dialo-3529e59a6a3d86cddfb42fd0831d57f1 dialo-random-paragraph" id="dialo-3529e59a6a3d86cddfb42fd0831d57f1"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> •   <a href="https://dialogos.com.cy/dieythyntis-tm-dason-eimaste-kathimerina-se-diataxi-machis-san-mparoyti-i-vlastisi-logo-toy-kaysona/" rel="bookmark" title="Διευθυντής Τμ. Δασών: «Είμαστε καθημερινά σε διάταξη μάχης &#8211; Σαν μπαρούτι η βλάστηση λόγω του καύσωνα»">Διευθυντής Τμ. Δασών: «Είμαστε καθημερινά σε διάταξη μάχης &#8211; Σαν μπαρούτι η βλάστηση λόγω του καύσωνα» </a></dl>
<dl> •   <a href="https://dialogos.com.cy/tora-pyrkagia-stin-trimiklini-megali-kinitopoiisi-toy-tm-dason-kai-tis-pyrosvestikis/" rel="bookmark" title="Πυρκαγιά στην Τριμίκλινη &#8211; Μεγάλη κινητοποίηση του Τμ. Δασών και της Πυροσβεστικής">Πυρκαγιά στην Τριμίκλινη &#8211; Μεγάλη κινητοποίηση του Τμ. Δασών και της Πυροσβεστικής </a></dl>
<dl> •   <a href="https://dialogos.com.cy/tmima-dason-se-epipeda-kokkinoy-synagermoy-gia-oso-chrono-chreiasthei/" rel="bookmark" title="Τμήμα Δασών: Σε επίπεδα κόκκινου συναγερμού «για όσο χρόνο χρειασθεί»">Τμήμα Δασών: Σε επίπεδα κόκκινου συναγερμού «για όσο χρόνο χρειασθεί» </a></dl>
<dl> •   <a href="https://dialogos.com.cy/krisimi-i-katastasi-ton-pyrkagion-stin-toyrkia-krisi-sto-akr/" rel="bookmark" title="Κρίσιμη η κατάσταση των πυρκαγιών στην Τουρκία, κρίση στο ΑΚΡ">Κρίσιμη η κατάσταση των πυρκαγιών στην Τουρκία, κρίση στο ΑΚΡ </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>

<div data-advadstrackid="756842" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1996899801"><a href="https://alexander.ac.cy/" class="adv-link" target="_blank"><img src="https://dialogos.com.cy/wp-content/uploads/2021/07/728x90.jpg" alt=""  width="728" height="90"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fproeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-scaled.jpg&description=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82 %0A%0A https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&title=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82 https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#340b4741565e51574009fa94fbb5fa8bfa81fa8dfa80fa8bfbb4fa8bfa8dfa8bfbb9fbb7fa8114fa85fbb4fbb814fbb0fa8b140604060414fbb0fa8bfa8914fa94fbb0faa014fbb0fa8b14fa90fa881a14faa0fa85fbb7fbbafa8914fa87fa8dfa8514fbb0fa83fa8914fbb1fbb4fa8bfbb7fbb0fa81fa8ffa99fbb3fbbdfbb7fa8314fa8efa85fa8d14fbb0fa8bfbb1fbb614fa8efa8dfa89fa80fbb9fa89fa8bfbb1fbb612565b504d095c404044470e1b1b505d55585b535b471a575b591a574d1b44465b515d505b445b5d5b4d47511955445b19405b190604060419405b5a1944405019405b194059195055475b5a19535d5519405d5a194d445b4740515851575c5b475d195f555d19405b4d47195f5d5a504d5a5b4d471b" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/&text=%CE%A0%CF%81%CE%BF%CE%B5%CE%B9%CE%B4%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%83%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+2020+%CF%84%CE%BF%CE%BD+%CE%A0%CF%84%CE%94+%CF%84%CE%BF+%CE%A4%CE%BC.+%CE%94%CE%B1%CF%83%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CF%85%CF%80%CE%BF%CF%83%CF%84%CE%B5%CE%BB%CE%AD%CF%87%CF%89%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%B9%CE%BD%CE%B4%CF%8D%CE%BD%CE%BF%CF%85%CF%82" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/anastoli-leitoyrgias-bar-stin-agia-napa-leitoyrgoyse-choris-adeia/">Αναστολή λειτουργίας bar στην Αγία Νάπα &#8211; Λειτουργούσε χωρίς άδεια</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/">ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2021-08-12T07:35:11+03:00"><meta itemprop="dateModified" content="2021-08-12T07:35:11+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1579"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div data-advadstrackid="531779" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-2033841980"><!-- D 300x250 [async] -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc432753 = window.plc432753 || 0;
document.write('<'+'div id="placement_432753_'+plc432753+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167774, 432753, [300,250], 'placement_432753_'+opt.place, opt); }, opt: { place: plc432753++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" >
<style>
.td-theme-wrap .tdi_11 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .block-title > *,
            .td-theme-wrap .tdi_11 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_11 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_11 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_11 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_11 .td_quote_on_blocks,
            .td-theme-wrap .tdi_11 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_11 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_11 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_11 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_11 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-read-more a,
            .td-theme-wrap .tdi_11 .td-weather-information:before,
            .td-theme-wrap .tdi_11 .td-weather-week:before,
            .td-theme-wrap .tdi_11 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_11 .td-post-category,
            .td-theme-wrap .tdi_11 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_8";
block_tdi_11.post_count = "6";
block_tdi_11.found_posts = "226027";
block_tdi_11.header_color = "#4db2ec";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "37672";
tdBlocksArray.push(block_tdi_11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/nemontai-epikindyna-tin-exoysia-kai-toys-dimokratikoys-thesmoys/" rel="bookmark" class="td-image-wrap " title="Νέμονται επικίνδυνα την εξουσία και τους δημοκρατικούς θεσμούς" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Νέμονται επικίνδυνα την εξουσία και τους δημοκρατικούς θεσμούς" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/anastasiadis-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nemontai-epikindyna-tin-exoysia-kai-toys-dimokratikoys-thesmoys/" rel="bookmark" title="Νέμονται επικίνδυνα την εξουσία και τους δημοκρατικούς θεσμούς">Νέμονται επικίνδυνα την εξουσία και τους δημοκρατικούς θεσμούς</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:48:38+03:00" >August 12, 2021 - 7:48 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/polites-i-komparsoi/" rel="bookmark" class="td-image-wrap " title="Πολίτες ή κομπάρσοι;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πολίτες ή κομπάρσοι;" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/DIAMARTIRIA-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/polites-i-komparsoi/" rel="bookmark" title="Πολίτες ή κομπάρσοι;">Πολίτες ή κομπάρσοι;</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:47:12+03:00" >August 12, 2021 - 7:47 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/na-dioxoyme-apo-pano-mas-ta-parasita/" rel="bookmark" class="td-image-wrap " title="Να διώξουμε από πάνω μας τα παράσιτα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Να διώξουμε από πάνω μας τα παράσιτα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/b_diavatiria1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/na-dioxoyme-apo-pano-mas-ta-parasita/" rel="bookmark" title="Να διώξουμε από πάνω μας τα παράσιτα">Να διώξουμε από πάνω μας τα παράσιτα</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:44:25+03:00" >August 12, 2021 - 7:44 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/symforisi-stis-entatikes-choris-na-dilonontai-ola-ta-kroysmata/" rel="bookmark" class="td-image-wrap " title="Συμφόρηση στις εντατικές χωρίς να δηλώνονται όλα τα κρούσματα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Συμφόρηση στις εντατικές χωρίς να δηλώνονται όλα τα κρούσματα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/04/nosokomeio-entatiki-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/symforisi-stis-entatikes-choris-na-dilonontai-ola-ta-kroysmata/" rel="bookmark" title="Συμφόρηση στις εντατικές χωρίς να δηλώνονται όλα τα κρούσματα">Συμφόρηση στις εντατικές χωρίς να δηλώνονται όλα τα κρούσματα</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:42:23+03:00" >August 12, 2021 - 7:42 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" rel="bookmark" class="td-image-wrap " title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/ccUd2skp8RxoCpXnRtfe-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" rel="bookmark" title="ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε">ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:35:23+03:00" >August 12, 2021 - 7:35 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" rel="bookmark" class="td-image-wrap " title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/07/PIRKAGIA-ETHELONTES-7-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" rel="bookmark" title="Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους">Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T07:35:11+03:00" >August 12, 2021 - 7:35 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/enopion-dikastirioy-i-logistria-gia-tin-ypexairesi-e315-000/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765329-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765329-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765329-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765329-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/enopion-dikastirioy-i-logistria-gia-tin-ypexairesi-e315-000/" class="wpp-post-title" target="_self">Ενώπιον δικαστηρίου η λογίστρια για την υπεξαίρεση €315.000</a></div></li>
<li><a href="https://dialogos.com.cy/topikes-vroches-kai-kataigides-simera/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765282-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765282-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765282-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765282-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/topikes-vroches-kai-kataigides-simera/" class="wpp-post-title" target="_self">Τοπικές βροχές και καταιγίδες σήμερα</a></div></li>
<li><a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765296-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/geriet-diorisan-dieythynti-choris-na-prokiryxoyn-ti-thesi-akyrosan-tin-proslipsi-meta-apo-kataggelia-ston-g-e/" class="wpp-post-title" target="_self">ΓΕΡΗΕΤ: Διόρισαν διευθυντή χωρίς να προκηρύξουν τη θέση &#8211; Ακύρωσαν την πρόσληψη μετά από καταγγελία στον Γ.Ε</a></div></li>
<li><a href="https://dialogos.com.cy/yp-ygeias-mikro-to-pososto-ton-arniton-stin-kypro/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763748-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/yp-ygeias-mikro-to-pososto-ton-arniton-stin-kypro/" class="wpp-post-title" target="_self">Υπ. Υγείας: Μικρό το ποσοστό των αρνητών στην Κύπρο</a></div></li>
<li><a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/765336-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys/" class="wpp-post-title" target="_self">Προειδοποιούσε από το 2020 τον ΠτΔ το Τμ. Δασών για την υποστελέχωση και τους κινδύνους</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div data-advadstrackid="763179" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1680077305"><!-- TBWA\Entelia-Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.2.0 -->
<ins data-revive-zoneid="199" data-revive-id="1faef93ecd72965207bdeef7982f4835"></ins>
<script async src="//entelia-adserver.com/New/www/delivery/asyncjs.php"></script></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομάδας</span></div>

<div class="popular-posts-sr"><style>.wpp-tiles { margin-left: 0; margin-right: 0; padding: 0; } .wpp-tiles li { position: relative; list-style: none; margin: 0 0 1.2em 0; padding: 0; } .wpp-tiles li:last-of-type { margin: 0; } .wpp-tiles li .wpp-thumbnail { overflow: hidden; display: block; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-tiles li a { text-decoration: none; } .wpp-tiles li a:hover { text-decoration: underline; } .wpp-tiles li .wpp-post-data { position: absolute; left: 0; bottom: 0; padding: .75em 1em 1em; width: 100%; box-sizing: border-box; background: rgba(0, 0, 0, 0.5); } .wpp-tiles li .wpp-post-data .category, .wpp-tiles li .wpp-post-data .wpp-post-title { color: #fff; font-weight: bold; } .wpp-tiles li .wpp-post-data .category { margin: 0; font-size: 0.7em; line-height: 1; } .wpp-tiles li .wpp-post-data .wpp-post-title { display: block; margin: 0 0 0; font-size: 1em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-tiles">
<li><a href="https://dialogos.com.cy/vraveyse-xana-ton-eokavitatzi-ki-ki-konstanti-noy-o-dimos-agias-napas-proklisi-gia-ton-kypriako-lao/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762473-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/vraveyse-xana-ton-eokavitatzi-ki-ki-konstanti-noy-o-dimos-agias-napas-proklisi-gia-ton-kypriako-lao/" class="wpp-post-title" target="_self">Βράβευσε ξανά τον εοκαβητατζή Κίκη Κωνσταντίνου ο Δήμος Αγίας Νάπας &#8211; «Πρόκληση για τον κυπριακό λαό»</a></div></li>
<li><a href="https://dialogos.com.cy/al-jazeera-symvoylos-diavatirion-ypoyrgos-tis-kyvernisis-to-taxidi-stin-agglia/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160.png" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160.png, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160@1.5x.png 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160@2x.png 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160@2.5x.png 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764329-featured-320x160@3x.png 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/al-jazeera-symvoylos-diavatirion-ypoyrgos-tis-kyvernisis-to-taxidi-stin-agglia/" class="wpp-post-title" target="_self">Al Jazeera: «Σύμβουλος» διαβατηρίων υπουργός της Κυβέρνησης – Το ταξίδι στην Αγγλία</a></div></li>
<li><a href="https://dialogos.com.cy/sti-dimosiotita-to-vinteo-to-al-jazzera-gia-to-vretaniko-podosfairo-kai-ta-chrysa-diavatiria/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/764200-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/sti-dimosiotita-to-vinteo-to-al-jazzera-gia-to-vretaniko-podosfairo-kai-ta-chrysa-diavatiria/" class="wpp-post-title" target="_self">Στη δημοσιότητα το βίντεο το Al Jazzera για το βρετανικό ποδόσφαιρό και τα Χρυσά Διαβατήρια</a></div></li>
<li><a href="https://dialogos.com.cy/vinteo-katarraktodes-vroches-sto-troodos-anasa-apo-ton-kokkino-symagermo/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762972-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762972-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762972-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/762972-featured-320x160@2x.jpg 2x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/vinteo-katarraktodes-vroches-sto-troodos-anasa-apo-ton-kokkino-symagermo/" class="wpp-post-title" target="_self">Βίντεο: Καταρρακτώδεις βροχές στο Τροόδος &#8211; Ανάσα από τον κόκκινο συναγερμό</a></div></li>
<li><a href="https://dialogos.com.cy/stoys-dromoys-apo-ayrio-i-astynomia-ti-tha-elegchei-2/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/763668-featured-320x160@3x.jpg 3x"  width="320" height="160" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="wpp-post-data"> <a href="https://dialogos.com.cy/stoys-dromoys-apo-ayrio-i-astynomia-ti-tha-elegchei-2/" class="wpp-post-title" target="_self">Στους δρόμους από αύριο η Αστυνομία &#8211; Τι θα ελέγχει</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_1";
block_tdi_12.post_count = "1";
block_tdi_12.found_posts = "20";
block_tdi_12.header_color = "#";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "20";
tdBlocksArray.push(block_tdi_12);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%cf%89%cf%81%ce%ac-%ce%b5%ce%bb%ce%b5%cf%86%ce%b1%ce%bd%cf%84%ce%ac%ce%ba%ce%b9%ce%b1-%cf%80%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%cf%84%ce%bf%cf%8d%ce%bd-%cf%83%cf%84%ce%b7-%ce%bb%ce%ac%cf%83%cf%80/" rel="bookmark" class="td-image-wrap " title="Μωρά ελεφαντάκια που βουτούν στη λάσπη – Και είναι μια ανάσα δροσιάς μέσα στον καύσωνα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Μωρά ελεφαντάκια που βουτούν στη λάσπη – Και είναι μια ανάσα δροσιάς μέσα στον καύσωνα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/08/glen-carrie-H7yvXA01MdY-unsplash1-700x500-TScPLg-324x235.jpeg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%cf%89%cf%81%ce%ac-%ce%b5%ce%bb%ce%b5%cf%86%ce%b1%ce%bd%cf%84%ce%ac%ce%ba%ce%b9%ce%b1-%cf%80%ce%bf%cf%85-%ce%b2%ce%bf%cf%85%cf%84%ce%bf%cf%8d%ce%bd-%cf%83%cf%84%ce%b7-%ce%bb%ce%ac%cf%83%cf%80/" rel="bookmark" title="Μωρά ελεφαντάκια που βουτούν στη λάσπη – Και είναι μια ανάσα δροσιάς μέσα στον καύσωνα">Μωρά ελεφαντάκια που βουτούν στη λάσπη – Και είναι μια ανάσα...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-10T12:00:02+03:00" >August 10, 2021 - 12:00 pm</time></span>                            </div>

            <div class="td-excerpt">
                Δεν ξέρουμε πώς περνάτε αυτές τις δύσκολες μέρες, όμως ευχόμαστε να βρίσκεστε σε χώρο με επαρκή κλιματισμό. Ωστόσο, ακόμη κι αν είστε αναγκασμένος ή...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1968113695" data-advadstrackid="745432" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target"><a href="https://www.smartdiscountshops.com.cy/smart-leaflet" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/06/300x250-1.gif" alt=""  width="300" height="250"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;"/></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }
</style><div id="tdi_15" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16{
margin-top:-75px !important;
position:relative;
}

.tdi_16 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_15_rand_style td-element-style" ><style>
.tdi_15_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_20  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_20,
				.tdi_20 .tdc-inner-columns{
				    display: block;
				}.tdi_20 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
margin-bottom:-15px !important;
}

.tdi_20 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_22  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 .vc_column-inner > .wpb_wrapper,
				.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_24 .tdm-title{
					color: #ffffff;
				}.tdi_24 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_24"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_25 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_25" >
<style>
.tdi_26 .tdn-title{
                    color: #ffffff;
                }.tdi_26 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_26 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_26 input[type=email]{
                    border-right-width: 0;
                }.tdi_26 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_26 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου "></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_27 .tdm-list-text,
				.tdi_27 .tdm-list-text a{
				    color: #acacac;
				}.tdi_27 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_32 .tdm-list-text,
				.tdi_32 .tdm-list-text a{
				    color: #acacac;
				}.tdi_32 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_36 .tdm-title{
					color: #ffffff;
				}.tdi_36 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_36"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_37 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_38 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_38 .tdm-social-item i.td-icon-twitter,
				.tdi_38 .tdm-social-item i.td-icon-linkedin,
				.tdi_38 .tdm-social-item i.td-icon-pinterest,
				.tdi_38 .tdm-social-item i.td-icon-blogger,
				.tdi_38 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_38 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_38 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38 .tdm-social-item i,
				.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_38 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/"  title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" class="tdm-social-text" >Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image tdi_39  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_39"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png"  
			href="#"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_41 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_44 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy;  2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_47 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
																											<tr data-slug="google-analytics">
											<td>Google Analytics</td>
											<td>Επισκεψιμότητα</td>
											<td class="flex"><input type="checkbox" name="google-analytics" class="service-switch"></td>
										</tr>
																			<tr data-slug="">
											<td>Διαφήμιση</td>
											<td>Διαφήμιση</td>
											<td class="flex"><input type="checkbox" name="" class="service-switch"></td>
										</tr>
																								</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2.  <\/BR>\n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a> ","notice_theme":"custom","accept_button_bg_color":"#000000","notice_bg_color":"#fff","accept_button_color":"#ffffff","message_color":"#000","link_color":"#0091FF","border_color":"#ffffff","link_hover_color":"#00c8ff","enable_privacy_settings":true,"privacy_btn_text":"\u0395\u03c0\u03b9\u03bb\u03bf\u03b3\u03ad\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","custom_css":"","trigger_privacy_modal_class":true,"privacy_button_color":"#FFF","privacy_button_bg_color":"#e96363","enable_user_info_removal":true,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false,"privacy_services":[{"name":"Google Analytics","slug":"google-analytics","use_reason":"\u0395\u03c0\u03b9\u03c3\u03ba\u03b5\u03c8\u03b9\u03bc\u03cc\u03c4\u03b7\u03c4\u03b1","code":""},{"name":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","slug":"","use_reason":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","code":""}]}</script>
							<script>
					jQuery(function() {
						jQuery(document).on('click', '.trigger_privacy_modal_class', function(){
							confBox.show(confBox.instance);
						} );
					});
				</script>
				<div  class="dialo-df72733cf0aaa99b108d9a40330a7b6a dialo-popup-and-layer-ads" id="dialo-df72733cf0aaa99b108d9a40330a7b6a"></div><div  class="dialo-a535c10fa50265f665e9fac2dc2c9eb1 dialo-footer-bar" id="dialo-a535c10fa50265f665e9fac2dc2c9eb1"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 6114a964a2772
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

			<!-- start code gdpr-tools google-analytics -->
						<!-- end code gdpr-tools google-analytics -->
						<!-- start code gdpr-tools  -->
						<!-- end code gdpr-tools  -->
			<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.25.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.7.2' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["layer-ad","popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["footer-bar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.7.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.7.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.7.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script>window.advads_passive_placements = {"content_1":{"elementid":["dialo-2366aad3b7816a59caee1ee51fbe014b"],"ads":{"742742":{"id":742742,"title":"Dialogos App","expiry_date":0,"visitors":[{"type":"mobile","operator":"is","connector":"and"}],"content":"<div class=\"dialo-content dialo-target\" style=\"margin-left: auto; margin-right: auto; text-align: center; \" id=\"dialo-1805033593\" data-advadstrackid=\"742742\" data-advadstrackbid=\"1\" data-advadsredirect=\"\"><hr \/>\n<p>\u038c\u03bb\u03b7 \u03b7 \u03b5\u03bd\u03b7\u03bc\u03ad\u03c1\u03c9\u03c3\u03b7 \u03c3\u03c4\u03bf<strong> Dialogos App<\/strong> \u03b3\u03b9\u03b1 \u03c3\u03c5\u03c3\u03ba\u03b5\u03c5\u03ad\u03c2 <strong><a href=\"https:\/\/apps.apple.com\/cy\/app\/dialogos-app\/id1561797538#?platform=iphone\">Apple<\/a> <\/strong>\u03ba\u03b1\u03b9 <strong><a href=\"https:\/\/play.google.com\/store\/apps\/details?id=com.dialogos.app\">Android<\/a><\/strong><\/p>\n<hr \/>\n<p>&nbsp;<\/p>\n<\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"content","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":742742,"placement_info":{"type":"post_content","name":"Content","item":"ad_742742","options":{"placement_position":"center","lazy_load":"disabled"},"key":"content","id":"content"},"test_id":null,"inject_before":[""]}};
window.advads_ajax_queries = [{"id":"random-paragraph","method":"placement","params":{"placement":{"type":"post_content_random"},"previous_method":"placement","previous_id":"random-paragraph","post":"r0","url_parameter":"\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/q=\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/&","placement_type":"post_content_random","output":{"class":["dialo-random-paragraph"],"placement_id":"random-paragraph"}},"elementid":"dialo-3529e59a6a3d86cddfb42fd0831d57f1","blog_id":1},{"id":"popup-and-layer-ads","method":"placement","params":{"previous_method":"placement","previous_id":"popup-and-layer-ads","post":"r0","url_parameter":"\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/q=\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/&","placement_type":"layer","cache-busting":"auto","ad_label":"disabled","layer_placement":{"offset":"0","trigger":"delay","delay_sec":"2","effect":"fadein","duration":"100","auto_close":{"trigger":"timeout","delay":"5"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"sticky":{"assistant":"bottomright","position":{"width":"0","height":"0"}}},"placement_width":"300","placement_height":"250","output":{"class":["dialo-popup-and-layer-ads"],"placement_id":"popup-and-layer-ads"}},"elementid":"dialo-df72733cf0aaa99b108d9a40330a7b6a","blog_id":1},{"id":"footer-bar","method":"placement","params":{"previous_method":"placement","previous_id":"footer-bar","post":"r0","url_parameter":"\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/q=\/proeidopoioyse-apo-to-2020-ton-ptd-to-tm-dason-gia-tin-ypostelechosi-kai-toys-kindynoys\/&","placement_type":"sticky_footer","cache-busting":"auto","ad_label":"disabled","sticky_bg_color":"#ffffff","sticky":{"trigger":"timeout","delay":"5","effect":"slidedown","duration":"2000"},"close":{"enabled":"1","where":"inside","side":"left","timeout_enabled":"true","timeout":"3"},"placement_width":"0","output":{"class":["dialo-footer-bar"],"placement_id":"footer-bar"}},"elementid":"dialo-a535c10fa50265f665e9fac2dc2c9eb1","blog_id":1}];
window.advads_has_ads = [["745872","ad",null],["756842","ad",null],["531779","ad",null],["338370","ad",null],["763179","ad",null],["338370","ad",null],["745432","ad",null]];
window.advads_ajax_queries_args = {"r0":{"id":765336,"author":"465","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>



<!-- advertising AcFlv7HcuSRo1vKszSibAZAyF5_sPhfcSQkYTiCdOynlo10qPgZOQ-LHrq_7vm22WckGRbq-x1K4IKCYd3s5pg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46943";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/aad83c0d62a71fd562b8c1d90cca78bb.min.js?20201110=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[765336]");
                });
            
</script>

<script>var advads_tracking_ads = {"1":[745872,756842,531779,763179,745432]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>
<!-- Dynamic page generated in 3.521 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-12 07:53:56 -->

<!-- Compression = gzip -->