<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε την Παρασκευή ο Γενικός Διευθυντής της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων, Μάριο Νάβα."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων">
<meta property="og:description" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε την Παρασκευή ο Γενικός Διευθυντής της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων, Μάριο Νάβα.">
<meta property="og:url" content="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/">
<meta property="og:site_name" content="Dialogos">
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy">
<meta property="article:author" content="https://www.facebook.com/dialogoscy">
<meta property="article:section" content="Πολιτική">
<meta property="og:updated_time" content="2021-06-04T19:46:36+03:00">
<meta property="fb:app_id" content="401390840614376">
<meta property="og:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=733883&type=dialogoslogo">
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=733883&type=dialogoslogo">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="575">
<meta property="og:image:alt" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων">
<meta name="twitter:description" content="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε την Παρασκευή ο Γενικός Διευθυντής της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων, Μάριο Νάβα.">
<meta name="twitter:site" content="@dialogoscy">
<meta name="twitter:creator" content="@dialogoscy">
<meta name="twitter:image" content="https://dialogos.com.cy/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=733883&type=dialogoslogo">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"BreadcrumbList","@id":"https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://dialogos.com.cy","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://dialogos.com.cy/category/eidhseis/local/politiki/","name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":"3","item":{"@id":"https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/","name":"\u03a3\u03b5\u03b9\u03c1\u03ac \u03b5\u03c0\u03b1\u03c6\u03ce\u03bd \u03c3\u03c4\u03b7 \u039b\u03b5\u03c5\u03ba\u03c9\u03c3\u03af\u03b1 \u03bc\u03b5 \u03b8\u03ad\u03bc\u03b1 \u03c4\u03bf \u039a\u03c5\u03c0\u03c1\u03b9\u03b1\u03ba\u03cc \u03b5\u03af\u03c7\u03b5 \u03bf \u0393\u0394 \u03c4\u03b7\u03c2 \u0395\u0395 \u03b3\u03b9\u03b1 \u03c4\u03b7 \u03a3\u03c4\u03ae\u03c1\u03b9\u03be\u03b7 \u0394\u03b9\u03b1\u03c1\u03b8\u03c1\u03c9\u03c4\u03b9\u03ba\u03ce\u03bd \u039c\u03b5\u03c4\u03b1\u03c1\u03c1\u03c5\u03b8\u03bc\u03af\u03c3\u03b5\u03c9\u03bd"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dialogos.com.cy is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css'  href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-css'  href='https://dialogos.com.cy/wp-content/plugins/var/www/dialogos/wp-content/themes/Newspaper/includes/meta/news/css/news-min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=10.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":733882,"token":"a42e9d8681","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=733882' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a42e9d8681","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"a42e9d8681","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"a42e9d8681","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":733882};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1dc53984-9b26-4202-80d8-f97cd9c4cadd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Έτσι θα φαίνονται οι ειδοποιήσεις";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Μπορείς να το απενεργοποιήσεις όποτε θέλεις";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ναι, εννοείται";
oneSignal_options['promptOptions']['cancelButtonText'] = "Όχι, ευχαριστώ";
oneSignal_options['promptOptions']['siteName'] = "dialogos.com.cy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Διακοπή υπηρεσίας';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Εμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #fff; color: #000; border: 1px solid #ffffff;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #0091FF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #000000; color: #ffffff; }.GDPR-tools-consent__message a:hover{ color: #00c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #e96363; color: #FFF; } </style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '122724315267375');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=122724315267375&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                    "name": "Κύπρος"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/politiki/",
                    "name": "Πολιτική"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/",
                    "name": "Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-733882 single-format-standard td-standard-pack seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd global-block-template-1  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">συνδεθείτε</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="595010" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-875882403"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2020/09/imagew-41.jpg" alt=""  width="728" height="90"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="" width="163" height="51"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "45281";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "9057";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" rel="bookmark" class="td-image-wrap " title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" rel="bookmark" title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων">Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stin-teliki-eytheia-ta-kommata-tin-epilogi-ypopsifioy-tin-proedria/" rel="bookmark" class="td-image-wrap " title="Στην τελική ευθεία τα κόμματα για την επιλογή υποψηφίου για την Προεδρία της Βουλής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στην τελική ευθεία τα κόμματα για την επιλογή υποψηφίου για την Προεδρία της Βουλής" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/vouli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stin-teliki-eytheia-ta-kommata-tin-epilogi-ypopsifioy-tin-proedria/" rel="bookmark" title="Στην τελική ευθεία τα κόμματα για την επιλογή υποψηφίου για την Προεδρία της Βουλής">Στην τελική ευθεία τα κόμματα για την επιλογή υποψηφίου για την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/n-anastasiadis-i-toyrkia-na-dosei-prosvasi-sta-stratiotika-archeia/" rel="bookmark" class="td-image-wrap " title="Ν. Αναστασιάδης: «Η Τουρκία να δώσει πρόσβαση στα στρατιωτικά αρχεία για θέμα αγνοουμένων»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ν. Αναστασιάδης: «Η Τουρκία να δώσει πρόσβαση στα στρατιωτικά αρχεία για θέμα αγνοουμένων»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2019/10/agnooumenoi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/n-anastasiadis-i-toyrkia-na-dosei-prosvasi-sta-stratiotika-archeia/" rel="bookmark" title="Ν. Αναστασιάδης: «Η Τουρκία να δώσει πρόσβαση στα στρατιωτικά αρχεία για θέμα αγνοουμένων»">Ν. Αναστασιάδης: «Η Τουρκία να δώσει πρόσβαση στα στρατιωτικά αρχεία για&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/annita-dimitrioy-diekdikei-tin-proedria-tis-voylis-o-disy/" rel="bookmark" class="td-image-wrap " title="Με Αννίτα Δημητρίου διεκδικεί την Προεδρία της Βουλής ο ΔΗΣΥ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Με Αννίτα Δημητρίου διεκδικεί την Προεδρία της Βουλής ο ΔΗΣΥ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2017/12/annita-demetriou.jpg"  width="218" height="146" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/annita-dimitrioy-diekdikei-tin-proedria-tis-voylis-o-disy/" rel="bookmark" title="Με Αννίτα Δημητρίου διεκδικεί την Προεδρία της Βουλής ο ΔΗΣΥ">Με Αννίτα Δημητρίου διεκδικεί την Προεδρία της Βουλής ο ΔΗΣΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/g-varnava-o-proedros-tis-edek-na-apantisei-eilikrineia-tekmiriomena/" rel="bookmark" class="td-image-wrap " title="Γ.Βαρνάβα: Ο Πρόεδρος της ΕΔΕΚ να απαντήσει με ειλικρίνεια και τεκμηριωμένα για το θέμα διαγραφής ποσού από δάνειο»" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Γ.Βαρνάβα: Ο Πρόεδρος της ΕΔΕΚ να απαντήσει με ειλικρίνεια και τεκμηριωμένα για το θέμα διαγραφής ποσού από δάνειο»" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/Varnavas-sizopoulos2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/g-varnava-o-proedros-tis-edek-na-apantisei-eilikrineia-tekmiriomena/" rel="bookmark" title="Γ.Βαρνάβα: Ο Πρόεδρος της ΕΔΕΚ να απαντήσει με ειλικρίνεια και τεκμηριωμένα για το θέμα διαγραφής ποσού από δάνειο»">Γ.Βαρνάβα: Ο Πρόεδρος της ΕΔΕΚ να απαντήσει με ειλικρίνεια και τεκμηριωμένα&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "14517";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "2904";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/karoysos-paroysiase-diakiryxi-aeroporiki-syndesimotita-symvoylio-loyxemvoyrgo/" rel="bookmark" class="td-image-wrap " title="Καρούσος: Παρουσίασε διακήρυξη για αεροπορική συνδεσιμότητα στο Συμβούλιο στο Λουξεμβούργο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Καρούσος: Παρουσίασε διακήρυξη για αεροπορική συνδεσιμότητα στο Συμβούλιο στο Λουξεμβούργο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/Capture-35-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/karoysos-paroysiase-diakiryxi-aeroporiki-syndesimotita-symvoylio-loyxemvoyrgo/" rel="bookmark" title="Καρούσος: Παρουσίασε διακήρυξη για αεροπορική συνδεσιμότητα στο Συμβούλιο στο Λουξεμβούργο">Καρούσος: Παρουσίασε διακήρυξη για αεροπορική συνδεσιμότητα στο Συμβούλιο στο Λουξεμβούργο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-ogkos-lianikoy-emporioy-meiothike-3-1-se-eyrozoni-ee/" rel="bookmark" class="td-image-wrap " title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/Capture-33-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-ogkos-lianikoy-emporioy-meiothike-3-1-se-eyrozoni-ee/" rel="bookmark" title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ">Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epikentro-synedrioy-cifa-to-mitroo-telikon-dikaioychon/" rel="bookmark" class="td-image-wrap " title="Στο επίκεντρο του Συνεδρίου του CIFA το μητρώο τελικών δικαιούχων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Στο επίκεντρο του Συνεδρίου του CIFA το μητρώο τελικών δικαιούχων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/Capture-31-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epikentro-synedrioy-cifa-to-mitroo-telikon-dikaioychon/" rel="bookmark" title="Στο επίκεντρο του Συνεδρίου του CIFA το μητρώο τελικών δικαιούχων">Στο επίκεντρο του Συνεδρίου του CIFA το μητρώο τελικών δικαιούχων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/taxidiotiki-lista-vretanias-anamenomeni-mi-symperilipsi-tis-kyproy-stin-prasini/" rel="bookmark" class="td-image-wrap " title="Ταξιδιωτική λίστα Βρετανίας: «Αναμενόμενη η μη συμπερίληψη της Κύπρου στην πράσινη λίστα» &#8211; Αντίθετη άποψη από ΣΤΕΚ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ταξιδιωτική λίστα Βρετανίας: «Αναμενόμενη η μη συμπερίληψη της Κύπρου στην πράσινη λίστα» &#8211; Αντίθετη άποψη από ΣΤΕΚ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2015/08/HEATHROW.jpg"  width="218" height="136" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/taxidiotiki-lista-vretanias-anamenomeni-mi-symperilipsi-tis-kyproy-stin-prasini/" rel="bookmark" title="Ταξιδιωτική λίστα Βρετανίας: «Αναμενόμενη η μη συμπερίληψη της Κύπρου στην πράσινη λίστα» &#8211; Αντίθετη άποψη από ΣΤΕΚ">Ταξιδιωτική λίστα Βρετανίας: «Αναμενόμενη η μη συμπερίληψη της Κύπρου στην πράσινη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/4-500-neoi-anergoi-to-teleytaio-trimino/" rel="bookmark" class="td-image-wrap " title="4.500 νέοι άνεργοι το τελευταίο τρίμηνο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="4.500 νέοι άνεργοι το τελευταίο τρίμηνο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/04/1_ΚΥΡΙΑanergia_0-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/4-500-neoi-anergoi-to-teleytaio-trimino/" rel="bookmark" title="4.500 νέοι άνεργοι το τελευταίο τρίμηνο">4.500 νέοι άνεργοι το τελευταίο τρίμηνο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "62783";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "12557";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/systathike-epitropi-diereynisi-tis-skonis-limani-larnakas/" rel="bookmark" class="td-image-wrap " title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/larnaka-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/systathike-epitropi-diereynisi-tis-skonis-limani-larnakas/" rel="bookmark" title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας">Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" rel="bookmark" class="td-image-wrap " title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/IMG_8876-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" rel="bookmark" title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)">Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ayta-ischyoyn-to-orario-leitoyrgias-ton-choron-diexagogis-ekdiloseon-gamon/" rel="bookmark" class="td-image-wrap " title="Αυτά ισχύουν για το ωράριο λειτουργίας των χώρων διεξαγωγής εκδηλώσεων γάμων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Αυτά ισχύουν για το ωράριο λειτουργίας των χώρων διεξαγωγής εκδηλώσεων γάμων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2020/10/gamoi-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ayta-ischyoyn-to-orario-leitoyrgias-ton-choron-diexagogis-ekdiloseon-gamon/" rel="bookmark" title="Αυτά ισχύουν για το ωράριο λειτουργίας των χώρων διεξαγωγής εκδηλώσεων γάμων">Αυτά ισχύουν για το ωράριο λειτουργίας των χώρων διεξαγωγής εκδηλώσεων γάμων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epanaprogrammatismos-rantevoy-emvoliasmo-tis-7-ioynioy/" rel="bookmark" class="td-image-wrap " title="Επαναπρογραμματισμός ραντεβού για εμβολιασμό για τις 7 Ιουνίου" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Επαναπρογραμματισμός ραντεβού για εμβολιασμό για τις 7 Ιουνίου" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/emvoliasmoi-51-52.width-7701-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epanaprogrammatismos-rantevoy-emvoliasmo-tis-7-ioynioy/" rel="bookmark" title="Επαναπρογραμματισμός ραντεβού για εμβολιασμό για τις 7 Ιουνίου">Επαναπρογραμματισμός ραντεβού για εμβολιασμό για τις 7 Ιουνίου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/trochaio-stin-eparchia-leykosias-nosokomeio-motosikletistis/" rel="bookmark" class="td-image-wrap " title="Τροχαίο στο Ακάκι- Στο Νοσοκομείο μοτοσικλετιστής" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τροχαίο στο Ακάκι- Στο Νοσοκομείο μοτοσικλετιστής" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/01/astinomia-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/trochaio-stin-eparchia-leykosias-nosokomeio-motosikletistis/" rel="bookmark" title="Τροχαίο στο Ακάκι- Στο Νοσοκομείο μοτοσικλετιστής">Τροχαίο στο Ακάκι- Στο Νοσοκομείο μοτοσικλετιστής</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "4";
block_tdi_5.found_posts = "46155";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "11539";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5" id="tdi_6" data-td_block_id="tdi_5" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_5"  id="tdi_7" data-td_block_id="tdi_5" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koronoios-tetrapsifios-pali-o-arithmos-ton-neon-peristatikon-stin-ellada/" rel="bookmark" class="td-image-wrap " title="Κορωνοϊός: Τετραψήφιος και πάλι ο αριθμός των νέων περιστατικών στην Ελλάδα" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Κορωνοϊός: Τετραψήφιος και πάλι ο αριθμός των νέων περιστατικών στην Ελλάδα" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/ellada-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koronoios-tetrapsifios-pali-o-arithmos-ton-neon-peristatikon-stin-ellada/" rel="bookmark" title="Κορωνοϊός: Τετραψήφιος και πάλι ο αριθμός των νέων περιστατικών στην Ελλάδα">Κορωνοϊός: Τετραψήφιος και πάλι ο αριθμός των νέων περιστατικών στην Ελλάδα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/toyrkia-glitsa-apeilei-ti-thalassa-marmara/" rel="bookmark" class="td-image-wrap " title="Τουρκία: «Γλίτσα» απειλεί τη θάλασσα του Μαρμαρά" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Τουρκία: «Γλίτσα» απειλεί τη θάλασσα του Μαρμαρά" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/turkey_vlenna_art-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/toyrkia-glitsa-apeilei-ti-thalassa-marmara/" rel="bookmark" title="Τουρκία: «Γλίτσα» απειλεί τη θάλασσα του Μαρμαρά">Τουρκία: «Γλίτσα» απειλεί τη θάλασσα του Μαρμαρά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/exigiseis-tin-ellada-zita-komision-ta-ichitika-kanonia-ston-evro/" rel="bookmark" class="td-image-wrap " title="Εξηγήσεις από την Ελλάδα ζητά η Κομισιόν για τα «ηχητικά κανόνια» στον Έβρο" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Εξηγήσεις από την Ελλάδα ζητά η Κομισιόν για τα «ηχητικά κανόνια» στον Έβρο" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/evros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/exigiseis-tin-ellada-zita-komision-ta-ichitika-kanonia-ston-evro/" rel="bookmark" title="Εξηγήσεις από την Ελλάδα ζητά η Κομισιόν για τα «ηχητικά κανόνια» στον Έβρο">Εξηγήσεις από την Ελλάδα ζητά η Κομισιόν για τα «ηχητικά κανόνια»&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/o-ogkos-lianikoy-emporioy-meiothike-3-1-se-eyrozoni-ee/" rel="bookmark" class="td-image-wrap " title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/Capture-33-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-ogkos-lianikoy-emporioy-meiothike-3-1-se-eyrozoni-ee/" rel="bookmark" title="Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και ΕΕ">Ο όγκος του λιανικού εμπορίου μειώθηκε κατά 3,1% σε ευρωζώνη και&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "25867";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "5174";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" rel="bookmark" class="td-image-wrap " title="To κορυφαίο γκολ της χρονιάς (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="To κορυφαίο γκολ της χρονιάς (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/ScreenHunter_5841-Jun.-04-19.24-750x400-N3m7WK-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" rel="bookmark" title="To κορυφαίο γκολ της χρονιάς (Βίντεο)">To κορυφαίο γκολ της χρονιάς (Βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/h-%ce%ac%cf%86%ce%b9%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1-%ce%bc%ce%b5/" rel="bookmark" class="td-image-wrap " title="H άφιξη της Εθνικής μας για τον αγώνα με την Ουγγαρία (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="H άφιξη της Εθνικής μας για τον αγώνα με την Ουγγαρία (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/SAKI6592-750x400-T90zA9-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/h-%ce%ac%cf%86%ce%b9%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1-%ce%bc%ce%b5/" rel="bookmark" title="H άφιξη της Εθνικής μας για τον αγώνα με την Ουγγαρία (Βίντεο)">H άφιξη της Εθνικής μας για τον αγώνα με την Ουγγαρία&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%bf-%cf%80%ce%ae%cf%81%ce%b5-%ce%ba%ce%b1%ce%b9%ce%b5%cf%80%ce%b9%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%8d%cf%84%ce%b7%ce%ba%ce%b5/" rel="bookmark" class="td-image-wrap " title="Το πήρε και…επιβραβεύτηκε !" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Το πήρε και…επιβραβεύτηκε !" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/tiago-silva_175811-750x400-XXHJgs-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%bf-%cf%80%ce%ae%cf%81%ce%b5-%ce%ba%ce%b1%ce%b9%ce%b5%cf%80%ce%b9%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%8d%cf%84%ce%b7%ce%ba%ce%b5/" rel="bookmark" title="Το πήρε και…επιβραβεύτηκε !">Το πήρε και…επιβραβεύτηκε !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b2%cf%81%ce%b1%ce%b6%ce%b9%ce%bb%ce%af%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b8%ce%ad%ce%bb%ce%bf%cf%85%ce%bd-%ce%bd%ce%b1-%cf%80%ce%b1/" rel="bookmark" class="td-image-wrap " title="Παίκτες της Βραζιλίας δεν θέλουν να παίξουν στο Copa America!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Παίκτες της Βραζιλίας δεν θέλουν να παίξουν στο Copa America!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/brazil-training_170759-750x400-xExeB2-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%80%ce%b1%ce%af%ce%ba%cf%84%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b2%cf%81%ce%b1%ce%b6%ce%b9%ce%bb%ce%af%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b8%ce%ad%ce%bb%ce%bf%cf%85%ce%bd-%ce%bd%ce%b1-%cf%80%ce%b1/" rel="bookmark" title="Παίκτες της Βραζιλίας δεν θέλουν να παίξουν στο Copa America!">Παίκτες της Βραζιλίας δεν θέλουν να παίξουν στο Copa America!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf-%ce%b1%ce%bd%cf%84%cf%83%ce%b5%ce%bb%cf%8c%cf%84%ce%b9-%ce%b5%ce%af%cf%80%ce%b5-%cf%8c%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%af%ce%bd%cf%84%ce%b5%cf%81-%ce%bb%cf%8c%ce%b3%cf%89/" rel="bookmark" class="td-image-wrap " title="Ο Αντσελότι είπε «όχι» στην Ίντερ λόγω… Μίλαν!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ο Αντσελότι είπε «όχι» στην Ίντερ λόγω… Μίλαν!" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/ancelotti_170508-750x400-ctwNzv-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf-%ce%b1%ce%bd%cf%84%cf%83%ce%b5%ce%bb%cf%8c%cf%84%ce%b9-%ce%b5%ce%af%cf%80%ce%b5-%cf%8c%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%af%ce%bd%cf%84%ce%b5%cf%81-%ce%bb%cf%8c%ce%b3%cf%89/" rel="bookmark" title="Ο Αντσελότι είπε «όχι» στην Ίντερ λόγω… Μίλαν!">Ο Αντσελότι είπε «όχι» στην Ίντερ λόγω… Μίλαν!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Πολιτική" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-733882" class="post-733882 post type-post status-publish format-standard has-post-thumbnail category-politiki category-local" 0>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T19:54:39+03:00" >June 4, 2021 - 7:54 pm</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/06/marianava.jpg&description=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD %0A%0A https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&title=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6b54181e09010e081f56a5c8a5dea5d2a4eaa5c74ba5dea4eba5daa4eda4e5a5d64ba4e8a4efa5dc4ba5f0a5dea4eea5d1a4e2a4e8a5c4a5da4ba5d7a5de4ba5d3a5c6a5d7a5da4ba4efa5d44ba5f1a4eea4eba4eaa5d2a5daa5d1a4e74ba5dea5c4a4eca5de4ba5d44ba5f8a5ff4ba4efa5dca4e94ba5fea5fe4ba5d8a5d2a5da4ba4efa5dc4ba5c8a4efa5c5a4eaa5d2a5d5a5dc4ba5ffa5d2a5daa4eaa5d3a4eaa4e2a4efa5d2a5d1a4e5a5d64ba5f7a5dea4efa5daa4eaa4eaa4eea5d3a5d7a5c4a4e8a5dea4e2a5d64d09040f1256031f1f1b185144440f020a07040c04184508040645081244180e02190a460e1b0a0d040546181f0246070e12000418020a461f030e060a461f044600121b19020a0004460e0208030e4604460c0f44" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2021/06/marianava.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-696x391.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-696x391.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-300x168.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-700x393.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-768x431.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-150x84.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-748x420.jpg 748w, https://dialogos.com.cy/wp-content/uploads/2021/06/marianava.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="marianava"/></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_9 td_block_template_1">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-1107244659" data-advadstrackid="731872" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" src="https://track.adform.net/adfscript/?bn=46552329"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=46552329;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=46552329;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div><br style="clear: both; display: block; float: none;"/></div><div class="dialo-before-content dialo-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-893518870" data-advadstrackid="719240" data-advadstrackbid="1" data-advadsredirect=""><a href="https://dialogos.com.cy/app" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App.png" alt=""  srcset="https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App.png 728w, https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App-300x37.png 300w, https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App-700x87.png 700w, https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App-150x19.png 150w, https://dialogos.com.cy/wp-content/uploads/2021/05/Dialogos-App-696x86.png 696w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block;opacity: 1 !important; max-width: 100%; height: auto;" /></a></div><br style="clear: both; display: block; float: none;"/><p><strong>Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε την Παρασκευή ο Γενικός Διευθυντής της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων, Μάριο Νάβα.</strong></p>
<p>Όπως αναφέρει ο κ. Νάβα σε ανάρτησή του στο twitter, πραγματοποίησε μια εποικοδομητική συνάντηση με τον Υπουργό Εξωτερικών Νίκο Χριστοδουλίδη για το Κυπριακό και την επανένωση στη βάση των ψηφισμάτων του ΟΗΕ. Επίσης συζήτησαν άλλα ευρωπαϊκά θέματα που αφορούν την Κύπρο.</p>
<p>Το Υπουργείο Εξωτερικών αναφέρεται επίσης στη συνάντηση χαρακτηρίζοντάς την παραγωγική. Στον λογαριασμό του στο twitter το Υπουργείο σημειώνει ότι Χριστοδουλίδης &#8211; Νάβα συζήτησαν για το σημαντικό έργο της Γενικής Διεύθυνσης Στήριξης Διαρθρωτικών Μεταρρυθμίσεων της Κομισιόν στην Κύπρο, ιδιαίτερα για το έργο που στοχεύει στην διευκόλυνση της επίτευξης της επανένωσης της Κύπρου μέσα από σχετικούς Ευρωπαϊκούς κανονισμούς. Το Υπουργείο  σημειώνει ότι η στενή συνεργασία θα συνεχιστεί.</p>
<p>Επίσης, ο κ. Νάβα ανέφερε στο twitter του ότι είχε συνάντηση με τον Ε/κ διαπραγματευτή Ανδρέα Μαυρογιάννη με τον οποίο αντάλλαξαν απόψεις για το Κυπριακό μετά τη συνάντηση της Γενεύης, καθώς και με τον Επικεφαλής της Αντιπροσωπείας της Κομισιόν στην Κύπρο Ιερόθεο Παπαδόπουλο με τον οποίο συζήτησαν τις τελευταίες εξελίξεις στο Κυπριακό και τον κρίσιμο ρόλο της ΕΕ στην οικοδόμηση ενός καλύτερου μέλλοντος για όλους τους Κύπριους.</p>
<p>Τέλος, είχε συνάντηση με τον Τ/κ ηγέτη Ερσίν Τατάρ.</p>
<div class="angwp_546730 _ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="546730" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="projectagora_ads"></div></div></div><div class="clear"></div><div class='yarpp-related'>
<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> •   <a href="https://dialogos.com.cy/to-diatagma-ypoyrgoy-ygeias-ta-nea-metra/" rel="bookmark" title="Το διάταγμα του Υπουργού Υγείας για τα νέα μέτρα">Το διάταγμα του Υπουργού Υγείας για τα νέα μέτρα </a></dl>
<dl> •   <a href="https://dialogos.com.cy/tragodia-stin-italia-epese-teleferik-konta-sti-limni-matziore/" rel="bookmark" title="Τραγωδία στην Ιταλία: Έπεσε τελεφερίκ κοντά στη λίμνη Ματζιόρε – 13 νεκροί">Τραγωδία στην Ιταλία: Έπεσε τελεφερίκ κοντά στη λίμνη Ματζιόρε – 13 νεκροί </a></dl>
<dl> •   <a href="https://dialogos.com.cy/o-politikos-kosmos-apochaireta-ton-vaso-lyssaridi/" rel="bookmark" title="Ο πολιτικός κόσμος αποχαιρετά τον Βάσο Λυσσαρίδη">Ο πολιτικός κόσμος αποχαιρετά τον Βάσο Λυσσαρίδη </a></dl>
<dl> •   <a href="https://dialogos.com.cy/pliris-stirixi-stin-kypro-letono-ypex-moni-lysi-entos-ton/" rel="bookmark" title="Πλήρης στήριξη στην Κύπρο από Λετονό ΥΠΕΞ, μόνη λύση εντός των παραμέτρων του ΟΗΕ">Πλήρης στήριξη στην Κύπρο από Λετονό ΥΠΕΞ, μόνη λύση εντός των παραμέτρων του ΟΗΕ </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_10 td_block_template_1">
<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD&url=https%3A%2F%2Fdialogos.com.cy%2Fseira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd%2F&via=dialogoscy" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&amp;media=https://dialogos.com.cy/wp-content/uploads/2021/06/marianava.jpg&description=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD %0A%0A https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&title=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef1c711c671c6b1d531c7ef21c671d521c631d541d5c1c6ff21d511d561c65f21c491c671d571c681d5b1d511c7d1c63f21c6e1c67f21c6a1c7f1c6e1c63f21d561c6df21c481d571d521d531c6b1c631c681d5ef21c671c7d1d551c67f21c6df21c411c46f21d561c651d50f21c471c47f21c611c6b1c63f21d561c65f21c711d561c7c1d531c6b1c6c1c65f21c461c6b1c631d531c6a1d531d5b1d561c6b1c681d5c1c6ff21c4e1c671d561c631d531d531d571c6a1c6e1c7d1d511c671d5b1c6ff4b0bdb6abefbaa6a6a2a1e8fdfdb6bbb3bebdb5bda1fcb1bdbffcb1abfda1b7bba0b3ffb7a2b3b4bdbcffa1a6bbffbeb7abb9bda1bbb3ffa6bab7bfb3ffa6bdffb9aba2a0bbb3b9bdffb7bbb1bab7ffbdffb5b6fd" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/&text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="VK" >
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CE%B5%CE%B9%CF%81%CE%AC+%CE%B5%CF%80%CE%B1%CF%86%CF%8E%CE%BD+%CF%83%CF%84%CE%B7+%CE%9B%CE%B5%CF%85%CE%BA%CF%89%CF%83%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%B8%CE%AD%CE%BC%CE%B1+%CF%84%CE%BF+%CE%9A%CF%85%CF%80%CF%81%CE%B9%CE%B1%CE%BA%CF%8C+%CE%B5%CE%AF%CF%87%CE%B5+%CE%BF+%CE%93%CE%94+%CF%84%CE%B7%CF%82+%CE%95%CE%95+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%A3%CF%84%CE%AE%CF%81%CE%B9%CE%BE%CE%B7+%CE%94%CE%B9%CE%B1%CF%81%CE%B8%CF%81%CF%89%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%9C%CE%B5%CF%84%CE%B1%CF%81%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CF%89%CE%BD https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/to-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/">To κορυφαίο γκολ της χρονιάς (Βίντεο)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/">Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/panayiotisvasileiou/">Παναγιώτης Βασιλείου</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div data-advadstrackid="531779" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-64711578"><!-- D 300x250 [async] -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc432753 = window.plc432753 || 0;
document.write('<'+'div id="placement_432753_'+plc432753+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(167774, 432753, [300,250], 'placement_432753_'+opt.place, opt); }, opt: { place: plc432753++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_11" >
<style>
.td-theme-wrap .tdi_11 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_11 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .block-title > *,
            .td-theme-wrap .tdi_11 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_11 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_11 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_11 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_11 .td_quote_on_blocks,
            .td-theme-wrap .tdi_11 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_11 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_11 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_11 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_11 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_11 .td-read-more a,
            .td-theme-wrap .tdi_11 .td-weather-information:before,
            .td-theme-wrap .tdi_11 .td-weather-week:before,
            .td-theme-wrap .tdi_11 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_11 .td-post-category,
            .td-theme-wrap .tdi_11 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "1";
block_tdi_11.block_type = "td_block_8";
block_tdi_11.post_count = "4";
block_tdi_11.found_posts = "216394";
block_tdi_11.header_color = "#4db2ec";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "54099";
tdBlocksArray.push(block_tdi_11);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_11 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/systathike-epitropi-diereynisi-tis-skonis-limani-larnakas/" rel="bookmark" class="td-image-wrap " title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/larnaka-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/systathike-epitropi-diereynisi-tis-skonis-limani-larnakas/" rel="bookmark" title="Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας">Συστάθηκε επιτροπή για διερεύνηση της σκόνης στο λιμάνι Λάρνακας</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T20:19:49+03:00" >June 4, 2021 - 8:19 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" rel="bookmark" class="td-image-wrap " title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/IMG_8876-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" rel="bookmark" title="Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)">Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T20:05:13+03:00" >June 4, 2021 - 8:05 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" rel="bookmark" class="td-image-wrap " title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/marianava-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd/" rel="bookmark" title="Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ της ΕΕ για τη Στήριξη Διαρθρωτικών Μεταρρυθμίσεων">Σειρά επαφών στη Λευκωσία με θέμα το Κυπριακό είχε ο ΓΔ...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T19:54:39+03:00" >June 4, 2021 - 7:54 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" rel="bookmark" class="td-image-wrap " title="To κορυφαίο γκολ της χρονιάς (Βίντεο)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="To κορυφαίο γκολ της χρονιάς (Βίντεο)" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/06/ScreenHunter_5841-Jun.-04-19.24-750x400-N3m7WK-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf-%ce%b3%ce%ba%ce%bf%ce%bb-%cf%84%ce%b7%cf%82-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" rel="bookmark" title="To κορυφαίο γκολ της χρονιάς (Βίντεο)">To κορυφαίο γκολ της χρονιάς (Βίντεο)</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T19:49:54+03:00" >June 4, 2021 - 7:49 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<aside id="wpp-4" class="td_block_template_1 widget wpp-4 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div>

<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733861-featured-320x165@3x.jpg 3x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/poreia-moysiki-ekdilosi-dekades-organoseis-stis-dyo-koinotites-fotografies-amp/" class="wpp-post-title" target="_self">Πορεία και μουσική εκδήλωση από δεκάδες οργανώσεις στις δύο κοινότητες (Φωτογραφίες&#038;Βίντεο)</a> <p class="wpp-excerpt">Αρκετές δεκάδες Ελληνοκύπριοι και Τουρκοκύπριοι βρέθηκαν την Παρασκευή σε μ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/trochaio-stin-eparchia-leykosias-nosokomeio-motosikletistis/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733857-featured-320x165@3x.jpg 3x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/trochaio-stin-eparchia-leykosias-nosokomeio-motosikletistis/" class="wpp-post-title" target="_self">Τροχαίο στο Ακάκι- Στο Νοσοκομείο μοτοσικλετιστής</a> <p class="wpp-excerpt">Τροχαίο ατύχημα σημειώθηκε το απόγευμα (16:30) της Παρασκευής (04/06) στο δ...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/xefeygei-epikindyna-to-megethos-skandaloy-ton-chryson-diavatirion/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/733822-featured-320x165@3x.jpg 3x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/xefeygei-epikindyna-to-megethos-skandaloy-ton-chryson-diavatirion/" class="wpp-post-title" target="_self">Ξεφεύγει επικίνδυνα το μέγεθος του σκανδάλου των χρυσών διαβατηρίων</a> <p class="wpp-excerpt">«Μεγαλύτερο από όσο θεωρούσε μέχρι σήμερα η κοινωνία το μέγεθος του σκανδάλ...</p></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div data-advadstrackid="458184" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-600952581"><a href="https://dialogos.com.cy/astra/mesimvrini-ekdosi/" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2019/10/ezgif-5-b5a5401531ed.gif" alt=""  width="300" height="300"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Δημοφιλή εβδομαδας</span></div>

<div class="popular-posts-sr"><style>.wpp-cardview-compact { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview-compact li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cardview-compact li:last-of-type, .wpp-cardview-compact li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview-compact .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview-compact li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview-compact li a { text-decoration: none; } .wpp-cardview-compact li a:hover { text-decoration: underline; } .wpp-cardview-compact li .taxonomies, .wpp-cardview-compact li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview-compact li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview-compact li .taxonomies a { color: #fff; } .wpp-cardview-compact li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; }</style>
<ul class="wpp-list wpp-cardview-compact">
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/voyleytikes-ekloges-2021-poy-pos-psifizete-ti-na-prosexete/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/729921-featured-320x165@3x.jpg 3x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/voyleytikes-ekloges-2021-poy-pos-psifizete-ti-na-prosexete/" class="wpp-post-title" target="_self">Βουλευτικές Εκλογές 2021: Που και Πως ψηφίζετε &#8211; Τι να προσέξετε</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/viral-vinteo-o-giannaki-disy-mas-leei/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/730136-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/730136-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/730136-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/730136-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/730136-featured-320x165@2.5x.jpg 2.5x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/viral-vinteo-o-giannaki-disy-mas-leei/" class="wpp-post-title" target="_self">Viral Γιάννης Γιαννάκης:  Έδωσε έμφαση στην «Πολιτική Επιστήμη» λόγω σπουδών σαν &#8230;.«Πολιτικός Μηχανικός» (βίντεο)</a></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://dialogos.com.cy/live-voyleytikes-ekloges-2021-krithike-to-apotelesma-stin-koryfi-machi/" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165.jpg, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165@1.5x.jpg 1.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165@2x.jpg 2x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165@2.5x.jpg 2.5x, https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/728300-featured-320x165@3x.jpg 3x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"></div></div> <div class="wpp-item-data"><a href="https://dialogos.com.cy/live-voyleytikes-ekloges-2021-krithike-to-apotelesma-stin-koryfi-machi/" class="wpp-post-title" target="_self">#Live-Βουλευτικές Εκλογές 2021: Κρίθηκε το αποτέλεσμα στην κορυφή &#8211; Μάχη στους μικρούς</a></div></li>

</ul>
</div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div data-advadstrackid="732480" data-advadstrackbid="1" data-advadsredirect="" class="dialo-target" id="dialo-1379805656"><a href="https://foody.com.cy/en" class="adv-link" target="_blank"><img loading="lazy" src="https://dialogos.com.cy/wp-content/uploads/2021/06/Foody-Banners_2000stores_300x250.jpg" alt=""  width="300" height="250"  style="opacity: 1 !important; max-width: 100%; height: auto;" /></a></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_12","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "1";
block_tdi_12.block_type = "td_block_1";
block_tdi_12.post_count = "1";
block_tdi_12.found_posts = "11";
block_tdi_12.header_color = "#";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "11";
tdBlocksArray.push(block_tdi_12);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1%ce%bd-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf-%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%8c%cf%83%ce%bf%ce%b9-%cf%80/" rel="bookmark" class="td-image-wrap " title="Έναν μεγάλο κίνδυνο διατρέχουν όσοι παραδίδονται στο πάθος τους για γλυκά" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Έναν μεγάλο κίνδυνο διατρέχουν όσοι παραδίδονται στο πάθος τους για γλυκά" data-type="image_tag" data-img-url="https://dialogos.com.cy/wp-content/uploads/2021/05/210426161406_woman_sweet1-700x394-GKdqjy-324x235.jpeg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%ad%ce%bd%ce%b1%ce%bd-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf-%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%bf-%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%8c%cf%83%ce%bf%ce%b9-%cf%80/" rel="bookmark" title="Έναν μεγάλο κίνδυνο διατρέχουν όσοι παραδίδονται στο πάθος τους για γλυκά">Έναν μεγάλο κίνδυνο διατρέχουν όσοι παραδίδονται στο πάθος τους για γλυκά</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T15:29:59+03:00" >May 29, 2021 - 3:29 pm</time></span>                            </div>

            <div class="td-excerpt">
                Έναν μεγάλο κίνδυνο διατρέχουν όσοι παραδίδονται στο πάθος τους για γλυκά και, όχι, δεν πρόκειται για το αυξημένο σάκχαρο. Διαβάστε τι έδειξε η αποκαλυπτική...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }
</style><div id="tdi_15" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_16{
margin-top:-75px !important;
position:relative;
}

.tdi_16 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_15_rand_style td-element-style" ><style>
.tdi_15_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_20  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_20,
				.tdi_20 .tdc-inner-columns{
				    display: block;
				}.tdi_20 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
margin-bottom:-15px !important;
}

.tdi_20 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_22  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 .vc_column-inner > .wpb_wrapper,
				.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_24 .tdm-title{
					color: #ffffff;
				}.tdi_24 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_24"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_25 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_25" >
<style>
.tdi_26 .tdn-title{
                    color: #ffffff;
                }.tdi_26 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_26 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_26 input[type=email]{
                    border-right-width: 0;
                }.tdi_26 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_26 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου "></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_27 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
                  margin: 0;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 24px;
                  color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-item{
                  margin-left: auto;
                  margin-right: auto;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-item{
                  margin-right: 0;
                  margin-left: auto;
                }.tdm_block_list .tdm-list-item{
                  margin-bottom: 8px;
                  margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                  content: '';
                  display: table;
                  clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                  vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                  position: relative;
                  float: left;
                  line-height: inherit;
                  vertical-align: middle;
                  color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                  margin-top: -3px;
                  display: inline-flex;
                  align-items: center;
                  justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                  width: 15px;
                  height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                  fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                  list-style-type: none;
                }.tdi_27 .tdm-list-text,
				.tdi_27 .tdm-list-text a{
				    color: #acacac;
				}.tdi_27 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_32 .tdm-list-text,
				.tdi_32 .tdm-list-text a{
				    color: #acacac;
				}.tdi_32 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_36 .tdm-title{
					color: #ffffff;
				}.tdi_36 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_36 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_36"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_37 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_38 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_38 .tdm-social-item i.td-icon-twitter,
				.tdi_38 .tdm-social-item i.td-icon-linkedin,
				.tdi_38 .tdm-social-item i.td-icon-pinterest,
				.tdi_38 .tdm-social-item i.td-icon-blogger,
				.tdi_38 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_38 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_38 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38 .tdm-social-item i,
				.tds-team-member2 .tdi_38.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_38 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_38"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/"  title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" class="tdm-social-text" >Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" class="tdm-social-text" >Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_39  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_39"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_41 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_41,
				.tdi_41 .tdc-inner-columns{
				    display: block;
				}.tdi_41 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_44 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy;  2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_47 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_47 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = 'UA-56853521-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
																											<tr data-slug="google-analytics">
											<td>Google Analytics</td>
											<td>Επισκεψιμότητα</td>
											<td class="flex"><input type="checkbox" name="google-analytics" class="service-switch"></td>
										</tr>
																			<tr data-slug="">
											<td>Διαφήμιση</td>
											<td>Διαφήμιση</td>
											<td class="flex"><input type="checkbox" name="" class="service-switch"></td>
										</tr>
																								</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"OK","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2.  <\/BR>\n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a> ","notice_theme":"custom","accept_button_bg_color":"#000000","notice_bg_color":"#fff","accept_button_color":"#ffffff","message_color":"#000","link_color":"#0091FF","border_color":"#ffffff","link_hover_color":"#00c8ff","enable_privacy_settings":true,"privacy_btn_text":"\u0395\u03c0\u03b9\u03bb\u03bf\u03b3\u03ad\u03c2 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7","custom_css":"","trigger_privacy_modal_class":true,"privacy_button_color":"#FFF","privacy_button_bg_color":"#e96363","enable_user_info_removal":true,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false,"privacy_services":[{"name":"Google Analytics","slug":"google-analytics","use_reason":"\u0395\u03c0\u03b9\u03c3\u03ba\u03b5\u03c8\u03b9\u03bc\u03cc\u03c4\u03b7\u03c4\u03b1","code":""},{"name":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","slug":"","use_reason":"\u0394\u03b9\u03b1\u03c6\u03ae\u03bc\u03b9\u03c3\u03b7","code":""}]}</script>
							<script>
					jQuery(function() {
						jQuery(document).on('click', '.trigger_privacy_modal_class', function(){
							confBox.show(confBox.instance);
						} );
					});
				</script>
				<div class="dialo-94a8fcfac86609224afc050927faa956 dialo-layer-ad" id="dialo-94a8fcfac86609224afc050927faa956"></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60ba61536f870
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

			<!-- start code gdpr-tools google-analytics -->
						<!-- end code gdpr-tools google-analytics -->
						<!-- start code gdpr-tools  -->
						<!-- end code gdpr-tools  -->
			<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.21.0' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/dialogos\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.7.2' id='aal_apijs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["layer-ad","popup-and-layer-ads"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["footer-bar"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.7.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.7.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.7.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2' id='gdpr-tools-jquery-cookie-consent-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2' id='gdpr-tools-modalbox-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2' id='gdpr-tools-switcher-js'></script>
<script type='text/javascript' id='gdpr-tools-js-extra'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2' id='gdpr-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script>window.advads_ajax_queries = [{"id":"layer-ad","method":"placement","params":{"previous_method":"placement","previous_id":"layer-ad","post":{"id":733882,"author":"468","post_type":"post"},"wp_the_query":{"term_id":"","taxonomy":"","is_main_query":true,"is_rest_api":false,"page":1,"numpages":1,"is_archive":false,"is_search":false,"is_home":false,"is_404":false,"is_attachment":false,"is_singular":true,"is_front_page":false,"is_feed":false},"url_parameter":"\/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd\/q=\/seira-epafon-sti-leykosia-thema-to-kypriako-eiche-o-gd\/&","placement_type":"layer","cache-busting":"auto","ad_label":"default","layer_placement":{"offset":"2","trigger":"delay","delay_sec":"5","effect":"fadein","duration":"0","background":"1","background_click_close":"1","auto_close":{"trigger":"timeout","delay":"5"},"close":{"enabled":"1","where":"inside","side":"right","timeout_enabled":"true","timeout":"0"},"sticky":{"assistant":"center","position":{"width":"0","height":"0"}}},"placement_width":"400","placement_height":"500","item_adblocker":"","global_output":true,"output":{"class":["dialo-layer-ad"],"placement_id":"layer-ad"}},"elementid":"dialo-94a8fcfac86609224afc050927faa956","blog_id":1}];

window.advads_has_ads = [["595010","ad",null],["719240","ad",null],["731872","ad",null],["353468","ad",null],["531779","ad",null],["458184","ad",null],["732480","ad",null],["353468","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- advertising AcFlv7HcuSRo1vKszSibAZAyF5_sPhfcSQkYTiCdOynlo10qPgZOQ-LHrq_7vm22WckGRbq-x1K4IKCYd3s5pg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader46943";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/aad83c0d62a71fd562b8c1d90cca78bb.min.js?20201110=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>

<script> 
            (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
            function () { (e[b].args = e[b].args || []).push(arguments);};
            a = x.createElement(i), m = x.getElementsByTagName(i)[0];
            a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
            (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
            xtb("loadSite", "6874");
        </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[733882]");
                });
            
</script>

<script>var advads_tracking_ads = {"1":[595010,719240,731872,531779,458184,732480]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>
<!-- Dynamic page generated in 0.648 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-04 20:22:27 -->

<!-- Compression = gzip -->