<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο</title>
<link rel="canonical" href="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο" />
<meta property="og:description" content="Στον αέρα βρίσκεται η πραγματοποίηση της συναυλίας του Γιάννη Χαρούλη στο αρχαίο θέατρο Κουρίου αφού με ομόφωνη απόφαση του το Κοινοτικό Συμβούλιο Επισκοπής βάζει προσκόμματα στην συναυλία της Παρασκευής του Γιάννη Χαρούλη στο Αρχαίο Θέατρο του Κουρίου. Η κοινότητα με αυτόν τον τρόπο διαμαρτύρεται στην μη υλοποίηση της υπόσχεσης του Υπουργείου Εσωτερικών για την καταβολή &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-06-05T07:20:15+00:00" />
<meta property="article:modified_time" content="2019-06-05T07:20:55+00:00" />
<meta property="og:updated_time" content="2019-06-05T07:20:55+00:00" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στον αέρα βρίσκεται η πραγματοποίηση της συναυλίας του Γιάννη Χαρούλη στο αρχαίο θέατρο Κουρίου αφού με ομόφωνη απόφαση του το Κοινοτικό Συμβούλιο Επισκοπής βάζει προσκόμματα στην συναυλία της Παρασκευής του Γιάννη Χαρούλη στο Αρχαίο Θέατρο του Κουρίου. Η κοινότητα με αυτόν τον τρόπο διαμαρτύρεται στην μη υλοποίηση της υπόσχεσης του Υπουργείου Εσωτερικών για την καταβολή [&hellip;]" />
<meta name="twitter:title" content="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"@id":"https://dialogos.com.cy/#organization","name":"Dialogos","logo":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1559721446&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1559721446&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"421839","token":"caf56b7b12","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=421839' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'dialogos.com.cy';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"caf56b7b12","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"420665":{"title":"SMART DISCOUNT SHOPS JUNE2019","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"420663":{"title":"OPAP KOINONIKI EFTHINI JUNE2019","target":false},"417323":{"title":"TOP KINISIS","target":"http:\/\/www.topkinisis.com\/"},"417309":{"title":"TOP KINISIS","target":false},"411958":{"title":"RIALTO","target":"http:\/\/cypruscontemporarydancefestival.moonfruit.com\/home\/4594312950"},"412174":{"title":"ALTAMIRA_AKINHTOS_June19","target":false},"410395":{"title":"Perrier Pink","target":"https:\/\/www.facebook.com\/Perriercy\/"},"367858":{"title":"OPAP  Koinwniki_Efthini_May19","target":"http:\/\/www.opap.org.cy\/"},"408872":{"title":"Salamis Cruises","target":"http:\/\/www.salamisinternational.com\/"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"386710":{"title":"Astra AD Within text","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}};
			advadsGATracking.UID = 'UA-56853521-1';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://dialogos.com.cy/linkout/';
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<meta http-equiv="Refresh" content="180">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dialogos.com.cy/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/category/trending/",
                                "name": "Trending"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/",
                                "name": "Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/01/cropped-logo-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a,
                .tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
                .tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search {
                    line-height: 51px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 51px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 51px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-421839 single-format-standard ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-337524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-337524"><a href="#">☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-337521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-337522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/dialogoscy" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/dialogoscy" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, June 5, 2019
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"><a data-bid="1" href="https://dialogos.com.cy/linkout/390234" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2019/03/728x90-New-2.gif' alt=''  style="opacity: 1 !important;"/></a></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 243x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:243px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="2529300858"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cf775e6e6429_rand td_block_template_1">  <div class="td-header-style-1 sam-cutom-header-right">
              <div class="multisite_logo_container"><div class="multisite_logo_wrapper"><a class="radio-logo1" href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png" title="Astra 92.8FM" alt="Site 2"></a></div><div class="multisite_logo_wrapper"><a href=" http://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png" title="ΧΑΡΑΥΓΗ" alt="Site 3"></a></div></div> </div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337524"><a href="#">☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cf775e6e7419_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cf775e6e7419" ><script>var block_td_uid_2_5cf775e6e7419 = new tdBlock();
block_td_uid_2_5cf775e6e7419.id = "td_uid_2_5cf775e6e7419";
block_td_uid_2_5cf775e6e7419.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cf775e6e7419_rand","tdc_css_class":"td_uid_2_5cf775e6e7419_rand","tdc_css_class_style":"td_uid_2_5cf775e6e7419_rand_style"}';
block_td_uid_2_5cf775e6e7419.td_column_number = "3";
block_td_uid_2_5cf775e6e7419.block_type = "td_block_mega_menu";
block_td_uid_2_5cf775e6e7419.post_count = "5";
block_td_uid_2_5cf775e6e7419.found_posts = "36489";
block_td_uid_2_5cf775e6e7419.header_color = "";
block_td_uid_2_5cf775e6e7419.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cf775e6e7419.max_num_pages = "7298";
tdBlocksArray.push(block_td_uid_2_5cf775e6e7419);
</script><div id=td_uid_2_5cf775e6e7419 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/kritiki-kai-apo-poyrgoyridi-gia-disy-echei-travixei-pros-tin-akra-dexia/" rel="bookmark" class="td-image-wrap" title="Κριτική και από Πουργουρίδη για ΔΗΣΥ: «έχει τραβήξει προς την άκρα δεξιά»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/XJ11AUMKlgtVnI2ojck4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/XJ11AUMKlgtVnI2ojck4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/XJ11AUMKlgtVnI2ojck4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κριτική και από Πουργουρίδη για ΔΗΣΥ: «έχει τραβήξει προς την άκρα δεξιά»"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kritiki-kai-apo-poyrgoyridi-gia-disy-echei-travixei-pros-tin-akra-dexia/" rel="bookmark" title="Κριτική και από Πουργουρίδη για ΔΗΣΥ: «έχει τραβήξει προς την άκρα δεξιά»">Κριτική και από Πουργουρίδη για ΔΗΣΥ: «έχει τραβήξει προς την άκρα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/politikes-veltiosis-tis-poiotitas-toy-aera-proothoyn-ta-armodia-ypoyrgeia/" rel="bookmark" class="td-image-wrap" title="Πολιτικές βελτίωσης της ποιότητας του αέρα προωθούν τα αρμόδια Υπουργεία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/αερας-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/αερας-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/αερας-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πολιτικές βελτίωσης της ποιότητας του αέρα προωθούν τα αρμόδια Υπουργεία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/politikes-veltiosis-tis-poiotitas-toy-aera-proothoyn-ta-armodia-ypoyrgeia/" rel="bookmark" title="Πολιτικές βελτίωσης της ποιότητας του αέρα προωθούν τα αρμόδια Υπουργεία">Πολιτικές βελτίωσης της ποιότητας του αέρα προωθούν τα αρμόδια Υπουργεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-vretanida-prothypoyrgos-antitithetai-stis-schediazomenes-toyrkikes-geotriseis/" rel="bookmark" class="td-image-wrap" title="Η Βρετανίδα Πρωθυπουργός αντιτίθεται στις σχεδιαζόμενες τουρκικές γεωτρήσεις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-14-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-14-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-14-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Βρετανίδα Πρωθυπουργός αντιτίθεται στις σχεδιαζόμενες τουρκικές γεωτρήσεις"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-vretanida-prothypoyrgos-antitithetai-stis-schediazomenes-toyrkikes-geotriseis/" rel="bookmark" title="Η Βρετανίδα Πρωθυπουργός αντιτίθεται στις σχεδιαζόμενες τουρκικές γεωτρήσεις">Η Βρετανίδα Πρωθυπουργός αντιτίθεται στις σχεδιαζόμενες τουρκικές γεωτρήσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/vretanos-ypatos-armostis-i-toyrkia-na-min-prochorisei-se-geotrisi/" rel="bookmark" class="td-image-wrap" title="Βρετανός Ύπατος Αρμοστής: Η Τουρκία να μην προχωρήσει σε γεώτρηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-13-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-13-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-13-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Βρετανός Ύπατος Αρμοστής: Η Τουρκία να μην προχωρήσει σε γεώτρηση"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/vretanos-ypatos-armostis-i-toyrkia-na-min-prochorisei-se-geotrisi/" rel="bookmark" title="Βρετανός Ύπατος Αρμοστής: Η Τουρκία να μην προχωρήσει σε γεώτρηση">Βρετανός Ύπατος Αρμοστής: Η Τουρκία να μην προχωρήσει σε γεώτρηση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ton-ianoyario-toy-2020-i-proti-synodos-koryfis-kyproy-elladas-armenias/" rel="bookmark" class="td-image-wrap" title="Τον Ιανουάριο του 2020 η πρώτη Σύνοδος Κορυφής Κύπρου &#8211; Ελλάδας – Αρμενίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-10-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-10-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-10-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τον Ιανουάριο του 2020 η πρώτη Σύνοδος Κορυφής Κύπρου &#8211; Ελλάδας – Αρμενίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ton-ianoyario-toy-2020-i-proti-synodos-koryfis-kyproy-elladas-armenias/" rel="bookmark" title="Τον Ιανουάριο του 2020 η πρώτη Σύνοδος Κορυφής Κύπρου &#8211; Ελλάδας – Αρμενίας">Τον Ιανουάριο του 2020 η πρώτη Σύνοδος Κορυφής Κύπρου &#8211; Ελλάδας&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cf775e6e7419" data-td_block_id="td_uid_2_5cf775e6e7419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cf775e6e7419" data-td_block_id="td_uid_2_5cf775e6e7419"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5cf775e70151e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cf775e70151e" ><script>var block_td_uid_3_5cf775e70151e = new tdBlock();
block_td_uid_3_5cf775e70151e.id = "td_uid_3_5cf775e70151e";
block_td_uid_3_5cf775e70151e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5cf775e70151e_rand","tdc_css_class":"td_uid_3_5cf775e70151e_rand","tdc_css_class_style":"td_uid_3_5cf775e70151e_rand_style"}';
block_td_uid_3_5cf775e70151e.td_column_number = "3";
block_td_uid_3_5cf775e70151e.block_type = "td_block_mega_menu";
block_td_uid_3_5cf775e70151e.post_count = "5";
block_td_uid_3_5cf775e70151e.found_posts = "11547";
block_td_uid_3_5cf775e70151e.header_color = "";
block_td_uid_3_5cf775e70151e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cf775e70151e.max_num_pages = "2310";
tdBlocksArray.push(block_td_uid_3_5cf775e70151e);
</script><div id=td_uid_3_5cf775e70151e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-trapeza-kyproy-polise-to-meridio-tis-stin-cnp-enanti-e97-5-ekat/" rel="bookmark" class="td-image-wrap" title="Η Τράπεζα Κύπρου πώλησε το μερίδιο της στην CNP έναντι €97,5 εκατ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-5-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-5-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-5-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Τράπεζα Κύπρου πώλησε το μερίδιο της στην CNP έναντι €97,5 εκατ"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-trapeza-kyproy-polise-to-meridio-tis-stin-cnp-enanti-e97-5-ekat/" rel="bookmark" title="Η Τράπεζα Κύπρου πώλησε το μερίδιο της στην CNP έναντι €97,5 εκατ">Η Τράπεζα Κύπρου πώλησε το μερίδιο της στην CNP έναντι €97,5&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-chamilotero-epipedo-apo-tin-eisagogi-toy-eyro-to-epitokio-stegastikon-daneion-kai-katatheseon-noikokyrion/" rel="bookmark" class="td-image-wrap" title="Στο χαμηλότερο επίπεδο από την εισαγωγή του ευρώ το επιτόκιο στεγαστικών δανείων και καταθέσεων νοικοκυριών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-3-2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-3-2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-3-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο χαμηλότερο επίπεδο από την εισαγωγή του ευρώ το επιτόκιο στεγαστικών δανείων και καταθέσεων νοικοκυριών"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-chamilotero-epipedo-apo-tin-eisagogi-toy-eyro-to-epitokio-stegastikon-daneion-kai-katatheseon-noikokyrion/" rel="bookmark" title="Στο χαμηλότερο επίπεδο από την εισαγωγή του ευρώ το επιτόκιο στεγαστικών δανείων και καταθέσεων νοικοκυριών">Στο χαμηλότερο επίπεδο από την εισαγωγή του ευρώ το επιτόκιο στεγαστικών&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/dnt-gesy-dikastikes-apofaseis-kai-diavatiria-oi-kindynoi-tis-oikonomias/" rel="bookmark" class="td-image-wrap" title="ΔΝΤ: ΓεΣΥ, δικαστικές αποφάσεις και διαβατήρια οι κίνδυνοι της οικονομίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_62a6dd63-de02-5cbb-a4bf-8d1f48a36bff-3940294-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_62a6dd63-de02-5cbb-a4bf-8d1f48a36bff-3940294-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_62a6dd63-de02-5cbb-a4bf-8d1f48a36bff-3940294-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΔΝΤ: ΓεΣΥ, δικαστικές αποφάσεις και διαβατήρια οι κίνδυνοι της οικονομίας"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dnt-gesy-dikastikes-apofaseis-kai-diavatiria-oi-kindynoi-tis-oikonomias/" rel="bookmark" title="ΔΝΤ: ΓεΣΥ, δικαστικές αποφάσεις και διαβατήρια οι κίνδυνοι της οικονομίας">ΔΝΤ: ΓεΣΥ, δικαστικές αποφάσεις και διαβατήρια οι κίνδυνοι της οικονομίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epektasi-prostasias-katachristikon-ritron-trapezon-se-mikres-epicheiriseis/" rel="bookmark" class="td-image-wrap" title="Επέκταση προστασίας καταχρηστικών ρητρών τραπεζών σε μικρές επιχειρήσεις"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/06/1203580-euro-bank-notes-with-a-lock-and-chain-money-stack-for-safety-and-investment.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/06/1203580-euro-bank-notes-with-a-lock-and-chain-money-stack-for-safety-and-investment.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/06/1203580-euro-bank-notes-with-a-lock-and-chain-money-stack-for-safety-and-investment.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Επέκταση προστασίας καταχρηστικών ρητρών τραπεζών σε μικρές επιχειρήσεις"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epektasi-prostasias-katachristikon-ritron-trapezon-se-mikres-epicheiriseis/" rel="bookmark" title="Επέκταση προστασίας καταχρηστικών ρητρών τραπεζών σε μικρές επιχειρήσεις">Επέκταση προστασίας καταχρηστικών ρητρών τραπεζών σε μικρές επιχειρήσεις</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/perioysiaka-stoicheia-synergatismoy-adiafaneis-diadikasies/" rel="bookmark" class="td-image-wrap" title="Περιουσιακά στοιχεία Συνεργατισμού: Αδιαφανείς διαδικασίες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/synergatismos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/synergatismos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/09/synergatismos.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Περιουσιακά στοιχεία Συνεργατισμού: Αδιαφανείς διαδικασίες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/perioysiaka-stoicheia-synergatismoy-adiafaneis-diadikasies/" rel="bookmark" title="Περιουσιακά στοιχεία Συνεργατισμού: Αδιαφανείς διαδικασίες">Περιουσιακά στοιχεία Συνεργατισμού: Αδιαφανείς διαδικασίες</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cf775e70151e" data-td_block_id="td_uid_3_5cf775e70151e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cf775e70151e" data-td_block_id="td_uid_3_5cf775e70151e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5cf775e706d74_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cf775e706d74" ><script>var block_td_uid_4_5cf775e706d74 = new tdBlock();
block_td_uid_4_5cf775e706d74.id = "td_uid_4_5cf775e706d74";
block_td_uid_4_5cf775e706d74.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5cf775e706d74_rand","tdc_css_class":"td_uid_4_5cf775e706d74_rand","tdc_css_class_style":"td_uid_4_5cf775e706d74_rand_style"}';
block_td_uid_4_5cf775e706d74.td_column_number = "3";
block_td_uid_4_5cf775e706d74.block_type = "td_block_mega_menu";
block_td_uid_4_5cf775e706d74.post_count = "5";
block_td_uid_4_5cf775e706d74.found_posts = "33218";
block_td_uid_4_5cf775e706d74.header_color = "";
block_td_uid_4_5cf775e706d74.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cf775e706d74.max_num_pages = "6644";
tdBlocksArray.push(block_td_uid_4_5cf775e706d74);
</script><div id=td_uid_4_5cf775e706d74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" class="td-image-wrap" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"><img width="218" height="119" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ">Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" class="td-image-wrap" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution">Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" class="td-image-wrap" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"><img width="218" height="123" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής">Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" rel="bookmark" class="td-image-wrap" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" rel="bookmark" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο">Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" rel="bookmark" class="td-image-wrap" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" rel="bookmark" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο">Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cf775e706d74" data-td_block_id="td_uid_4_5cf775e706d74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cf775e706d74" data-td_block_id="td_uid_4_5cf775e706d74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5cf775e7142cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cf775e7142cb" ><script>var block_td_uid_5_5cf775e7142cb = new tdBlock();
block_td_uid_5_5cf775e7142cb.id = "td_uid_5_5cf775e7142cb";
block_td_uid_5_5cf775e7142cb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cf775e7142cb_rand","tdc_css_class":"td_uid_5_5cf775e7142cb_rand","tdc_css_class_style":"td_uid_5_5cf775e7142cb_rand_style"}';
block_td_uid_5_5cf775e7142cb.td_column_number = "3";
block_td_uid_5_5cf775e7142cb.block_type = "td_block_mega_menu";
block_td_uid_5_5cf775e7142cb.post_count = "5";
block_td_uid_5_5cf775e7142cb.found_posts = "30684";
block_td_uid_5_5cf775e7142cb.header_color = "";
block_td_uid_5_5cf775e7142cb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cf775e7142cb.max_num_pages = "6137";
tdBlocksArray.push(block_td_uid_5_5cf775e7142cb);
</script><div id=td_uid_5_5cf775e7142cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-archeio-mpike-i-ereyna-se-varos-toy-zerar-nteparntie-poy-eiche-katigorithei-gia-viasmo/" rel="bookmark" class="td-image-wrap" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-archeio-mpike-i-ereyna-se-varos-toy-zerar-nteparntie-poy-eiche-katigorithei-gia-viasmo/" rel="bookmark" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό">Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-techerani-den-tha-xegelastei-apo-ta-politika-kolpa-ton-ipa-dilonei-o-chamenei/" rel="bookmark" class="td-image-wrap" title="Η Τεχεράνη δεν θα ξεγελαστεί από τα «πολιτικά κόλπα» των ΗΠΑ, δηλώνει ο Χαμενεϊ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-16-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-16-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-16-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Τεχεράνη δεν θα ξεγελαστεί από τα «πολιτικά κόλπα» των ΗΠΑ, δηλώνει ο Χαμενεϊ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-techerani-den-tha-xegelastei-apo-ta-politika-kolpa-ton-ipa-dilonei-o-chamenei/" rel="bookmark" title="Η Τεχεράνη δεν θα ξεγελαστεί από τα «πολιτικά κόλπα» των ΗΠΑ, δηλώνει ο Χαμενεϊ">Η Τεχεράνη δεν θα ξεγελαστεί από τα «πολιτικά κόλπα» των ΗΠΑ,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aystralia-enoplos-anoixe-pyr-konta-se-xenodocheio-nekroi-kai-traymaties-synelifthi-o-drastis/" rel="bookmark" class="td-image-wrap" title="Αυστραλία: Ένοπλος άνοιξε πυρ κοντά σε ξενοδοχείο &#8211; Νεκροί και τραυματίες, συνελήφθη ο δράστης"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/enoplos-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/enoplos-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/enoplos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αυστραλία: Ένοπλος άνοιξε πυρ κοντά σε ξενοδοχείο &#8211; Νεκροί και τραυματίες, συνελήφθη ο δράστης"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aystralia-enoplos-anoixe-pyr-konta-se-xenodocheio-nekroi-kai-traymaties-synelifthi-o-drastis/" rel="bookmark" title="Αυστραλία: Ένοπλος άνοιξε πυρ κοντά σε ξενοδοχείο &#8211; Νεκροί και τραυματίες, συνελήφθη ο δράστης">Αυστραλία: Ένοπλος άνοιξε πυρ κοντά σε ξενοδοχείο &#8211; Νεκροί και τραυματίες,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/stoys-11-oi-epidoxoi-antikatastates-tis-tereza-mei/" rel="bookmark" class="td-image-wrap" title="Στους 11 οι επίδοξοι αντικαταστάτες της Τερέζα Μέι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-15-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-15-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-15-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στους 11 οι επίδοξοι αντικαταστάτες της Τερέζα Μέι"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/stoys-11-oi-epidoxoi-antikatastates-tis-tereza-mei/" rel="bookmark" title="Στους 11 οι επίδοξοι αντικαταστάτες της Τερέζα Μέι">Στους 11 οι επίδοξοι αντικαταστάτες της Τερέζα Μέι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/v-korea-pros-ipa-mi-dokimazete-tin-ypomoni-mas/" rel="bookmark" class="td-image-wrap" title="Β. Κορέα προς ΗΠΑ: Μη δοκιμάζετε την υπομονή μας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/are-north-korea-us-at-war-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/are-north-korea-us-at-war-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/are-north-korea-us-at-war-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Β. Κορέα προς ΗΠΑ: Μη δοκιμάζετε την υπομονή μας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/v-korea-pros-ipa-mi-dokimazete-tin-ypomoni-mas/" rel="bookmark" title="Β. Κορέα προς ΗΠΑ: Μη δοκιμάζετε την υπομονή μας">Β. Κορέα προς ΗΠΑ: Μη δοκιμάζετε την υπομονή μας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cf775e7142cb" data-td_block_id="td_uid_5_5cf775e7142cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cf775e7142cb" data-td_block_id="td_uid_5_5cf775e7142cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5cf775e720d07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cf775e720d07" ><script>var block_td_uid_6_5cf775e720d07 = new tdBlock();
block_td_uid_6_5cf775e720d07.id = "td_uid_6_5cf775e720d07";
block_td_uid_6_5cf775e720d07.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5cf775e720d07_rand","tdc_css_class":"td_uid_6_5cf775e720d07_rand","tdc_css_class_style":"td_uid_6_5cf775e720d07_rand_style"}';
block_td_uid_6_5cf775e720d07.td_column_number = "3";
block_td_uid_6_5cf775e720d07.block_type = "td_block_mega_menu";
block_td_uid_6_5cf775e720d07.post_count = "4";
block_td_uid_6_5cf775e720d07.found_posts = "10361";
block_td_uid_6_5cf775e720d07.header_color = "";
block_td_uid_6_5cf775e720d07.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cf775e720d07.max_num_pages = "2591";
tdBlocksArray.push(block_td_uid_6_5cf775e720d07);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5cf775e720d07" id="td_uid_7_5cf775e7296ec" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_8_5cf775e729759" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_9_5cf775e7297b0" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_10_5cf775e729803" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_11_5cf775e72985d" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_12_5cf775e7298b6" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_6_5cf775e720d07"  id="td_uid_13_5cf775e729917" data-td_block_id="td_uid_6_5cf775e720d07" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_6_5cf775e720d07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/chrismos-toy-koa-gia-to-makareio/" rel="bookmark" class="td-image-wrap" title="Χρησμός του ΚΟΑ για το Μακάρειο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/makario2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/makario2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/makario2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Χρησμός του ΚΟΑ για το Μακάρειο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chrismos-toy-koa-gia-to-makareio/" rel="bookmark" title="Χρησμός του ΚΟΑ για το Μακάρειο">Χρησμός του ΚΟΑ για το Μακάρειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/quot-nai-quot-apo-ton-koa-se-omonoia-gia-makareio/" rel="bookmark" class="td-image-wrap" title="&#8220;Ναι&#8221; από τον KOA σε Ομόνοια για Μακάρειο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/makariostadio-696x521-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/makariostadio-696x521-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/makariostadio-696x521-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="&#8220;Ναι&#8221; από τον KOA σε Ομόνοια για Μακάρειο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/quot-nai-quot-apo-ton-koa-se-omonoia-gia-makareio/" rel="bookmark" title="&#8220;Ναι&#8221; από τον KOA σε Ομόνοια για Μακάρειο">&#8220;Ναι&#8221; από τον KOA σε Ομόνοια για Μακάρειο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/nazistikoi-panigyrismoi-apo-toys-opadoys-tis-ellas-verona/" rel="bookmark" class="td-image-wrap" title="Ναζιστικοί πανηγυρισμοί από τους οπαδούς της Ελλάς Βερόνα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_587ff4b4-7192-5037-b986-c0498e968925-3939720-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_587ff4b4-7192-5037-b986-c0498e968925-3939720-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/880x495_cmsv2_587ff4b4-7192-5037-b986-c0498e968925-3939720-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ναζιστικοί πανηγυρισμοί από τους οπαδούς της Ελλάς Βερόνα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nazistikoi-panigyrismoi-apo-toys-opadoys-tis-ellas-verona/" rel="bookmark" title="Ναζιστικοί πανηγυρισμοί από τους οπαδούς της Ελλάς Βερόνα">Ναζιστικοί πανηγυρισμοί από τους οπαδούς της Ελλάς Βερόνα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/poios-tha-kataktisei-to-kopa-amerika-pontare-tora-stin-stoiximan/" rel="bookmark" class="td-image-wrap" title="Ποιος θα κατακτήσει το Κόπα Αμέρικα; Πόνταρε ΤΩΡΑ στην Stoiximan!"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Stoiximan-logo-1-2-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/Stoiximan-logo-1-2-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/Stoiximan-logo-1-2-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ποιος θα κατακτήσει το Κόπα Αμέρικα; Πόνταρε ΤΩΡΑ στην Stoiximan!"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/poios-tha-kataktisei-to-kopa-amerika-pontare-tora-stin-stoiximan/" rel="bookmark" title="Ποιος θα κατακτήσει το Κόπα Αμέρικα; Πόνταρε ΤΩΡΑ στην Stoiximan!">Ποιος θα κατακτήσει το Κόπα Αμέρικα; Πόνταρε ΤΩΡΑ στην Stoiximan!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cf775e720d07" data-td_block_id="td_uid_6_5cf775e720d07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cf775e720d07" data-td_block_id="td_uid_6_5cf775e720d07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337521"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5cf775e72a6b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5cf775e72a6b6" ><script>var block_td_uid_14_5cf775e72a6b6 = new tdBlock();
block_td_uid_14_5cf775e72a6b6.id = "td_uid_14_5cf775e72a6b6";
block_td_uid_14_5cf775e72a6b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5cf775e72a6b6_rand","tdc_css_class":"td_uid_14_5cf775e72a6b6_rand","tdc_css_class_style":"td_uid_14_5cf775e72a6b6_rand_style"}';
block_td_uid_14_5cf775e72a6b6.td_column_number = "3";
block_td_uid_14_5cf775e72a6b6.block_type = "td_block_mega_menu";
block_td_uid_14_5cf775e72a6b6.post_count = "5";
block_td_uid_14_5cf775e72a6b6.found_posts = "1669";
block_td_uid_14_5cf775e72a6b6.header_color = "";
block_td_uid_14_5cf775e72a6b6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5cf775e72a6b6.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_14_5cf775e72a6b6);
</script><div id=td_uid_14_5cf775e72a6b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pros-anasynthesi-i-galliki-politiki-skini/" rel="bookmark" class="td-image-wrap" title="Προς ανασύνθεση η γαλλική πολιτική σκηνή"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/02/lepen_11.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/02/lepen_11.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2017/02/lepen_11.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Προς ανασύνθεση η γαλλική πολιτική σκηνή"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pros-anasynthesi-i-galliki-politiki-skini/" rel="bookmark" title="Προς ανασύνθεση η γαλλική πολιτική σκηνή">Προς ανασύνθεση η γαλλική πολιτική σκηνή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypo-ti-no-sia-ton-dendron-kai-ton-voynon/" rel="bookmark" class="td-image-wrap" title="Υπό τη &#8230;νο- Σια των δένδρων και των βουνών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/61394036_1025491187660279_6320346209185693696_n-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/61394036_1025491187660279_6320346209185693696_n-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/61394036_1025491187660279_6320346209185693696_n-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπό τη &#8230;νο- Σια των δένδρων και των βουνών"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypo-ti-no-sia-ton-dendron-kai-ton-voynon/" rel="bookmark" title="Υπό τη &#8230;νο- Σια των δένδρων και των βουνών">Υπό τη &#8230;νο- Σια των δένδρων και των βουνών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koinonikes-kai-therapeytikes-drastiriotites-gia-psychika-astheneis/" rel="bookmark" class="td-image-wrap" title="Κοινωνικές και θεραπευτικές δραστηριότητες για ψυχικά ασθενείς"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κοινωνικές και θεραπευτικές δραστηριότητες για ψυχικά ασθενείς"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koinonikes-kai-therapeytikes-drastiriotites-gia-psychika-astheneis/" rel="bookmark" title="Κοινωνικές και θεραπευτικές δραστηριότητες για ψυχικά ασθενείς">Κοινωνικές και θεραπευτικές δραστηριότητες για ψυχικά ασθενείς</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/thliveros-apologismos-exi-anthropines-apoleies-se-pente-mines/" rel="bookmark" class="td-image-wrap" title="Θλιβερός απολογισμός: Έξι ανθρώπινες απώλειες σε πέντε μήνες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/312822825-700x525-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/312822825-700x525-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/312822825-700x525-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Θλιβερός απολογισμός: Έξι ανθρώπινες απώλειες σε πέντε μήνες"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/thliveros-apologismos-exi-anthropines-apoleies-se-pente-mines/" rel="bookmark" title="Θλιβερός απολογισμός: Έξι ανθρώπινες απώλειες σε πέντε μήνες">Θλιβερός απολογισμός: Έξι ανθρώπινες απώλειες σε πέντε μήνες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/foitites-se-apognosi-aprosita-enoikia-elleipsi-se-foititikes-steges-kai-se-kratiki-foititiki-merimna/" rel="bookmark" class="td-image-wrap" title="Φοιτητές σε απόγνωση: Απρόσιτα ενοίκια,  έλλειψη σε φοιτητικές στέγες και σε κρατική φοιτητική μέριμνα"><img width="218" height="145" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2015/07/foitites-aitiseis-570.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2015/07/foitites-aitiseis-570.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2015/07/foitites-aitiseis-570.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Φοιτητές σε απόγνωση: Απρόσιτα ενοίκια,  έλλειψη σε φοιτητικές στέγες και σε κρατική φοιτητική μέριμνα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/foitites-se-apognosi-aprosita-enoikia-elleipsi-se-foititikes-steges-kai-se-kratiki-foititiki-merimna/" rel="bookmark" title="Φοιτητές σε απόγνωση: Απρόσιτα ενοίκια,  έλλειψη σε φοιτητικές στέγες και σε κρατική φοιτητική μέριμνα">Φοιτητές σε απόγνωση: Απρόσιτα ενοίκια,  έλλειψη σε φοιτητικές στέγες και&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5cf775e72a6b6" data-td_block_id="td_uid_14_5cf775e72a6b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5cf775e72a6b6" data-td_block_id="td_uid_14_5cf775e72a6b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337522"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5cf775e72c92e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5cf775e72c92e" ><script>var block_td_uid_15_5cf775e72c92e = new tdBlock();
block_td_uid_15_5cf775e72c92e.id = "td_uid_15_5cf775e72c92e";
block_td_uid_15_5cf775e72c92e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5cf775e72c92e_rand","tdc_css_class":"td_uid_15_5cf775e72c92e_rand","tdc_css_class_style":"td_uid_15_5cf775e72c92e_rand_style"}';
block_td_uid_15_5cf775e72c92e.td_column_number = "3";
block_td_uid_15_5cf775e72c92e.block_type = "td_block_mega_menu";
block_td_uid_15_5cf775e72c92e.post_count = "5";
block_td_uid_15_5cf775e72c92e.found_posts = "760";
block_td_uid_15_5cf775e72c92e.header_color = "";
block_td_uid_15_5cf775e72c92e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5cf775e72c92e.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_15_5cf775e72c92e);
</script><div id=td_uid_15_5cf775e72c92e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/egkomi-kai-agios-dometios-asfyktioyn-apo-to-kykloforiako-kai-to-oikonomiko/" rel="bookmark" class="td-image-wrap" title="Έγκωμη και Άγιος Δομέτιος ασφυκτιούν  από το κυκλοφοριακό και το οικονομικό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/20190602.pdf-Adobe-Acrobat-Pro-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έγκωμη και Άγιος Δομέτιος ασφυκτιούν  από το κυκλοφοριακό και το οικονομικό"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/egkomi-kai-agios-dometios-asfyktioyn-apo-to-kykloforiako-kai-to-oikonomiko/" rel="bookmark" title="Έγκωμη και Άγιος Δομέτιος ασφυκτιούν  από το κυκλοφοριακό και το οικονομικό">Έγκωμη και Άγιος Δομέτιος ασφυκτιούν  από το κυκλοφοριακό και το&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/st-stefanoy-chalasame-to-sathro-oikodomima-toy-ethnikismoy/" rel="bookmark" class="td-image-wrap" title="Στ.Στεφάνου: Χαλάσαμε το σαθρό οικοδόμημα του εθνικισμού"><img width="218" height="83" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/1-22.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/1-22.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/06/1-22.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στ.Στεφάνου: Χαλάσαμε το σαθρό οικοδόμημα του εθνικισμού"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/st-stefanoy-chalasame-to-sathro-oikodomima-toy-ethnikismoy/" rel="bookmark" title="Στ.Στεφάνου: Χαλάσαμε το σαθρό οικοδόμημα του εθνικισμού">Στ.Στεφάνου: Χαλάσαμε το σαθρό οικοδόμημα του εθνικισμού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/savvas-christoy-o-kyprios-poy-diaprepei-sto-hollywood/" rel="bookmark" class="td-image-wrap" title="Σάββας Χρίστου, ο Κύπριος που διαπρέπει στο Λος Άντζελες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/05/61063806_597116730775195_8435377006987706368_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/05/61063806_597116730775195_8435377006987706368_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/05/61063806_597116730775195_8435377006987706368_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σάββας Χρίστου, ο Κύπριος που διαπρέπει στο Λος Άντζελες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/interviews/" class="td-post-category">Συνεντεύξεις</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/savvas-christoy-o-kyprios-poy-diaprepei-sto-hollywood/" rel="bookmark" title="Σάββας Χρίστου, ο Κύπριος που διαπρέπει στο Λος Άντζελες">Σάββας Χρίστου, ο Κύπριος που διαπρέπει στο Λος Άντζελες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/synenteyxi-n-sylikioti-niazi-k-sti-charaygi-endynamosi-ti-fonis-poy-yperaspizetai-ta-dikaiomata-ton-laon/" rel="bookmark" class="td-image-wrap" title="Συνέντευξη Ν. Συλικιώτη &#8211; Νιαζί Κ. στη Χαραυγή &#8211; Ενδυνάμωση τη φωνής που υπερασπίζεται τα δικαιώματα των λαών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/05/dipli-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/05/dipli-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/05/dipli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Συνέντευξη Ν. Συλικιώτη &#8211; Νιαζί Κ. στη Χαραυγή &#8211; Ενδυνάμωση τη φωνής που υπερασπίζεται τα δικαιώματα των λαών"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/synenteyxi-n-sylikioti-niazi-k-sti-charaygi-endynamosi-ti-fonis-poy-yperaspizetai-ta-dikaiomata-ton-laon/" rel="bookmark" title="Συνέντευξη Ν. Συλικιώτη &#8211; Νιαζί Κ. στη Χαραυγή &#8211; Ενδυνάμωση τη φωνής που υπερασπίζεται τα δικαιώματα των λαών">Συνέντευξη Ν. Συλικιώτη &#8211; Νιαζί Κ. στη Χαραυγή &#8211; Ενδυνάμωση τη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/erga-kai-ypiresies-anavathmisis-tis-kathimerinis-zois-stoys-dimoys-ypsona-kai-k-polemidion/" rel="bookmark" class="td-image-wrap" title="Έργα και υπηρεσίες αναβάθμισης της καθημερινής ζωής στους Δήμους Υψωνα και Κ. Πολεμιδιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/05/Untitled-6-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2019/05/Untitled-6-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2019/05/Untitled-6-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Έργα και υπηρεσίες αναβάθμισης της καθημερινής ζωής στους Δήμους Υψωνα και Κ. Πολεμιδιών"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/erga-kai-ypiresies-anavathmisis-tis-kathimerinis-zois-stoys-dimoys-ypsona-kai-k-polemidion/" rel="bookmark" title="Έργα και υπηρεσίες αναβάθμισης της καθημερινής ζωής στους Δήμους Υψωνα και Κ. Πολεμιδιών">Έργα και υπηρεσίες αναβάθμισης της καθημερινής ζωής στους Δήμους Υψωνα και&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5cf775e72c92e" data-td_block_id="td_uid_15_5cf775e72c92e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5cf775e72c92e" data-td_block_id="td_uid_15_5cf775e72c92e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-421839" class="post-421839 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-trending category-uncategorized category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Trending" class="entry-crumb" href="https://dialogos.com.cy/category/trending/">Trending</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/trending/">Trending</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:20:15+00:00" >June 5, 2019 - 10:20 am</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1+%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A7%CE%B1%CF%81%CE%BF%CF%8D%CE%BB%CE%B7+%CF%83%CF%84%CE%BF+%CE%9A%CE%BF%CF%8D%CF%81%CE%B9%CE%BF&url=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/&title=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο %0A%0A https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο&body=https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="f0d99768efe62e97fe359b82168c1e1e_L"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_16_5cf775e7317c4_rand td_block_template_1"></div><div class="dialo-before-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; margin-left: 10px; " id="dialo-37969404"><script data-adfscript="adx.adform.net/adx/?mid=626215"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Στον αέρα βρίσκεται η πραγματοποίηση της συναυλίας του Γιάννη Χαρούλη στο αρχαίο θέατρο Κουρίου αφού με ομόφωνη απόφαση του το Κοινοτικό Συμβούλιο Επισκοπής βάζει προσκόμματα στην συναυλία της Παρασκευής του Γιάννη Χαρούλη στο Αρχαίο Θέατρο του Κουρίου.</p>
<p>Η κοινότητα με αυτόν τον τρόπο διαμαρτύρεται στην μη υλοποίηση της υπόσχεσης του Υπουργείου Εσωτερικών για την καταβολή του φόρου θεάματος από τις συναυλίες στο Κούριο στην κοινότητα.</p>
<p>Σύμφωνα με τον κοινοτάρχη Επισκοπής Λεύκιο Προδρόμου, ο οποίος μίλησε στην εφημερίδα «η Λεμεσός», προγραμματίστηκε όπως οι κάτοικοι αποκόψουν όλους τους δρόμους που οδηγούν προς το Αρχαίο Θέατρο του Κουρίου, ώστε η πραγματοποίηση της συναυλίας να είναι αδύνατη.</p>
<p>Συγκεκριμένα ο κ. Προδρόμου, εξέφρασε τη λύπη του γιατί αναγκάστηκε να πάρει τη συγκεκριμένη απόφαση ωστόσο δήλωσε αναγκασμένος, αφού είναι ο μόνος τρόπος για να ασκήσει πίεση στο αρμόδιο Υπουργείο για να παραχωρηθεί ο φόρος θεάματος στην Επισκοπή.</p>
<p>Η απόφαση, σύμφωνα με τον κοινοτάρχη, είναι ομόφωνη, συνεπώς οι κάτοικοι θα κλείσουν όλους τους δρόμους και δεν θα αφήσουν τη συναυλία να πραγματοποιηθεί.</p>
<p>Σημειώνεται πως η συγκεκριμένη συναυλία του δημοφιλούς Έλληνα καλλιτέχνη είναι sold out εδώ και μέρες, με χιλιάδες θαυμαστές του να ανυπομονούν να την απολαύσουν.</p>
<div class="_ning_cont _ning_hidden _ning_outer _align_left responsive has_label" data-size="custom" data-bid="416481" data-aid="0" data-lid="2" style="max-width:650px; width:100%;height:inherit; background:rgba(0,0,0,1.00);"><div class="_ning_label _center" style="color:rgba(255,255,255,1.00);">Διαβάζεται από άλλους αυτή την ώρα</div><div class="_ning_inner" style=" background:rgba(255,255,255,1.00);"><hr/>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="https://dialogos.com.cy/poleodomiki-adeia-kai-se-40-meres-kai-me-parekkliseis-se-syzygo-voyleyti-disy/" title="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421428-featured-150x75.jpg" width="150" height="75" alt="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://dialogos.com.cy/poleodomiki-adeia-kai-se-40-meres-kai-me-parekkliseis-se-syzygo-voyleyti-disy/" title="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" class="wpp-post-title" target="_self">Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ</a> <span class="wpp-excerpt"></span></li>
<li><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421837-featured-150x75.jpg" width="150" height="75" alt="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο" class="wpp-post-title" target="_self">Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο</a> <span class="wpp-excerpt"></span></li>
<li><a href="https://dialogos.com.cy/arsi-tis-monimotitas-sto-dimosio-zitoyn-oi-ergodotikes-organoseis/" title="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421809-featured-150x75.jpg" width="150" height="75" alt="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://dialogos.com.cy/arsi-tis-monimotitas-sto-dimosio-zitoyn-oi-ergodotikes-organoseis/" title="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις" class="wpp-post-title" target="_self">Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις</a> <span class="wpp-excerpt"></span></li>

</ul>
</div></div><div class="dialo-after-content_2" style="float: left; margin-top: 10px; margin-right: 10px; margin-bottom: 10px; " id="dialo-1774714742"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4585940799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;"/><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5cf775e731a38_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%BF%CE%BD+%CE%B1%CE%AD%CF%81%CE%B1+%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%CF%84%CE%BF%CF%85+%CE%93%CE%B9%CE%AC%CE%BD%CE%BD%CE%B7+%CE%A7%CE%B1%CF%81%CE%BF%CF%8D%CE%BB%CE%B7+%CF%83%CF%84%CE%BF+%CE%9A%CE%BF%CF%8D%CF%81%CE%B9%CE%BF&url=https%3A%2F%2Fdialogos.com.cy%2Fston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/&title=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο %0A%0A https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο&body=https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/">Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/">Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/tanastasi/">Τάσος Αναστάση</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Τάσος Αναστάση"></span><meta itemprop="datePublished" content="2019-06-05T10:20:15+00:00"><meta itemprop="dateModified" content="2019-06-05T10:20:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5cf775e7322b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5cf775e7322b3" ><script>var block_td_uid_18_5cf775e7322b3 = new tdBlock();
block_td_uid_18_5cf775e7322b3.id = "td_uid_18_5cf775e7322b3";
block_td_uid_18_5cf775e7322b3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5cf775e7322b3_rand","td_column_number":3,"live_filter_cur_post_id":421839,"live_filter_cur_post_author":"465","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5cf775e7322b3_rand","tdc_css_class_style":"td_uid_18_5cf775e7322b3_rand_style"}';
block_td_uid_18_5cf775e7322b3.td_column_number = "3";
block_td_uid_18_5cf775e7322b3.block_type = "td_block_related_posts";
block_td_uid_18_5cf775e7322b3.post_count = "6";
block_td_uid_18_5cf775e7322b3.found_posts = "63878";
block_td_uid_18_5cf775e7322b3.header_color = "";
block_td_uid_18_5cf775e7322b3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5cf775e7322b3.max_num_pages = "10647";
tdBlocksArray.push(block_td_uid_18_5cf775e7322b3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5cf775e7674b4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5cf775e7322b3" href="#">ΣΤΗΝ ΙΔΙΑ ΚΑΤΗΓΟΡΙΑ</a><a id="td_uid_20_5cf775e7674ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5cf775e7322b3" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_18_5cf775e7322b3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" class="td-image-wrap" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"><img width="218" height="119" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ">Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" class="td-image-wrap" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution">Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" class="td-image-wrap" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"><img width="218" height="123" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής">Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" rel="bookmark" class="td-image-wrap" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/11/cache_728x3000_Analog_medium_612183_89966_19112018-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-krisimi-katastasi-o-26chronos-poy-traymatistike-chthes-se-neo-trochaio/" rel="bookmark" title="Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο">Σε κρίσιμη κατάσταση ο 26χρονος που τραυματίστηκε χθες σε νέο τροχαίο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sto-archeio-mpike-i-ereyna-se-varos-toy-zerar-nteparntie-poy-eiche-katigorithei-gia-viasmo/" rel="bookmark" class="td-image-wrap" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/06/imagew-1-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sto-archeio-mpike-i-ereyna-se-varos-toy-zerar-nteparntie-poy-eiche-katigorithei-gia-viasmo/" rel="bookmark" title="Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό">Στο αρχείο μπήκε η έρευνα σε βάρος του Ζεράρ Ντεπαρντιέ που είχε κατηγορηθεί για βιασμό</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/tragkolas-gia-valitsa-synaisthimata-charas-kai-lypis-taytochrona/" rel="bookmark" class="td-image-wrap" title="Τράγκολας για βαλίτσα: Συναισθήματα χαράς και λύπης ταυτόχρονα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/04/tragkolas-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/04/tragkolas-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/04/tragkolas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Τράγκολας για βαλίτσα: Συναισθήματα χαράς και λύπης ταυτόχρονα"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tragkolas-gia-valitsa-synaisthimata-charas-kai-lypis-taytochrona/" rel="bookmark" title="Τράγκολας για βαλίτσα: Συναισθήματα χαράς και λύπης ταυτόχρονα">Τράγκολας για βαλίτσα: Συναισθήματα χαράς και λύπης ταυτόχρονα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5cf775e7322b3" data-td_block_id="td_uid_18_5cf775e7322b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5cf775e7322b3" data-td_block_id="td_uid_18_5cf775e7322b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή Εβδομάδας</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/g-mpampiniotis-i-kipriaki-dialektos-ine-evlogia-gia-ton-omiliti-tis/" title="Γ.Μπαμπινιώτης: Η κυπριακή διάλεκτος είναι ευλογία για τον ομιλητή της" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/282383-featured-100x70.jpg" width="100" height="70" alt="Γ.Μπαμπινιώτης: Η κυπριακή διάλεκτος είναι ευλογία για τον ομιλητή της" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/g-mpampiniotis-i-kipriaki-dialektos-ine-evlogia-gia-ton-omiliti-tis/" title="Γ.Μπαμπινιώτης: Η κυπριακή διάλεκτος είναι ευλογία για τον ομιλητή της" class="wpp-post-title" target="_self">Γ.Μπαμπινιώτης: Η κυπριακή διάλεκτος είναι ευλογία για τον ομιλητή της</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 year ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/skefteite-re-ti-mana-sas-ta-mora-sas/" title="Σκεφτείτε ρε τη μάνα σας. Τα μωρά σας!" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421195-featured-100x70.jpg" width="100" height="70" alt="Σκεφτείτε ρε τη μάνα σας. Τα μωρά σας!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/skefteite-re-ti-mana-sas-ta-mora-sas/" title="Σκεφτείτε ρε τη μάνα σας. Τα μωρά σας!" class="wpp-post-title" target="_self">Σκεφτείτε ρε τη μάνα σας. Τα μωρά σας!</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/pos-na-eggrafeite-sto-gesy-ola-ta-vimata-eggrafis-eikones/" title="Πως να εγγραφείτε στο ΓεΣΥ &#8211; Όλα τα βήματα εγγραφής (εικόνες)" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/408058-featured-100x70.jpg" width="100" height="70" alt="Πως να εγγραφείτε στο ΓεΣΥ - Όλα τα βήματα εγγραφής (εικόνες)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/pos-na-eggrafeite-sto-gesy-ola-ta-vimata-eggrafis-eikones/" title="Πως να εγγραφείτε στο ΓεΣΥ &#8211; Όλα τα βήματα εγγραφής (εικόνες)" class="wpp-post-title" target="_self">Πως να εγγραφείτε στο ΓεΣΥ &#8211; Όλα τα βήματα εγγραφής (εικόνες)</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 month ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/pamporidis-se-ypostiriktes-averof-vgike-sergiani-to-chafiedotsoyrmo/" title="Παμπορίδης σε υποστηρικτές Αβέρωφ: «Βγήκε σεργιάνι το χαφιεδότσουρμο»" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421035-featured-100x70.jpg" width="100" height="70" alt="Παμπορίδης σε υποστηρικτές Αβέρωφ: «Βγήκε σεργιάνι το χαφιεδότσουρμο»" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/pamporidis-se-ypostiriktes-averof-vgike-sergiani-to-chafiedotsoyrmo/" title="Παμπορίδης σε υποστηρικτές Αβέρωφ: «Βγήκε σεργιάνι το χαφιεδότσουρμο»" class="wpp-post-title" target="_self">Παμπορίδης σε υποστηρικτές Αβέρωφ: «Βγήκε σεργιάνι το χαφιεδότσουρμο»</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 2 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/poleodomiki-adeia-kai-se-40-meres-kai-me-parekkliseis-se-syzygo-voyleyti-disy/" title="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/421428-featured-100x70.jpg" width="100" height="70" alt="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/poleodomiki-adeia-kai-se-40-meres-kai-me-parekkliseis-se-syzygo-voyleyti-disy/" title="Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ" class="wpp-post-title" target="_self">Πολεοδομική άδεια και σε 40 μέρες και με παρεκκλίσεις σε σύζυγο βουλευτή ΔΗΣΥ</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 day ago</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/313465" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2018/06/KAFESTOULAIKOU300x250June2018-1.gif' alt=''  style="opacity: 1 !important;"/></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_21_5cf775e76a77f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5cf775e76a77f" >
<style>
.td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .block-title > *,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5cf775e76a77f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-read-more a,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_21_5cf775e76a77f_rand .td-post-category,
            .td-theme-wrap .td_uid_21_5cf775e76a77f_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_21_5cf775e76a77f = new tdBlock();
block_td_uid_21_5cf775e76a77f.id = "td_uid_21_5cf775e76a77f";
block_td_uid_21_5cf775e76a77f.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_21_5cf775e76a77f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5cf775e76a77f_rand","tdc_css_class_style":"td_uid_21_5cf775e76a77f_rand_style"}';
block_td_uid_21_5cf775e76a77f.td_column_number = "1";
block_td_uid_21_5cf775e76a77f.block_type = "td_block_8";
block_td_uid_21_5cf775e76a77f.post_count = "4";
block_td_uid_21_5cf775e76a77f.found_posts = "128867";
block_td_uid_21_5cf775e76a77f.header_color = "#4db2ec";
block_td_uid_21_5cf775e76a77f.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cf775e76a77f.max_num_pages = "32217";
tdBlocksArray.push(block_td_uid_21_5cf775e76a77f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_21_5cf775e76a77f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" class="td-image-wrap" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"><img width="100" height="54" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/03/ipourgiko-82.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ypoyrgiko-symvoylio-prosorini-rythmisi-gia-toys-dikaioychoys-toy-gesy/" rel="bookmark" title="Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ">Υπουργικό Συμβούλιο: Προσωρινή ρύθμιση για τους δικαιούχους του ΓεΣΥ</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:53:57+00:00" >June 5, 2019 - 10:53 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" class="td-image-wrap" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2016/06/CNA_Ffc7ee87384444a858d86a32a864537e9.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pagkosmia-imera-perivallontos-2019-beatairpollution/" rel="bookmark" title="Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution">Παγκόσμια Ημέρα Περιβάλλοντος 2019 #BeatAirPollution</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:45:16+00:00" >June 5, 2019 - 10:45 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" class="td-image-wrap" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"><img width="100" height="56" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/07/χειροπεδες-1.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/syllipsi-trion-prosopon-gia-diarrixi-katoikias-kai-klopis/" rel="bookmark" title="Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής">Σύλληψη τριών προσώπων για διάρρηξη κατοικίας και κλοπής</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:39:32+00:00" >June 5, 2019 - 10:39 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" rel="bookmark" class="td-image-wrap" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/06/f0d99768efe62e97fe359b82168c1e1e_L-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ston-aera-i-synaylia-toy-gianni-charoyli-sto-koyrio/" rel="bookmark" title="Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο">Στον αέρα η συναυλία του Γιάννη Χαρούλη στο Κούριο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T10:20:15+00:00" >June 5, 2019 - 10:20 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cf775e76a77f" data-td_block_id="td_uid_21_5cf775e76a77f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cf775e76a77f" data-td_block_id="td_uid_21_5cf775e76a77f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_22_5cf775e779326_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5cf775e779326" ><script>var block_td_uid_22_5cf775e779326 = new tdBlock();
block_td_uid_22_5cf775e779326.id = "td_uid_22_5cf775e779326";
block_td_uid_22_5cf775e779326.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5cf775e779326_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5cf775e779326_rand","tdc_css_class_style":"td_uid_22_5cf775e779326_rand_style"}';
block_td_uid_22_5cf775e779326.td_column_number = "1";
block_td_uid_22_5cf775e779326.block_type = "td_block_8";
block_td_uid_22_5cf775e779326.post_count = "4";
block_td_uid_22_5cf775e779326.found_posts = "2308";
block_td_uid_22_5cf775e779326.header_color = "#";
block_td_uid_22_5cf775e779326.ajax_pagination_infinite_stop = "";
block_td_uid_22_5cf775e779326.max_num_pages = "577";
tdBlocksArray.push(block_td_uid_22_5cf775e779326);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_22_5cf775e779326 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/arsi-tis-monimotitas-sto-dimosio-zitoyn-oi-ergodotikes-organoseis/" rel="bookmark" class="td-image-wrap" title="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/06/oevkeve-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/06/oevkeve-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/06/oevkeve-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/arsi-tis-monimotitas-sto-dimosio-zitoyn-oi-ergodotikes-organoseis/" rel="bookmark" title="Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις">Άρση της μονιμότητας στο δημόσιο ζητούν οι εργοδοτικές οργανώσεις</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T08:28:15+00:00" >June 5, 2019 - 8:28 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/dikastikes-diadikasies-kata-ton-pyrgon-se-exelixi/" rel="bookmark" class="td-image-wrap" title="Δικαστικές διαδικασίες κατά των πύργων σε εξέλιξη"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/10/lemesos2-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/10/lemesos2-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/10/lemesos2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Δικαστικές διαδικασίες κατά των πύργων σε εξέλιξη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/dikastikes-diadikasies-kata-ton-pyrgon-se-exelixi/" rel="bookmark" title="Δικαστικές διαδικασίες κατά των πύργων σε εξέλιξη">Δικαστικές διαδικασίες κατά των πύργων σε εξέλιξη</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T08:15:41+00:00" >June 5, 2019 - 8:15 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-lemesos-stigmatizetai-san-poli-ton-astegon/" rel="bookmark" class="td-image-wrap" title="Η Λεμεσός στιγματίζεται σαν πόλη των αστέγων"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/11/astegos-limassol1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/11/astegos-limassol1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/11/astegos-limassol1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Η Λεμεσός στιγματίζεται σαν πόλη των αστέγων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-lemesos-stigmatizetai-san-poli-ton-astegon/" rel="bookmark" title="Η Λεμεσός στιγματίζεται σαν πόλη των αστέγων">Η Λεμεσός στιγματίζεται σαν πόλη των αστέγων</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T07:54:12+00:00" >June 5, 2019 - 7:54 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/oikonomikos-apokleismos-gia-22-choria/" rel="bookmark" class="td-image-wrap" title="Έκλεισε και άλλο υποκατάστημα η Ελληνική &#8211; Οικονομικός αποκλεισμός για 22 χωριά"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2018/09/ELLINIKI.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Έκλεισε και άλλο υποκατάστημα η Ελληνική &#8211; Οικονομικός αποκλεισμός για 22 χωριά"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oikonomikos-apokleismos-gia-22-choria/" rel="bookmark" title="Έκλεισε και άλλο υποκατάστημα η Ελληνική &#8211; Οικονομικός αποκλεισμός για 22 χωριά">Έκλεισε και άλλο υποκατάστημα η Ελληνική &#8211; Οικονομικός αποκλεισμός για 22...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T07:46:28+00:00" >June 5, 2019 - 7:46 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Dialogos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="9021019954"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="http://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@dialogos.com.cy">info@dialogos.com.cy</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5cf775e7a4f2f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.13'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["390234","ad",null],["337177","ad",null],["212119","ad",null],["365199","ad",null],["353468","ad",null],["313465","ad",null],["338370","ad",null],["353468","ad",null]];
var advads_js_items = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[26.7,80.1],"today_humidity":53,"today_wind_speed":[5.7,3.5],"today_min":[23,73.4],"today_max":[28.9,84],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1559714400,"day_name":"Wed","day_temp":[26,79],"owm_day_index":0},{"timestamp":1559779200,"day_name":"Thu","day_temp":[24,75],"owm_day_index":6},{"timestamp":1559865600,"day_name":"Fri","day_temp":[24,75],"owm_day_index":14},{"timestamp":1559952000,"day_name":"Sat","day_temp":[25,77],"owm_day_index":22},{"timestamp":1560038400,"day_name":"Sun","day_temp":[26,78],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[421839]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cf775e7a5238"></textarea>
						<div id="td_live_css_uid_1_5cf775e7a5238" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cf775e7a5238');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cf775e7a5238");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}},{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}},{"416481":{"name":"\u0394\u03b9\u03b1\u03b2\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03ce\u03c1\u03b1"}}];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[390234,365199,313465]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"420665":{"title":"SMART DISCOUNT SHOPS JUNE2019","target":"http:\/\/www.smartdiscountshops.com.cy\/"},"420663":{"title":"OPAP KOINONIKI EFTHINI JUNE2019","target":false},"417323":{"title":"TOP KINISIS","target":"http:\/\/www.topkinisis.com\/"},"417309":{"title":"TOP KINISIS","target":false},"411958":{"title":"RIALTO","target":"http:\/\/cypruscontemporarydancefestival.moonfruit.com\/home\/4594312950"},"412174":{"title":"ALTAMIRA_AKINHTOS_June19","target":false},"410395":{"title":"Perrier Pink","target":"https:\/\/www.facebook.com\/Perriercy\/"},"367858":{"title":"OPAP  Koinwniki_Efthini_May19","target":"http:\/\/www.opap.org.cy\/"},"408872":{"title":"Salamis Cruises","target":"http:\/\/www.salamisinternational.com\/"},"390234":{"title":"CYTAMOBILE-VODAFONE","target":"https:\/\/www.cyta.com.cy\/network"},"386710":{"title":"Astra AD Within text","target":false},"365199":{"title":"NEW DEAL 300x250","target":false},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"316685":{"title":"Like button Dialogos","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"313465":{"title":"KAFES LAIKOU","target":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"},"241885":{"title":"X Astra banner ","target":false},"212111":{"title":"728x90-LVQR","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"1":{"390234":"https:\/\/www.cyta.com.cy\/network","313465":"https:\/\/www.facebook.com\/KAFESLAIKOU\/"}};
			</script>
</body>
</html>