<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Συνάντηση Μητσοτάκη-ΠτΔ - Τι ανέφεραν για Τουρκία, ενεργειακό και τη... δωρεά του αεροσκάφους</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Ελάχιστη ανταποδοση στη σταθερή γεναιοδωρία της Κύπρου χαρακτήρισε σήμερα ο Έλληνας Πρωθυπουργός, Κυριάκος Μητσοτάκης τη δωρεά της Ελλάδας στην Κυπριακή" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Συνάντηση Μητσοτάκη-ΠτΔ - Τι ανέφεραν για Τουρκία, ενεργειακό και τη... δωρεά του αεροσκάφους" />
<meta property="og:description" content="Ελάχιστη ανταποδοση στη σταθερή γεναιοδωρία της Κύπρου χαρακτήρισε σήμερα ο Έλληνας Πρωθυπουργός, Κυριάκος Μητσοτάκης τη δωρεά της Ελλάδας στην Κυπριακή" />
<meta property="og:url" content="https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κοινωνία" />
<meta property="og:updated_time" content="2022-09-02T13:15:43+03:00" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-scaled.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-scaled.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="451" />
<meta property="og:image:alt" content="Συνάντηση Μητσοτάκη-ΠτΔ &#8211; Τι ανέφεραν για Τουρκία, ενεργειακό και τη&#8230; δωρεά του αεροσκάφους" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-02T13:09:58+03:00" />
<meta property="article:modified_time" content="2022-09-02T13:15:43+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Συνάντηση Μητσοτάκη-ΠτΔ - Τι ανέφεραν για Τουρκία, ενεργειακό και τη... δωρεά του αεροσκάφους" />
<meta name="twitter:description" content="Ελάχιστη ανταποδοση στη σταθερή γεναιοδωρία της Κύπρου χαρακτήρισε σήμερα ο Έλληνας Πρωθυπουργός, Κυριάκος Μητσοτάκης τη δωρεά της Ελλάδας στην Κυπριακή" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-scaled.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Άνδρος Ιωάννου" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/yoast-seo-wp/news/css/news-min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.5.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=6.0.1' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<script type='text/javascript' id='aal_statsjs-js-extra'>
/* <![CDATA[ */
var aal_stats_ajax = {"ajaxstatsurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","security":"f9110916bc","postid":"909483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/aalstats.js?ver=6.0.1' id='aal_statsjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":909483,"token":"1e89a8d33e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.4' id='advanced_ads_pro/visitor_conditions-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56853521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dialogos.com.cy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56853521-1", {"anonymize_ip":true});
gtag("config", "G-NDVZ2G6PG5");
</script>

<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/909483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=909483' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://dialogos.com.cy/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
<meta name="generator" content="Site Kit by Google 1.81.0" /><link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1e89a8d33e","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"1e89a8d33e","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"1e89a8d33e","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":909483};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://dialogos.com.cy/?local_ga_js=d622175d24f2e8db6bddae5978ba199f" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'anonymize_ip': true} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5M6GSH3' );
			
</script>

<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>

<style></style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                    "name": "Κύπρος"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/eidhseis/local/koinonia/",
                    "name": "Κοινωνία"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}

.header-search-wrap .td-search-btns-wrap a:nth-child(1) {
 display:none;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-909483 single-format-standard td-standard-pack synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys global-block-template-1  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://invite.viber.com/?g2=AQB0ryA7NP9rY07sugxoc%2B7om3Qbgb%2B15UorQPFKBpqiw8R7t42ZQqBiyfLTe2X7&lang=el" title="WhatsApp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-856954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
</form>
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="dialo-858d29c0b5dd734aebe5303c684534fd" id="dialo-858d29c0b5dd734aebe5303c684534fd"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/okypy-proto-savvatokyriako-mina-oi-giatroi-okypy-sta-efimereyonta-iatreia/" rel=" bookmark" class="td-image-wrap " title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/ygia/" class="td-post-category">Υγεία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/okypy-proto-savvatokyriako-mina-oi-giatroi-okypy-sta-efimereyonta-iatreia/" rel="bookmark" title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία">ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/proti-topothetisi-tis-anastasias-anthoysi-to-aparadekto-peristatiko-sekioyrita-sta/" rel=" bookmark" class="td-image-wrap " title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/32-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/32-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/32-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proti-topothetisi-tis-anastasias-anthoysi-to-aparadekto-peristatiko-sekioyrita-sta/" rel="bookmark" title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ">Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/yp-ergasias-epitheoriseis-se-giatroys-nosileytiria-platformes-ypiresion-ton-septemvrio/" rel=" bookmark" class="td-image-wrap " title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-700x479.png 700w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-150x103.png 150w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-300x205.png 300w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-696x476.png 696w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-614x420.png 614w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-100x70.png 100w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81.png 735w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/yp-ergasias-epitheoriseis-se-giatroys-nosileytiria-platformes-ypiresion-ton-septemvrio/" rel="bookmark" title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο">Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/paratasi-pente-imeron-stin-kratisi-andrea-soytzii-sta-katechomena/" rel=" bookmark" class="td-image-wrap " title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paratasi-pente-imeron-stin-kratisi-andrea-soytzii-sta-katechomena/" rel="bookmark" title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα">Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-chores-tis-ee-meionoyn-foroys-stin-energeia-kyvernisi-perifronei/" rel=" bookmark" class="td-image-wrap " title="ΑΚΕΛ: Ενώ χώρες της ΕΕ μειώνουν φόρους στην ενέργεια, η κυβέρνηση περιφρονεί τις ανάγκες της κοινωνίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/vakis-xaralampous-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/vakis-xaralampous-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/vakis-xaralampous-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΑΚΕΛ: Ενώ χώρες της ΕΕ μειώνουν φόρους στην ενέργεια, η κυβέρνηση περιφρονεί τις ανάγκες της κοινωνίας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-chores-tis-ee-meionoyn-foroys-stin-energeia-kyvernisi-perifronei/" rel="bookmark" title="ΑΚΕΛ: Ενώ χώρες της ΕΕ μειώνουν φόρους στην ενέργεια, η κυβέρνηση περιφρονεί τις ανάγκες της κοινωνίας">ΑΚΕΛ: Ενώ χώρες της ΕΕ μειώνουν φόρους στην ενέργεια, η κυβέρνηση&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/paratasi-stin-ypovoli-pothen-esches-axiomatoychoys/" rel=" bookmark" class="td-image-wrap " title="Παράταση στην υποβολή του «Πόθεν Έσχες» από Αξιωματούχους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/Πόθεν-έσχες-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/Πόθεν-έσχες-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/Πόθεν-έσχες-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παράταση στην υποβολή του «Πόθεν Έσχες» από Αξιωματούχους" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paratasi-stin-ypovoli-pothen-esches-axiomatoychoys/" rel="bookmark" title="Παράταση στην υποβολή του «Πόθεν Έσχες» από Αξιωματούχους">Παράταση στην υποβολή του «Πόθεν Έσχες» από Αξιωματούχους</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/eisfores-ston-disy-diadikasies-poy-fotografizoyn-diaploki-kynigi-magisson-kanei/" rel=" bookmark" class="td-image-wrap " title="Εισφορές στον ΔΗΣΥ: Διαδικασίες που «φωτογραφίζουν» διαπλοκή &#8211; Για κυνήγι μαγισσών κάνει λόγο ο ΔΗΣΥ (ηχητικά)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/diavatiria-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/diavatiria-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/diavatiria-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εισφορές στον ΔΗΣΥ: Διαδικασίες που «φωτογραφίζουν» διαπλοκή &#8211; Για κυνήγι μαγισσών κάνει λόγο ο ΔΗΣΥ (ηχητικά)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eisfores-ston-disy-diadikasies-poy-fotografizoyn-diaploki-kynigi-magisson-kanei/" rel="bookmark" title="Εισφορές στον ΔΗΣΥ: Διαδικασίες που «φωτογραφίζουν» διαπλοκή &#8211; Για κυνήγι μαγισσών κάνει λόγο ο ΔΗΣΥ (ηχητικά)">Εισφορές στον ΔΗΣΥ: Διαδικασίες που «φωτογραφίζουν» διαπλοκή &#8211; Για κυνήγι μαγισσών&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ey-prochorei-se-diereynisi-paranomi-eisfora-ston-disy-ypsoys-20/" rel=" bookmark" class="td-image-wrap " title="ΕΥ: Προχωρεί σε διερεύνηση για παράνομη εισφορά στον ΔΗΣΥ ύψους 20 χιλ. ευρώ (ηχητικό)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/eydisy-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/eydisy-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/eydisy-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΕΥ: Προχωρεί σε διερεύνηση για παράνομη εισφορά στον ΔΗΣΥ ύψους 20 χιλ. ευρώ (ηχητικό)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ey-prochorei-se-diereynisi-paranomi-eisfora-ston-disy-ypsoys-20/" rel="bookmark" title="ΕΥ: Προχωρεί σε διερεύνηση για παράνομη εισφορά στον ΔΗΣΥ ύψους 20 χιλ. ευρώ (ηχητικό)">ΕΥ: Προχωρεί σε διερεύνηση για παράνομη εισφορά στον ΔΗΣΥ ύψους 20&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/chr-pantelidis-egeirei-polla-erotimatika-kataggelia-eisfores-ston-disy/" rel=" bookmark" class="td-image-wrap " title="Χρ. Παντελίδης: Εγείρει πολλά ερωτηματικά η καταγγελία για εισφορές στον ΔΗΣΥ (ηχητικό)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/06/hrysis_pantelidis-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/06/hrysis_pantelidis-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2021/06/hrysis_pantelidis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χρ. Παντελίδης: Εγείρει πολλά ερωτηματικά η καταγγελία για εισφορές στον ΔΗΣΥ (ηχητικό)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/chr-pantelidis-egeirei-polla-erotimatika-kataggelia-eisfores-ston-disy/" rel="bookmark" title="Χρ. Παντελίδης: Εγείρει πολλά ερωτηματικά η καταγγελία για εισφορές στον ΔΗΣΥ (ηχητικό)">Χρ. Παντελίδης: Εγείρει πολλά ερωτηματικά η καταγγελία για εισφορές στον ΔΗΣΥ&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pos-vlepei-neolaia-ti-thespisi-ethnikoy-katotatoy-misthoy-ichitiko/" rel=" bookmark" class="td-image-wrap " title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pos-vlepei-neolaia-ti-thespisi-ethnikoy-katotatoy-misthoy-ichitiko/" rel="bookmark" title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)">Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ekthesi-ey-epitropi-kefalaiagoras-paratireitai-dyskolia-stin-eispraxi-ton-dioikitikon/" rel=" bookmark" class="td-image-wrap " title="Έκθεση ΕΥ για Επιτροπή Κεφαλαιαγοράς: Παρατηρείται δυσκολία στην είσπραξη των διοικητικών προστίμων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/epitropikefalaiagoras-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/epitropikefalaiagoras-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/epitropikefalaiagoras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έκθεση ΕΥ για Επιτροπή Κεφαλαιαγοράς: Παρατηρείται δυσκολία στην είσπραξη των διοικητικών προστίμων" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ekthesi-ey-epitropi-kefalaiagoras-paratireitai-dyskolia-stin-eispraxi-ton-dioikitikon/" rel="bookmark" title="Έκθεση ΕΥ για Επιτροπή Κεφαλαιαγοράς: Παρατηρείται δυσκολία στην είσπραξη των διοικητικών προστίμων">Έκθεση ΕΥ για Επιτροπή Κεφαλαιαγοράς: Παρατηρείται δυσκολία στην είσπραξη των διοικητικών&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/nea-ayxisi-ton-epitokion-meiosi-daneion/" rel=" bookmark" class="td-image-wrap " title="Νέα αύξηση των επιτοκίων και μείωση δανείων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/01/puzzle-national-flag-cyprus-euro-banknote-concept-972459471-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/puzzle-national-flag-cyprus-euro-banknote-concept-972459471-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/01/puzzle-national-flag-cyprus-euro-banknote-concept-972459471-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα αύξηση των επιτοκίων και μείωση δανείων" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/nea-ayxisi-ton-epitokion-meiosi-daneion/" rel="bookmark" title="Νέα αύξηση των επιτοκίων και μείωση δανείων">Νέα αύξηση των επιτοκίων και μείωση δανείων</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/205-chiliades-eyro-sta-ta-eia-isy-ia-diadikasia-poy/" rel=" bookmark" class="td-image-wrap " title="205 χιλιάδες ευρώ στα ταµεία του ΔΗΣΥ σε μια διαδικασία &#8230;.πάρε διαβατήριο, δώσε «εισφορά»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/Capture-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/Capture-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/Capture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="205 χιλιάδες ευρώ στα ταµεία του ΔΗΣΥ σε μια διαδικασία &#8230;.πάρε διαβατήριο, δώσε «εισφορά»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/205-chiliades-eyro-sta-ta-eia-isy-ia-diadikasia-poy/" rel="bookmark" title="205 χιλιάδες ευρώ στα ταµεία του ΔΗΣΥ σε μια διαδικασία &#8230;.πάρε διαβατήριο, δώσε «εισφορά»">205 χιλιάδες ευρώ στα ταµεία του ΔΗΣΥ σε μια διαδικασία &#8230;.πάρε&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ependytes-zitoyn-epistrofi-fpa-mas-sernoyn-sta-dikastiria/" rel=" bookmark" class="td-image-wrap " title="«Επενδυτές» ζητούν επιστροφή ΦΠΑ και μας σέρνουν στα δικαστήρια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/al-jazeera-cyprus-papers1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/al-jazeera-cyprus-papers1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/al-jazeera-cyprus-papers1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Επενδυτές» ζητούν επιστροφή ΦΠΑ και μας σέρνουν στα δικαστήρια" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ependytes-zitoyn-epistrofi-fpa-mas-sernoyn-sta-dikastiria/" rel="bookmark" title="«Επενδυτές» ζητούν επιστροφή ΦΠΑ και μας σέρνουν στα δικαστήρια">«Επενδυτές» ζητούν επιστροφή ΦΠΑ και μας σέρνουν στα δικαστήρια</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pos-vlepei-neolaia-ti-thespisi-ethnikoy-katotatoy-misthoy-ichitiko/" rel=" bookmark" class="td-image-wrap " title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/misthos2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pos-vlepei-neolaia-ti-thespisi-ethnikoy-katotatoy-misthoy-ichitiko/" rel="bookmark" title="Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)">Πως βλέπει η νεολαία τη θέσπιση του εθνικού κατώτατου μισθού (ηχητικό)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kritiki-stin-kyvernisi-zimia-kratos-to-epicheirima-ton-oloklirotikon-kathestoton/" rel=" bookmark" class="td-image-wrap " title="Κριτική στην κυβέρνηση, ζημιά στο κράτος: Το επιχείρημα των ολοκληρωτικών καθεστώτων (ηχητικό)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/parakolouthiseis-4-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/08/parakolouthiseis-4-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/08/parakolouthiseis-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κριτική στην κυβέρνηση, ζημιά στο κράτος: Το επιχείρημα των ολοκληρωτικών καθεστώτων (ηχητικό)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kritiki-stin-kyvernisi-zimia-kratos-to-epicheirima-ton-oloklirotikon-kathestoton/" rel="bookmark" title="Κριτική στην κυβέρνηση, ζημιά στο κράτος: Το επιχείρημα των ολοκληρωτικών καθεστώτων (ηχητικό)">Κριτική στην κυβέρνηση, ζημιά στο κράτος: Το επιχείρημα των ολοκληρωτικών καθεστώτων&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/o-polemos-stin-oykrania-prokeitai-na-lixei-syntoma-apopsi-kyprion/" rel=" bookmark" class="td-image-wrap " title="O πόλεμος στην Ουκρανία δεν πρόκειται να λήξει σύντομα &#8211; Η άποψη Κυπρίων διεθνολόγων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/Ουκρανία-666x3991-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/08/Ουκρανία-666x3991-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/08/Ουκρανία-666x3991-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O πόλεμος στην Ουκρανία δεν πρόκειται να λήξει σύντομα &#8211; Η άποψη Κυπρίων διεθνολόγων" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-polemos-stin-oykrania-prokeitai-na-lixei-syntoma-apopsi-kyprion/" rel="bookmark" title="O πόλεμος στην Ουκρανία δεν πρόκειται να λήξει σύντομα &#8211; Η άποψη Κυπρίων διεθνολόγων">O πόλεμος στην Ουκρανία δεν πρόκειται να λήξει σύντομα &#8211; Η&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/voyva-ereipia-stin-ammochosto-poy-perimenoyn-toys-nomimoys-katoikoys-toys/" rel=" bookmark" class="td-image-wrap " title="Βουβά ερείπια στην Αμμόχωστο που περιμένουν τους νόμιμους κατοίκους τους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/Untitled-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/08/Untitled-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/08/Untitled-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βουβά ερείπια στην Αμμόχωστο που περιμένουν τους νόμιμους κατοίκους τους" /></a></div> <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/voyva-ereipia-stin-ammochosto-poy-perimenoyn-toys-nomimoys-katoikoys-toys/" rel="bookmark" title="Βουβά ερείπια στην Αμμόχωστο που περιμένουν τους νόμιμους κατοίκους τους">Βουβά ερείπια στην Αμμόχωστο που περιμένουν τους νόμιμους κατοίκους τους</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kli-atiki-krisi-epivallei-na-ginoyn-allages-stin-anti-etopisi/" rel=" bookmark" class="td-image-wrap " title="Η κλιµατική κρίση είναι εδώ και επιβάλλει να γίνουν αλλαγές στην αντιµετώπιση των πυρκαγιών"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/01/climate-change-2063240_12801-700x500-7u0qBI-218x150.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/01/climate-change-2063240_12801-700x500-7u0qBI-218x150.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2022/01/climate-change-2063240_12801-700x500-7u0qBI-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/01/climate-change-2063240_12801-700x500-7u0qBI-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η κλιµατική κρίση είναι εδώ και επιβάλλει να γίνουν αλλαγές στην αντιµετώπιση των πυρκαγιών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kli-atiki-krisi-epivallei-na-ginoyn-allages-stin-anti-etopisi/" rel="bookmark" title="Η κλιµατική κρίση είναι εδώ και επιβάλλει να γίνουν αλλαγές στην αντιµετώπιση των πυρκαγιών">Η κλιµατική κρίση είναι εδώ και επιβάλλει να γίνουν αλλαγές στην&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/tselik-epanalamvanei-ischyrismoys-kleidoma-toyrkikon-f16-s300-ellados/" rel=" bookmark" class="td-image-wrap " title="Τσελίκ: Επαναλαμβάνει ισχυρισμούς για κλείδωμα τουρκικών F16 από S300 της Ελλάδας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/ομέρ-τσελίκ-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/ομέρ-τσελίκ-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/ομέρ-τσελίκ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τσελίκ: Επαναλαμβάνει ισχυρισμούς για κλείδωμα τουρκικών F16 από S300 της Ελλάδας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/tselik-epanalamvanei-ischyrismoys-kleidoma-toyrkikon-f16-s300-ellados/" rel="bookmark" title="Τσελίκ: Επαναλαμβάνει ισχυρισμούς για κλείδωμα τουρκικών F16 από S300 της Ελλάδας">Τσελίκ: Επαναλαμβάνει ισχυρισμούς για κλείδωμα τουρκικών F16 από S300 της Ελλάδας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/oykrania-dyskoli-amerolipti-axiologisi-sti-zaporizia/" rel=" bookmark" class="td-image-wrap " title="Ουκρανία: Δύσκολη η αμερόληπτη αξιολόγηση στη Ζαπορίζια"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/zaporizia-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/08/zaporizia-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/08/zaporizia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ουκρανία: Δύσκολη η αμερόληπτη αξιολόγηση στη Ζαπορίζια" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/oykrania-dyskoli-amerolipti-axiologisi-sti-zaporizia/" rel="bookmark" title="Ουκρανία: Δύσκολη η αμερόληπτη αξιολόγηση στη Ζαπορίζια">Ουκρανία: Δύσκολη η αμερόληπτη αξιολόγηση στη Ζαπορίζια</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/se-fylakisi-trion-eton-kalponotheia-katadikastike-proin-igetis-tis-mianmar/" rel=" bookmark" class="td-image-wrap " title="Σε φυλάκιση τριών ετών για καλπονοθεία καταδικάστηκε η πρώην ηγέτης της Μιανμάρ Αούνγκ Σαν Σου Κι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/aoungk-san-sou-ki-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/aoungk-san-sou-ki-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/aoungk-san-sou-ki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σε φυλάκιση τριών ετών για καλπονοθεία καταδικάστηκε η πρώην ηγέτης της Μιανμάρ Αούνγκ Σαν Σου Κι" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-fylakisi-trion-eton-kalponotheia-katadikastike-proin-igetis-tis-mianmar/" rel="bookmark" title="Σε φυλάκιση τριών ετών για καλπονοθεία καταδικάστηκε η πρώην ηγέτης της Μιανμάρ Αούνγκ Σαν Σου Κι">Σε φυλάκιση τριών ετών για καλπονοθεία καταδικάστηκε η πρώην ηγέτης της&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ellada-protofanes-paralirima-mitropoliti-den-kathetai-mia-gynaika-na-viazetai/" rel=" bookmark" class="td-image-wrap " title="Ελλάδα &#8211; Πρωτοφανές παραλήρημα από μητροπολίτη: «Δεν κάθεται μια γυναίκα να βιάζεται χωρίς να το θέλει»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/mitropolitisdwdwnis-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/mitropolitisdwdwnis-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/09/mitropolitisdwdwnis-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ελλάδα &#8211; Πρωτοφανές παραλήρημα από μητροπολίτη: «Δεν κάθεται μια γυναίκα να βιάζεται χωρίς να το θέλει»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ellada-protofanes-paralirima-mitropoliti-den-kathetai-mia-gynaika-na-viazetai/" rel="bookmark" title="Ελλάδα &#8211; Πρωτοφανές παραλήρημα από μητροπολίτη: «Δεν κάθεται μια γυναίκα να βιάζεται χωρίς να το θέλει»">Ελλάδα &#8211; Πρωτοφανές παραλήρημα από μητροπολίτη: «Δεν κάθεται μια γυναίκα να&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Κοινωνία</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-909483" class="post-909483 post type-post status-publish format-standard has-post-thumbnail category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Συνάντηση Μητσοτάκη-ΠτΔ &#8211; Τι ανέφεραν για Τουρκία, ενεργειακό και τη&#8230; δωρεά του αεροσκάφους</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:09:58+03:00">September 2, 2022 - 1:09 pm</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82 https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82 %0A%0A https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&title=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4573a561c572457355724561d572e561a572eb95705572e561d561a5726561d57355723572eb45739561d570db9bfbaa1aba8a8a2b9573d5720b9572857245734561f572c561857285724b9572a57205728b9573d5726561c5618572357365728b5b9572c5724572c5618572a572c5720572857235615b9572357285720b9561d572ebfbaa1abaaa9a2b9572d56105618572c5735b9561d5726561cb95728572c56185726561a57235735561f5726561c561bbffbf6fde0a4f1edede9eaa3b6b6fdf0f8f5f6fef6eab7faf6f4b7fae0b6eae0f7f8f7edf0eaf0b4f4f0edeaf6edf8f2f0b4e9edfdb4edf0b4f8f7fcfffcebf8f7b4edf6e0ebf2f0f8b4fcf7fcebfefcf0f8f2f6b4edf0b4fdf6ebfcf8b4f8fcebf6eaf2f8fff6e0eab6" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Εκτύπωση"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Εκτύπωση</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-scaled.jpg" data-caption=""><img width="696" height="451" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-696x451.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-696x451.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-700x454.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-768x498.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-1536x995.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-2048x1327.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-150x97.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-300x194.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-1068x692.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-1920x1244.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-648x420.jpg 648w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ΠτΔ – Πρωθυπουργός Ελλάδας//PoR – Pr" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="dialo-488c5d36a4686adf294841a652679004 dialo-article-top" id="dialo-488c5d36a4686adf294841a652679004"></div></div><p><strong>Ελάχιστη ανταποδοση στη σταθερή γεναιοδωρία της Κύπρου χαρακτήρισε σήμερα ο Έλληνας Πρωθυπουργός, Κυριάκος Μητσοτάκης τη δωρεά της <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Ελλάδα">Ελλάδας</a> στην Κυπριακή Δημοκρατια ενός από τα κυβερνητικά αεροσκάφη για τις ανάγκες μεταφοράς των Κύπριων αξιωματούχων.</strong></p>
<p>Απο την πλευρά του ο Πρόεδρος Αναστασιαδης ευχαρίστησε τον Έλληνα Πρωθυπουργο, τονίζοντας ότι το αεροσκάφος θα χρησιμοποιείται και για αλλους σκοπούς, όπως μεταφορες για ανθρωπιστικούς λόγους.</p>
<p>Μητσοτάκης και Αναστασιάδης αναφέρθηκαν και στο συντονισμό <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Ελλάδα">Ελλάδας</a> και Κύπρου στο πλαίσιο του Ευρωπαϊκού Συμβουλίου.</p>
<p>Κατά την έναρξη της συνάντησης, στο Μαξίμου, ο κ. Μητσοτάκης ανέφερε ότι «είναι η ελάχιστη ανταπόδοση στη σταθερή γενναιοδωρία της Κύπρου η οποία στάθηκε δίπλα στην πατρίδα μας και μετά τις καταστροφικές πυρκαγιές στο Μάτι».</p>
<p>«Θεωρώ ότι είναι πάρα πολύ σημαντικό, εκτός από το να διευκολύνεται στις μετακινήσεις του ο Κύπριος Πρόεδρος, τα φτερά, το όνομα της Κύπρου, η σημαία της Κύπρου, να αποτυπώνεται σε ένα κυβερνητικό αεροσκάφος της Κυπριακής Δημοκρατίας», ανέφερε ο κ. Μητσοτάκης και πρόσθεσε ότι θα συζητηθούν και οι υπόλοιπες εξελίξεις οι οποίες, δυστυχώς, λόγω του πολέμου στην Ουκρανία, στο μέτωπο της οικονομίας τουλάχιστον, προδιαγράφονται ζοφερές.</p>
<p>«Ελπίζουμε, ενθαρρύνουμε την Ευρωπαϊκή Ένωση να αναλάβει τολμηρές πρωτοβουλίες -όπως έχουμε συζητήσει πολλές φορές- διότι χωρίς ευρωπαϊκή αντιμετώπιση είναι πολύ δύσκολο να τιθασεύσουμε αυτή την εκρηκτική άνοδο των τιμών του φυσικού αερίου», σημείωσε.</p>
<p>Χαίρομαι προσωπικά, ως Έλληνας Πρωθυπουργός, συνέχισε, «που πολλές από τις προτάσεις που έχουμε καταθέσει στην Ευρωπαϊκή Ένωση αποτελούν σήμερα αντικείμενο επεξεργασίας από την Ευρωπαϊκή Επιτροπή. Επισημαίνω, όμως, ότι έχουμε αργήσει και ότι πρέπει να κάνουμε ό,τι γίνεται για να κερδίσουμε το χαμένο έδαφος».</p>
<p>Παραλληλα, ο Ελληνας Πρωθυπουργός ανέφερε ότι η Αθήνα για ακόμη μια φορά ότι με σταθερότητα, αυτοπεποίθηση και με προσήλωση στο διεθνές δίκαιο απαντα στις όποιες ρητορικές ακρότητες της <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Τουρκία">Τουρκίας</a> οι οποίες, «δυστυχώς, το τελευταίο διάστημα έχουν ξεπεράσει κάθε όριο. Αυτό δε σημαίνει, όμως, ότι εμείς, καθ’ οποιοδήποτε τρόπο, θα αλλάξουμε την υπεύθυνη στάση με την οποία αντιμετωπίζουμε όλα αυτά τα ζητήματα».</p>
<p><img class="alignnone wp-image-909451 " src="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-scaled.jpg" alt="Anastasiadismitsotakis 15 Scaled" width="620" height="413" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-scaled.jpg 2560w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-768x512.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-1536x1024.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-2048x1366.jpg 2048w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-150x100.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-1068x712.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-1920x1280.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-15-630x420.jpg 630w" sizes="(max-width: 620px) 100vw, 620px" title="Συνάντηση Μητσοτάκη-Πτδ - Τι Ανέφεραν Για Τουρκία, Ενεργειακό Και Τη... Δωρεά Του Αεροσκάφους 1"></p>
<p>Από την πλευρά του ο Πρόεδρος Αναστασιαδης εξέφρασε την ιδιαίτερη συγκίνηση που δέχεται η Κυπριακή Δημοκρατία την πάρα πολύ σημαντική δωρεά της Ελληνικής Κυβέρνησης.</p>
<p>«Εκ μέρους τόσο του κυπριακού λαού, όσο και της Κυβέρνησης, αλλά και του ιδίου προσωπικά, θέλω θερμά να σάς ευχαριστήσω», είπε.</p>
<p>Ήμασταν, ανέφερε ο Πρόεδρος της Δημοκρατίας, «ίσως η μόνη εκ των χωρών της Ευρωπαϊκής Ένωσης και όχι μόνο, που δεν υπήρχε το μεταφορικό μέσο του εκάστοτε Προέδρου της Δημοκρατίας και το σημαντικότερο είναι, λόγω της απομόνωσης της Κυπριακής Δημοκρατίας, ένα σύνηθες ταξίδι στις Βρυξέλλες θα μπορούσε να σημαίνει έξτρα δύο μέρες στην επίσκεψη».</p>
<p>Το αεροπλάνο, πρόσθεσε, δεν θα είναι μόνο για τη μεταφορά του Προέδρου, κυβερνητικών στελεχών, αλλά θα χρησιμοποιείται και σε έκτακτες περιπτώσεις που απαιτούνται για ανθρωπιστικούς, λόγους υγείας κλπ.</p>
<p>«Συνεπώς, είναι οι ευγνώμονες ευχαριστίες μου μια γνήσια έκφραση αυτού που ακριβώς είχε ανάγκη η Κύπρος και για πολλούς και διάφορους λόγους δυστυχώς δεν υλοποιήθηκε», σημείωσε.</p>
<p>«Είναι την ίδια ώρα μια -αν θέλετε- ανταπόδοση της αμοιβαιότητας που υπάρχει μεταξύ μας τις κρίσιμες ώρες. Και είμαι βέβαιος ότι σύντομα θα είμαι και πάλι στην Αθήνα για να βάλουμε τον θεμέλιο λίθο του συνοικισμού στο Μάτι, μια σημαντική, κατά τη άποψή μου, συνεισφορά σε όσους υπέστησαν τότε τις τραγικές συνέπειες μιας απρόβλεπτης πυρκαγιάς», ανέφερε ο Πρόεδρος Αναστασιάδης.</p>
<p>«Όμως, πολύ ορθά έχετε επισημάνει ότι η ευκαιρία που δίνεται σήμερα, ενόψει και του Ευρωπαϊκού Συμβουλίου, της συνεχιζόμενης κατάστασης με τον πόλεμο στην Ουκρανία, η Σύνοδος των Ηνωμένων Εθνών μαζί θα μας δώσει την ευκαιρία να συζητήσουμε θέματα που χρήζουν συντονισμού, λαμβάνοντας υπόψη βεβαίως και τις απειλές που δέχεται τόσο η Κύπρος όσο και η <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Ελλάδα">Ελλάδα</a> και όχι μόνο, από μία κατά τ’ άλλα υποψήφια χώρα προς ένταξη στην Ευρωπαϊκή Ένωση», είπε απευθυνόμενος στον Κυριάκο Μητσοτάκη.</p>
<p>«Πολύ ορθά έχετε επισημάνει και χαίρομαι ειλικρινά γιατί πολλές από τις πρωτοβουλίες που αναλαμβάνετε υιοθετούνται. Και όσον αφορά την Ευρωπαϊκή Ένωση, αλλά ιδιαίτερα και όσον αφορά τις κυρώσεις που επιβάλλονται, πλείστες όσες των οποίων δυστυχώς δεν είναι στοχευμένες, πλήττουν κατά κύριο λόγο τα ευρωπαϊκά κράτη, αντί που ο στόχος θα έπρεπε να ήταν το καθεστώς της Ρωσίας που είναι και υπαίτιο για τον πόλεμο», σημείωσε ο Πρόεδρος Αναστασίαδης.</p>
<p><img loading="lazy" class="alignnone wp-image-909438 " src="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2.jpg" alt="Anastasiadismitsotakis 2" width="638" height="319" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2.jpg 1920w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-700x350.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-768x384.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-1536x768.jpg 1536w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-150x75.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-300x150.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-696x348.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-1068x534.jpg 1068w, https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-2-840x420.jpg 840w" sizes="(max-width: 638px) 100vw, 638px" title="Συνάντηση Μητσοτάκη-Πτδ - Τι Ανέφεραν Για Τουρκία, Ενεργειακό Και Τη... Δωρεά Του Αεροσκάφους 2"></p>
<p>Σε ό,τι αφορά τις εξελίξεις σε ευρωπαϊκό επίπεδο, ο Πρόεδρος της Δημοκρατίας είπε ότι θα συζητηθεί πώς αντιμετωπίζονται στο Ευρωπαϊκό Συμβούλιο συντονισμένα κάποια πράγματα τα οποία δεν είναι για τους τεχνοκράτες, γιατί έχουν και πολιτική διάσταση.</p>
<p>«Κατά τ’άλλα, νομίζω ότι η στενή μας συνεργασία στην αντιμετώπιση των απειλών, αλλά και της αξιοποίησης του φυσικού πλούτου της περιοχής, είναι σημαντικότατες και για τις χώρες μας και για την Ευρωπαϊκή Ένωση. Θέλω να ευχαριστήσω για άλλη μια φορά και να εκφράσω την ικανοποίησή μου γιατί πραγματικά η στενή μεταξύ μας συνεργασία έχει αποδώσει και αποδίδει», ανέφερε.</p>
<div class="dialo-c8ffcbdc0eb1aea2b5745a773781b56b dialo-random-paragraph" id="dialo-c8ffcbdc0eb1aea2b5745a773781b56b"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/paei-ellada-o-ptd-synantisi-mitsotaki-paralavi-aeroskafoys/" rel="bookmark" title="Πάει Ελλάδα ο ΠτΔ &#8211; Συνάντηση με Μητσοτάκη και&#8230; παραλαβή του αεροσκάφους">Πάει Ελλάδα ο ΠτΔ &#8211; Συνάντηση με Μητσοτάκη και&#8230; παραλαβή του αεροσκάφους </a></dl>
<dl> • <a href="https://dialogos.com.cy/parenergeies-gia-tin-eyryteri-lemeso-apo-to-energeiako-kentroy-vasilikoy/" rel="bookmark" title="«Παρενέργειες» για την ευρύτερη Λεμεσό από το Ενεργειακό Κέντρου Βασιλικού">«Παρενέργειες» για την ευρύτερη Λεμεσό από το Ενεργειακό Κέντρου Βασιλικού </a></dl>
<dl> • <a href="https://dialogos.com.cy/oi-katoikoi-ton-koinotiton-vasilikoy-kleinoyn-gia-12-ores-to-energeiako-kentro-tis-periochis/" rel="bookmark" title="Οι κάτοικοι των κοινοτήτων Βασιλικού κλείνουν  για 12 ώρες το Ενεργειακό Κέντρο της περιοχής">Οι κάτοικοι των κοινοτήτων Βασιλικού κλείνουν για 12 ώρες το Ενεργειακό Κέντρο της περιοχής </a></dl>
<dl> • <a href="https://dialogos.com.cy/nea-diamartyria-gia-metakinisi-asfaltikon-sto-vasiliko-mploko-sto-energeiako-kentro/" rel="bookmark" title="Νέα διαμαρτυρία για μετακίνηση ασφαλτικών στο Βασιλικό &#8211; «Μπλόκο» στο Ενεργειακό Κέντρο">Νέα διαμαρτυρία για μετακίνηση ασφαλτικών στο Βασιλικό &#8211; «Μπλόκο» στο Ενεργειακό Κέντρο </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_19 td_block_template_1">
<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong>Ακολουθήστε μας στο <span class="td_btn td_btn_sm td_outlined_btn td_btn_md td_default_btn"><a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></span></strong></div>
<div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div style="text-align: left;"></div>
<div style="text-align: left;"></div>
<div></div>
<div class="dialo-7ec758e5d23967adc033c2c5dcfa5216 dialo-article-bottom" id="dialo-7ec758e5d23967adc033c2c5dcfa5216"></div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82&url=https%3A%2F%2Fdialogos.com.cy%2Fsynantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82 https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82 %0A%0A https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&title=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c83b563a703b483b593b483a713b423a763b42d53b693b423a713a763b4a3a713b593b4f3b42d83b553a713b61d5d3d6cdc7c4c4ced53b513b4cd53b443b483b583a733b403a743b443b48d53b463b4c3b44d53b513b4a3a703a743b4f3b5a3b44d9d53b403b483b403a743b463b403b4c3b443b4f3a79d53b4f3b443b4cd53a713b42d3d6cdc7c6c5ced53b413a7c3a743b403b59d53a713b4a3a70d53b443b403a743b4a3a763b4f3b593a733b4a3a703a77d3979a918cc89d81818586cfdada919c94999a929a86db969a98db968cda868c9b949b819c869cd8989c81869a81949e9cd8858191d8819cd8949b90939087949bd8819a8c879e9c94d8909b908792909c949e9ad8819cd8919a879094d89490879a869e94939a8c86da" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Εκτύπωση"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Εκτύπωση</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/&text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7-%CE%A0%CF%84%CE%94+%E2%80%93+%CE%A4%CE%B9+%CE%B1%CE%BD%CE%AD%CF%86%CE%B5%CF%81%CE%B1%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1%2C+%CE%B5%CE%BD%CE%B5%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%E2%80%A6+%CE%B4%CF%89%CF%81%CE%B5%CE%AC+%CF%84%CE%BF%CF%85+%CE%B1%CE%B5%CF%81%CE%BF%CF%83%CE%BA%CE%AC%CF%86%CE%BF%CF%85%CF%82" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/aioannou/">Άνδρος Ιωάννου</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Άνδρος Ιωάννου"><meta itemprop="url" content="https://dialogos.com.cy/author/aioannou/"></span><meta itemprop="datePublished" content="2022-09-02T13:09:58+03:00"><meta itemprop="dateModified" content="2022-09-02T13:15:43+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Συνάντηση Μητσοτάκη-ΠτΔ - Τι ανέφεραν για Τουρκία, ενεργειακό και τη... δωρεά του αεροσκάφους"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/09/anastasiadismitsotakis-11-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1659"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-31eefa84ba725ea935521b619b06ad69 dialo-side-bar-1" id="dialo-31eefa84ba725ea935521b619b06ad69"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_20">
<style>
.td-theme-wrap .tdi_20 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_20 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_20 .block-title > *,
            .td-theme-wrap .tdi_20 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_20 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_20 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_20 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_20 .td_quote_on_blocks,
            .td-theme-wrap .tdi_20 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_20 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_20 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_20 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_20 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_20 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_20 .td-read-more a,
            .td-theme-wrap .tdi_20 .td-weather-information:before,
            .td-theme-wrap .tdi_20 .td-weather-week:before,
            .td-theme-wrap .tdi_20 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_20 .td-post-category,
            .td-theme-wrap .tdi_20 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-909483","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_20","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "1";
block_tdi_20.block_type = "td_block_8";
block_tdi_20.post_count = "6";
block_tdi_20.found_posts = "200";
block_tdi_20.header_color = "#4db2ec";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "34";
tdBlocksArray.push(block_tdi_20);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_20 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%b8%ce%ad%ce%bb%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%bd%cf%84%ce%bf%cf%85%ce%bc%cf%80%ce%bb%ce%ac%cf%81%ce%b5%ce%b9-%cf%84%ce%b9%cf%82-%ce%bd%ce%af%ce%ba%ce%b5%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%83%ce%b1/" rel=" bookmark" class="td-image-wrap " title="Θέλει να ντουμπλάρει τις νίκες η Νέα Σαλαμίνα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/VIC_1219-750x400-43xC1a-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/VIC_1219-750x400-43xC1a-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/09/VIC_1219-750x400-43xC1a-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Θέλει να ντουμπλάρει τις νίκες η Νέα Σαλαμίνα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%b8%ce%ad%ce%bb%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%bd%cf%84%ce%bf%cf%85%ce%bc%cf%80%ce%bb%ce%ac%cf%81%ce%b5%ce%b9-%cf%84%ce%b9%cf%82-%ce%bd%ce%af%ce%ba%ce%b5%cf%82-%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%83%ce%b1/" rel="bookmark" title="Θέλει να ντουμπλάρει τις νίκες η Νέα Σαλαμίνα">Θέλει να ντουμπλάρει τις νίκες η Νέα Σαλαμίνα</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:40:09+03:00">September 2, 2022 - 1:40 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/okypy-proto-savvatokyriako-mina-oi-giatroi-okypy-sta-efimereyonta-iatreia/" rel=" bookmark" class="td-image-wrap " title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-700x500.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/09/5654565654-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/okypy-proto-savvatokyriako-mina-oi-giatroi-okypy-sta-efimereyonta-iatreia/" rel="bookmark" title="ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα εφημερεύοντα ιατρεία">ΟΚΥπΥ: Κάθε πρώτο Σαββατοκύριακο του μήνα οι γιατροί του ΟΚΥπΥ στα...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/ygia/" class="td-post-category">Υγεία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:38:10+03:00">September 2, 2022 - 1:38 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/proti-topothetisi-tis-anastasias-anthoysi-to-aparadekto-peristatiko-sekioyrita-sta/" rel=" bookmark" class="td-image-wrap " title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/32-100x70.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/32-100x70.png 100w, https://dialogos.com.cy/wp-content/uploads/2022/09/32-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/proti-topothetisi-tis-anastasias-anthoysi-to-aparadekto-peristatiko-sekioyrita-sta/" rel="bookmark" title="Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με σεκιουριτά στα ΥΚΕ">Η πρώτη τοποθέτηση της Αναστασίας Ανθούση για το απαράδεκτο περιστατικό με...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:32:36+03:00">September 2, 2022 - 1:32 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/yp-ergasias-epitheoriseis-se-giatroys-nosileytiria-platformes-ypiresion-ton-septemvrio/" rel=" bookmark" class="td-image-wrap " title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-100x70.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-100x70.png 100w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-700x500.png 700w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-150x103.png 150w, https://dialogos.com.cy/wp-content/uploads/2022/07/ypoyrgeio_ergasias_81-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/yp-ergasias-epitheoriseis-se-giatroys-nosileytiria-platformes-ypiresion-ton-septemvrio/" rel="bookmark" title="Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο">Υπ.Εργασίας: Επιθεωρήσεις σε γιατρούς, νοσηλευτήρια και πλατφόρμες υπηρεσιών τον Σεπτέμβριο</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:29:38+03:00">September 2, 2022 - 1:29 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/paratasi-pente-imeron-stin-kratisi-andrea-soytzii-sta-katechomena/" rel=" bookmark" class="td-image-wrap " title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-700x500.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/09/cache_980x637_Crop_medium_516674_271890_22_09_01_062630-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/paratasi-pente-imeron-stin-kratisi-andrea-soytzii-sta-katechomena/" rel="bookmark" title="Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα">Παράταση πέντε ημερών στην κράτηση του Ανδρέα Σουτζιή στα κατεχόμενα</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:24:03+03:00">September 2, 2022 - 1:24 pm</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/pagkyprios-syndesmos-skyropoion-dynamika-metra-egkrithei-latomiki-zoni-topiko-schedio/" rel=" bookmark" class="td-image-wrap " title="Παγκύπριος Σύνδεσμος Σκυροποιών: Δυναμικά μέτρα αν δεν εγκριθεί Λατομική Ζώνη στο Τοπικό Σχέδιο Ακάμα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2021/06/akamas121-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2021/06/akamas121-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2021/06/akamas121-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Παγκύπριος Σύνδεσμος Σκυροποιών: Δυναμικά μέτρα αν δεν εγκριθεί Λατομική Ζώνη στο Τοπικό Σχέδιο Ακάμα" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pagkyprios-syndesmos-skyropoion-dynamika-metra-egkrithei-latomiki-zoni-topiko-schedio/" rel="bookmark" title="Παγκύπριος Σύνδεσμος Σκυροποιών: Δυναμικά μέτρα αν δεν εγκριθεί Λατομική Ζώνη στο Τοπικό Σχέδιο Ακάμα">Παγκύπριος Σύνδεσμος Σκυροποιών: Δυναμικά μέτρα αν δεν εγκριθεί Λατομική Ζώνη στο...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T13:20:28+03:00">September 2, 2022 - 1:20 pm</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-08a85b466178426454e867d1c966af4d dialo-side-bar-2" id="dialo-08a85b466178426454e867d1c966af4d"></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-b07657e7dba88201a6677df3f40276c8 dialo-side-bar-3" id="dialo-b07657e7dba88201a6677df3f40276c8"></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div class="dialo-0812c4daa8035c2581bd8640299f08e8 dialo-side-bar-4" id="dialo-0812c4daa8035c2581bd8640299f08e8"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_21 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_21"><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-909483","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_21","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "1";
block_tdi_21.block_type = "td_block_1";
block_tdi_21.post_count = "1";
block_tdi_21.found_posts = "5";
block_tdi_21.header_color = "#";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "5";
tdBlocksArray.push(block_tdi_21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_21 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b1%cf%86%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b1%cf%80%ce%bf%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%ce%b9%ce%ba%ce%ac-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%ce%ac-%ce%b1%cf%80%ce%b5/" rel=" bookmark" class="td-image-wrap " title="Τα αφρικανικά αποδημητικά πουλιά απειλούνται από την κλιματική αλλαγή"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/08/poulia1-700x500-Zz5yWd-324x235.jpeg" alt="" title="Τα αφρικανικά αποδημητικά πουλιά απειλούνται από την κλιματική αλλαγή" /></a></div> <a href="https://dialogos.com.cy/category/gogreen/" class="td-post-category">GoGreen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%84%ce%b1-%ce%b1%cf%86%cf%81%ce%b9%ce%ba%ce%b1%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b1%cf%80%ce%bf%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%ce%b9%ce%ba%ce%ac-%cf%80%ce%bf%cf%85%ce%bb%ce%b9%ce%ac-%ce%b1%cf%80%ce%b5/" rel="bookmark" title="Τα αφρικανικά αποδημητικά πουλιά απειλούνται από την κλιματική αλλαγή">Τα αφρικανικά αποδημητικά πουλιά απειλούνται από την κλιματική αλλαγή</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T14:00:13+03:00">August 30, 2022 - 2:00 pm</time></span> </div>
<div class="td-excerpt">
Οι θερμότερες και ξηρότερες συνθήκες, λόγω κλιματικής αλλαγής, δυσκολεύουν τα ταξίδια καθώς έχουν εξαφανιστεί πηγές νερού και χάνονται οι τόποι αναπαραγωγής τους, ενώ πολλά κινδυνεύουν... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-a502516ad6324cd700b7c5682ff6bd65 dialo-side-bar-5" id="dialo-a502516ad6324cd700b7c5682ff6bd65"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }
</style><div id="tdi_24" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_25{
margin-top:-75px !important;
position:relative;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style"><style>
.tdi_24_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_29  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_29,
				.tdi_29 .tdc-inner-columns{
				    display: block;
				}.tdi_29 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
margin-bottom:-15px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_31  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 .vc_column-inner > .wpb_wrapper,
				.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_33 .tdm-title{
					color: #ffffff;
				}.tdi_33 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_33 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_33"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_34 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_34">
<style>
.tdi_35 .tdn-title{
                    color: #ffffff;
                }.tdi_35 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_35 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_35 input[type=email]{
                    border-right-width: 0;
                }.tdi_35 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_35 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου " required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_36 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_36 .tdm-list-text,
				.tdi_36 .tdm-list-text a{
				    color: #acacac;
				}.tdi_36 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_40 .tdm-title{
					color: #ffffff;
				}.tdi_40 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_40"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_41 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_41 .tdm-list-text,
				.tdi_41 .tdm-list-text a{
				    color: #acacac;
				}.tdi_41 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 .vc_column-inner > .wpb_wrapper,
				.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_45 .tdm-title{
					color: #ffffff;
				}.tdi_45 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_45 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_45"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_46 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_47 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_47 .tdm-social-item i.td-icon-twitter,
				.tdi_47 .tdm-social-item i.td-icon-linkedin,
				.tdi_47 .tdm-social-item i.td-icon-pinterest,
				.tdi_47 .tdm-social-item i.td-icon-blogger,
				.tdi_47 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_47 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_47 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_47 .tdm-social-item i,
				.tds-team-member2 .tdi_47.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_47 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_47"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#a2d2cdd0d6c3cee2c6cbc3cecdc5cdd18cc1cdcf8cc1db" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#7808170a0c1914381c111914171f170b561b1715561b01" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://dialogos.com.cy/feed" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://dialogos.com.cy/feed" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" target="_blank" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" target="_blank" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_48  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_48"><a class="td_single_image_bg" style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png');" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_48{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_50 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_50 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_54  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 .vc_column-inner > .wpb_wrapper,
				.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_55 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>

/* inline tdc_css att */

.tdi_55{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_55{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_55 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div><div class="vc_row_inner tdi_57  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_57,
				.tdi_57 .tdc-inner-columns{
				    display: block;
				}.tdi_57 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 .vc_column-inner > .wpb_wrapper,
				.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_60{
                    text-align: left !important;
                }.tdi_60 .tdm-descr{
                    color: #828282;
                
					font-size:12px !important;line-height:1 !important;
				}
</style><p class="tdm-descr">&copy; Dialogos Media Group - Απαγορεύεται η αναδημοσίευση, η αναπαραγωγή, η αποδελτίωση, η αποστολή και/ή η κοινοποίηση, ολική, μερική ή περιληπτική, κατά παράφραση, διασκευή ή απόδοση του περιεχομένου (κειμένου ή φωτογραφίας) με οποιονδήποτε τρόπο, μηχανικό, ηλεκτρονικό, φωτοτυπικό, ηχογράφηση ή άλλο, χωρίς τη γραπτή έγκριση ή άδεια του εκδότη.
</br></br></br></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div style="display:none;">
Situs <a href="https://www.rettuk.org/semua-yang-perlu-diketahui-tentang-bandar-bola-sbobet/">sbobet</a> resmi terpercaya.
Daftar situs <a href="https://goldengatefields.com/memilih-dan-mengenal-pragmatic-play-slot-online/">slot online</a> gacor resmi terbaik.
Agen situs <a href="https://www.ohiomfg.com/tips-memenangkan-taruhan-dalam-situs-judi-bola-online-terpercaya/">judi bola</a> resmi terpercaya.
Situs <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">idn poker online</a> resmi.
Agen <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">situs idn poker online</a> resmi terpercaya.
Situs <a href="https://appt.asso.fr/bisa-anda-dapat-dan-rasakan-dari-agen-idn-poker/">idn poker</a> terpercaya.
<p><strong><a href="http://www2.se.senac.br/idn-poker/">situs idn poker</a></strong> terbesar di Indonesia.</p>
List website <a href="http://www2.se.senac.br/idn-poker/">idn poker</a> terbaik.
<p>Buruan <strong><a href="https://18.141.246.129/">daftar slot online</a></strong> resmi terbaik</p>
<p>Langkah bermain <strong><a href="https://54.251.33.111/">judi slot online</a></strong> di internet.</p>
<p>Permainan <strong><a href="https://quill.chat//">judi slot</a></strong> online terbaik</p>
<p><strong><a href="https://www.furl.net/">slot hoki terpercaya</a></strong></p>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M6GSH3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 10800; radio.timezone.code = 'EEST'; radio.timezone.utc = 'UTC+3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["pop-up-close-after-5sec"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=6.0.1' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=6.0.1' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=6.0.1' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.3.2' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>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</script> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<script>
	const cyrb53 = function(str, seed = 0) {
		let h1 = 0xdeadbeef ^ seed,
			h2 = 0x41c6ce57 ^ seed;
		for (let i = 0, ch; i < str.length; i++) {
			ch = str.charCodeAt(i);
			h1 = Math.imul(h1 ^ ch, 2654435761);
			h2 = Math.imul(h2 ^ ch, 1597334677);
		}
		h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
		h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
		return 4294967296 * (2097151 & h2) + (h1 >>> 0);
	};

	const getNavigatorId = function() {
		let notAvailable = "unknown";

		let ua = navigator.userAgent || notAvailable;
		let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
		let colors = window.screen.colorDepth || notAvailable;
		let memKey = window.navigator.deviceMemory || notAvailable;
		let pixels = window.devicePixelRatio || notAvailable;
		let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

		return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
	};

	let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
	let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

	window.clientIDHashed = cyrb53(clientIDSource).toString(16);
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-56853521-1', {
		'storage': 'none',
		'clientId': clientIDHashed
	});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-NDVZ2G6PG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NDVZ2G6PG5');
</script>

<script> 
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
    xtb("loadSite", "6874");
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<script>
      // Define dataLayer and the gtag function.
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}

      // Default ad_storage to 'denied'.
      gtag('consent', 'default', {
        'analytics_storage': 'denied',
        'ad_storage': 'denied'
      });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[909483]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":909483,"postSlug":"synantisi-mitsotaki-ptd-ti-aneferan-toyrkia-energeiako-ti-dorea-aeroskafoys","cats":"koinonia,local"};
							</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>