<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>ΤΕΠΑΚ - StopMedWaste</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2014/11/dialogos-favicon.png" />

<meta name="description" content="Διημερίδα με θέμα «Advances and applied research along the supply chain to reduce postharvest losses» στο πλαίσιο του Έργου StopMedWaste, πραγματοποιήθηκε με" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://dialogos.com.cy/tepak-stopmedwaste/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ΤΕΠΑΚ - StopMedWaste" />
<meta property="og:description" content="Διημερίδα με θέμα «Advances and applied research along the supply chain to reduce postharvest losses» στο πλαίσιο του Έργου StopMedWaste, πραγματοποιήθηκε με" />
<meta property="og:url" content="https://dialogos.com.cy/tepak-stopmedwaste/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="https://www.facebook.com/dialogoscy" />
<meta property="article:author" content="https://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Νέα εταιρειών" />
<meta property="fb:admins" content="853805180" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1655452019880745.jpg" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1655452019880745.jpg" />
<meta property="og:image:width" content="1013" />
<meta property="og:image:height" content="676" />
<meta property="og:image:alt" content="ΤΕΠΑΚ &#8211; StopMedWaste" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-17T10:46:43+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ΤΕΠΑΚ - StopMedWaste" />
<meta name="twitter:description" content="Διημερίδα με θέμα «Advances and applied research along the supply chain to reduce postharvest losses» στο πλαίσιο του Έργου StopMedWaste, πραγματοποιήθηκε με" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:creator" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/socialmark-images/1655452019880745.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Θεόφιλος Αβραάμ" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
<script id="dialo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='wp-block-library-css' href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css' href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-css' href='https://dialogos.com.cy/wp-content/plugins/revslider/wp-email-manager/news/css/news-min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css' href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dt_newspaper-module_css-css' href='https://dialogos.com.cy/wp-content/plugins/newsp/css/jquery.datetimepicker.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-module-front_css-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/css/newspaper_module_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dialogos.com.cy/wp-content/plugins/td-newsletter/style.css?ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?ver=11.4.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dialogos.com.cy/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/jstz.min.js?ver=1.0.6' id='jstz-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/moment.min.js?ver=2.29.1' id='momentjs-js'></script>
<script type='text/javascript' id='aal_statsjs-js-extra'>
/* <![CDATA[ */
var aal_stats_ajax = {"ajaxstatsurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","security":"2cf4282f5c","postid":"880745"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/aalstats.js?ver=5.9.2' id='aal_statsjs-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"consent-method":"","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"on","state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts","ID":880745,"token":"cd35de37ad","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.16.1' id='advanced_ads_pro/visitor_conditions-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-56853521-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["dialogos.com.cy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-56853521-1", {"anonymize_ip":true});
gtag("config", "G-NDVZ2G6PG5");
</script>

<link rel="https://api.w.org/" href="https://dialogos.com.cy/wp-json/" /><link rel="alternate" type="application/json" href="https://dialogos.com.cy/wp-json/wp/v2/posts/880745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=880745' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F&#038;format=xml" />
<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://dialogos.com.cy/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<meta name="generator" content="Site Kit by Google 1.70.0" /><link rel='https://radiostation.pro/docs/api/' href='https://dialogos.com.cy/wp-json/radio/' /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cd35de37ad","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"cd35de37ad","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"cd35de37ad","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":880745};
    </script>
<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
<script id="google_gtagjs" src="https://dialogos.com.cy/?local_ga_js=8ce99475336da74d1c06aaa42de9ec9b" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
const cyrb53 = function(str, seed = 0) {
			let h1 = 0xdeadbeef ^ seed,
				h2 = 0x41c6ce57 ^ seed;
			for (let i = 0, ch; i < str.length; i++) {
				ch = str.charCodeAt(i);
				h1 = Math.imul(h1 ^ ch, 2654435761);
				h2 = Math.imul(h2 ^ ch, 1597334677);
			}
			h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
			h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
			return 4294967296 * (2097151 & h2) + (h1 >>> 0);
		};

		const getNavigatorId = function() {
			let notAvailable = "unknown";

			let ua = navigator.userAgent || notAvailable;
			let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
			let colors = window.screen.colorDepth || notAvailable;
			let memKey = window.navigator.deviceMemory || notAvailable;
			let pixels = window.devicePixelRatio || notAvailable;
			let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

			return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
		};

		let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
		let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

		window.clientIDHashed = cyrb53(clientIDSource).toString(16);
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-56853521-1', {'client_storage': 'none', 'client_id': window.clientIDHashed, 'anonymize_ip': true} );
</script>

<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5M6GSH3' );
			
</script>


<script>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</script>

<style>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</style>

<style></style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dialogos.com.cy/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dialogos.com.cy/category/nea-eterion/",
                    "name": "Νέα εταιρειών"
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.last_5_days_newspaper{display:none;}

.custom_html-11{display: none;}

.category-haravgi .custom_html-11{display: block;}

li#wp-admin-bar-edit_fixed{display:block !important}

.header-search-wrap .td-search-btns-wrap a:nth-child(1) {
 display:none;
}		</style>

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-880745 single-format-standard td-standard-pack tepak-stopmedwaste global-block-template-1  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://facebook.com/dialogoscy" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/dialogoscy" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/dialogoscy" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://invite.viber.com/?g2=AQB0ryA7NP9rY07sugxoc%2B7om3Qbgb%2B15UorQPFKBpqiw8R7t42ZQqBiyfLTe2X7&lang=el" title="WhatsApp">
<i class="td-icon-font td-icon-whatsapp"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://youtube.com/dialogoscy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-441365"><a>☰<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li id="menu-item-729480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li id="menu-item-784106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-856954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">συνδεθείτε</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
 <form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://dialogos.com.cy/privacy-policy/">ΠΡΟΣΤΑΣΙΑ ΠΡΟΣΩΠΙΚΩΝ ΔΕΔΟΜΕΝΩΝ</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">ΑΝΑΚΤΗΣΗ ΚΩΔΙΚΟΥ</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="στείλτε τον κωδικό μου">
</form>
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
<span class="td-visual-hidden">Dialogos</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div data-advadstrackid="879880" data-advadstrackbid="1" class="dialo-target" id="dialo-1073651429"><script language="javascript" src="https://track.adform.net/adfscript/?bn=55989563"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=55989563;C=0" target="_blank">
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=55989563;srctype=4;ord=[timestamp]" border="0" width="728" height="90" alt=""/>
</a>
</noscript></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://dialogos.com.cy/">
<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png" alt="Dialogos" title="Dialogos - Ειδήσεις" width="163" height="51" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/perivallon/">Περιβάλλον</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">Ορίζοντας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/mikropolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">Ιστορικές Διαδρομές</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">Νέα Εποχή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-729480"><a href="https://eshop.dialogos.com.cy/dialogos_pricing/">E-Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-784106"><a href="https://dialogos.com.cy/category/eidhseis/local/">ΚΥΠΡΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"53","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "200";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/local/">Όλα</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="380261" href="https://dialogos.com.cy/category/eidhseis/local/astynomika/">Αστυνομικά</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="13" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="14" href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="380275" href="https://dialogos.com.cy/category/eidhseis/local/ygia/">Υγεία</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" class="td-image-wrap " title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία">Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/den-vlepei-logo-gia-plafon-stis-times-o-anastasiadis-mono-an-krithei-anagkaio-epimenei/" rel="bookmark" class="td-image-wrap " title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/54163-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/54163-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/54163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-vlepei-logo-gia-plafon-stis-times-o-anastasiadis-mono-an-krithei-anagkaio-epimenei/" rel="bookmark" title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει">Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/cheiropedes-se-48chrono-gia-apliroto-logariasmo-2-770-eyro-se-xenodocheio-sti-lemeso/" rel="bookmark" class="td-image-wrap " title="Χειροπέδες σε 48χρονο  για απλήρωτο λογαριασμό 2,770 ευρώ σε ξενοδοχείο στη Λεμεσό"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/14700c23-a754-4d57-b6b0-3a85074ec84b-GettyImages-12684692911-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/14700c23-a754-4d57-b6b0-3a85074ec84b-GettyImages-12684692911-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/14700c23-a754-4d57-b6b0-3a85074ec84b-GettyImages-12684692911-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χειροπέδες σε 48χρονο  για απλήρωτο λογαριασμό 2,770 ευρώ σε ξενοδοχείο στη Λεμεσό" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/cheiropedes-se-48chrono-gia-apliroto-logariasmo-2-770-eyro-se-xenodocheio-sti-lemeso/" rel="bookmark" title="Χειροπέδες σε 48χρονο  για απλήρωτο λογαριασμό 2,770 ευρώ σε ξενοδοχείο στη Λεμεσό">Χειροπέδες σε 48χρονο για απλήρωτο λογαριασμό 2,770 ευρώ σε ξενοδοχείο&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/aytoi-einai-oi-ypopsifioi-gia-proslipsi-syop-pinakas/" rel="bookmark" class="td-image-wrap " title="ΣΥΟΠ &#8211; Αυτοί είναι οι υποψήφιοι για πρόσληψη  ( Προκαταρτικός Πίνακας)"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/syop-218x150.png" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/syop-218x150.png 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/syop-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΣΥΟΠ &#8211; Αυτοί είναι οι υποψήφιοι για πρόσληψη  ( Προκαταρτικός Πίνακας)" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aytoi-einai-oi-ypopsifioi-gia-proslipsi-syop-pinakas/" rel="bookmark" title="ΣΥΟΠ &#8211; Αυτοί είναι οι υποψήφιοι για πρόσληψη  ( Προκαταρτικός Πίνακας)">ΣΥΟΠ &#8211; Αυτοί είναι οι υποψήφιοι για πρόσληψη ( Προκαταρτικός&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "200";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "40";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" class="td-image-wrap " title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία">Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/den-vlepei-logo-gia-plafon-stis-times-o-anastasiadis-mono-an-krithei-anagkaio-epimenei/" rel="bookmark" class="td-image-wrap " title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/05/54163-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/05/54163-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/05/54163-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/den-vlepei-logo-gia-plafon-stis-times-o-anastasiadis-mono-an-krithei-anagkaio-epimenei/" rel="bookmark" title="Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης  &#8211; «Μόνο αν κριθεί αναγκαίο» επιμένει">Δεν βλέπει λόγο για πλαφόν στις τιμές ο Αναστασιάδης &#8211;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/o-prothypoyrgos-tis-elladas-kyriakos-mitsotakis-episkeptetai-simera-tin-kypro/" rel="bookmark" class="td-image-wrap " title="Ο πρωθυπουργός της Ελλάδας Κυριάκος Μητσοτάκης επισκέπτεται σήμερα την Κύπρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/5a1843911dc524f06f8b45d11-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/5a1843911dc524f06f8b45d11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/5a1843911dc524f06f8b45d11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο πρωθυπουργός της Ελλάδας Κυριάκος Μητσοτάκης επισκέπτεται σήμερα την Κύπρο" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/o-prothypoyrgos-tis-elladas-kyriakos-mitsotakis-episkeptetai-simera-tin-kypro/" rel="bookmark" title="Ο πρωθυπουργός της Ελλάδας Κυριάκος Μητσοτάκης επισκέπτεται σήμερα την Κύπρο">Ο πρωθυπουργός της Ελλάδας Κυριάκος Μητσοτάκης επισκέπτεται σήμερα την Κύπρο</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/sympliromatikos-proypologismos-171-9-ekat-eyro/" rel="bookmark" class="td-image-wrap " title="Συμπληρωματικός προϋπολογισμός 171,9 εκατ. ευρώ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/vouli-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/vouli-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/vouli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συμπληρωματικός προϋπολογισμός 171,9 εκατ. ευρώ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sympliromatikos-proypologismos-171-9-ekat-eyro/" rel="bookmark" title="Συμπληρωματικός προϋπολογισμός 171,9 εκατ. ευρώ">Συμπληρωματικός προϋπολογισμός 171,9 εκατ. ευρώ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/firmani-oti-oi-ypoyrgoi-den-einai-ypochreomenoi-na-ypokeintai-se-koinovoyleytiko-elegcho-evgale-i-kyvernisi/" rel="bookmark" class="td-image-wrap " title="Φιρμάνι ότι οι υπουργοί δεν είναι υποχρεωμένοι να υπόκεινται σε κοινοβουλευτικό έλεγχο έβγαλε η κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/275297692_711424523546714_1881734496643777602_n1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/275297692_711424523546714_1881734496643777602_n1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/275297692_711424523546714_1881734496643777602_n1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φιρμάνι ότι οι υπουργοί δεν είναι υποχρεωμένοι να υπόκεινται σε κοινοβουλευτικό έλεγχο έβγαλε η κυβέρνηση" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/firmani-oti-oi-ypoyrgoi-den-einai-ypochreomenoi-na-ypokeintai-se-koinovoyleytiko-elegcho-evgale-i-kyvernisi/" rel="bookmark" title="Φιρμάνι ότι οι υπουργοί δεν είναι υποχρεωμένοι να υπόκεινται σε κοινοβουλευτικό έλεγχο έβγαλε η κυβέρνηση">Φιρμάνι ότι οι υπουργοί δεν είναι υποχρεωμένοι να υπόκεινται σε κοινοβουλευτικό&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "200";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "40";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ch-ellinas-dyskolos-o-stochos-tis-ee-gia-apexartisi-apo-to-fysiko-aerio-mechri-to-2030/" rel="bookmark" class="td-image-wrap " title="Χ.Ελληνας: Δύσκολος ο στόχος της ΕΕ για απεξάρτηση από το φυσικό αέριο μέχρι το 2030"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/ellinas-1068x528-11-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/ellinas-1068x528-11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/ellinas-1068x528-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χ.Ελληνας: Δύσκολος ο στόχος της ΕΕ για απεξάρτηση από το φυσικό αέριο μέχρι το 2030" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ch-ellinas-dyskolos-o-stochos-tis-ee-gia-apexartisi-apo-to-fysiko-aerio-mechri-to-2030/" rel="bookmark" title="Χ.Ελληνας: Δύσκολος ο στόχος της ΕΕ για απεξάρτηση από το φυσικό αέριο μέχρι το 2030">Χ.Ελληνας: Δύσκολος ο στόχος της ΕΕ για απεξάρτηση από το φυσικό&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/akel-ta-apotelesmata-tis-cyta-apodeiknyoyn-tis-dynatotites-ton-imikratikon/" rel="bookmark" class="td-image-wrap " title="ΑΚΕΛ: Τα αποτελέσματα της CYTA αποδεικνύουν τις δυνατότητες των ημικρατικών"><img width="207" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi.jpg 2677w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-300x216.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-1024x740.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-700x506.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-326x235.jpg 326w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-493x357.jpg 493w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-667x483.jpg 667w, https://dialogos.com.cy/wp-content/uploads/2017/04/cyta-idiotikopoiisi-198x143.jpg 198w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="ΑΚΕΛ: Τα αποτελέσματα της CYTA αποδεικνύουν τις δυνατότητες των ημικρατικών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/akel-ta-apotelesmata-tis-cyta-apodeiknyoyn-tis-dynatotites-ton-imikratikon/" rel="bookmark" title="ΑΚΕΛ: Τα αποτελέσματα της CYTA αποδεικνύουν τις δυνατότητες των ημικρατικών">ΑΚΕΛ: Τα αποτελέσματα της CYTA αποδεικνύουν τις δυνατότητες των ημικρατικών</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/freno-kai-apo-pileidoy-stin-kataskeyi-ergon-ape-apo-tin-aik-gia-na-meiothei-o-logariasmos/" rel="bookmark" class="td-image-wrap " title="«Φρένο» και από Πηλείδου στην κατασκευή έργων ΑΠΕ από την ΑΗΚ για να μειωθεί ο λογαριασμός"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/520-677x316_c1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/520-677x316_c1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/520-677x316_c1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Φρένο» και από Πηλείδου στην κατασκευή έργων ΑΠΕ από την ΑΗΚ για να μειωθεί ο λογαριασμός" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/freno-kai-apo-pileidoy-stin-kataskeyi-ergon-ape-apo-tin-aik-gia-na-meiothei-o-logariasmos/" rel="bookmark" title="«Φρένο» και από Πηλείδου στην κατασκευή έργων ΑΠΕ από την ΑΗΚ για να μειωθεί ο λογαριασμός">«Φρένο» και από Πηλείδου στην κατασκευή έργων ΑΠΕ από την ΑΗΚ για&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/epitychis-i-katalixi-ton-diapragmateyseon-gia-toys-eparkeis-katotatoys-misthoys-stin-ee/" rel="bookmark" class="td-image-wrap " title="Επιτυχής η κατάληξη των διαπραγματεύσεων για τους Επαρκείς Κατώτατους Μισθούς στην ΕΕ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/16062022_ErgasiasKatotatoiMisthoi-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/16062022_ErgasiasKatotatoiMisthoi-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/16062022_ErgasiasKatotatoiMisthoi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιτυχής η κατάληξη των διαπραγματεύσεων για τους Επαρκείς Κατώτατους Μισθούς στην ΕΕ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epitychis-i-katalixi-ton-diapragmateyseon-gia-toys-eparkeis-katotatoys-misthoys-stin-ee/" rel="bookmark" title="Επιτυχής η κατάληξη των διαπραγματεύσεων για τους Επαρκείς Κατώτατους Μισθούς στην ΕΕ">Επιτυχής η κατάληξη των διαπραγματεύσεων για τους Επαρκείς Κατώτατους Μισθούς στην&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/eurostat-ta-chamilotera-pososta-oikonomikis-epivarynsis-logo-stegasis-kai-synostismenon-noikokyrion-kategrapse-to-2020-i-kypros/" rel="bookmark" class="td-image-wrap " title="Eurostat &#8211; Κύπρος : Τα χαμηλότερα ποσοστά οικονομικής επιβάρυνσης λόγω στέγασης και συνωστισμένων νοικοκυριών"><img width="218" height="144" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA.jpg 2000w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-300x198.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-1024x678.jpg 1024w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-700x463.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-100x65.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-538x357.jpg 538w, https://dialogos.com.cy/wp-content/uploads/2017/10/WCCOR2_0IGXWPJA-729x483.jpg 729w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurostat &#8211; Κύπρος : Τα χαμηλότερα ποσοστά οικονομικής επιβάρυνσης λόγω στέγασης και συνωστισμένων νοικοκυριών" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/" class="td-post-category">Οικονομία</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eurostat-ta-chamilotera-pososta-oikonomikis-epivarynsis-logo-stegasis-kai-synostismenon-noikokyrion-kategrapse-to-2020-i-kypros/" rel="bookmark" title="Eurostat &#8211; Κύπρος : Τα χαμηλότερα ποσοστά οικονομικής επιβάρυνσης λόγω στέγασης και συνωστισμένων νοικοκυριών">Eurostat &#8211; Κύπρος : Τα χαμηλότερα ποσοστά οικονομικής επιβάρυνσης λόγω στέγασης&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΡΕΠΟΡΤΑΖ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "200";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "40";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/e-podia-apo-ton-i-o-le-esoy-stin-katedafisi-14orofoy-ktirioy-efialti/" rel="bookmark" class="td-image-wrap " title="Εµπόδια από τον ∆ήµο Λεµεσού στην κατεδάφιση 14ώροφου κτιρίου-εφιάλτη"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/5ab51d2ea2d891318003ba910a994354_a-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/5ab51d2ea2d891318003ba910a994354_a-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/5ab51d2ea2d891318003ba910a994354_a-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εµπόδια από τον ∆ήµο Λεµεσού στην κατεδάφιση 14ώροφου κτιρίου-εφιάλτη" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/e-podia-apo-ton-i-o-le-esoy-stin-katedafisi-14orofoy-ktirioy-efialti/" rel="bookmark" title="Εµπόδια από τον ∆ήµο Λεµεσού στην κατεδάφιση 14ώροφου κτιρίου-εφιάλτη">Εµπόδια από τον ∆ήµο Λεµεσού στην κατεδάφιση 14ώροφου κτιρίου-εφιάλτη</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-agkyra-synechizei-na-akrovatei-anamesa-sti-dysi-kai-sti-rosia/" rel="bookmark" class="td-image-wrap " title="Η Άγκυρα συνεχίζει να ακροβατεί ανάμεσα στη Δύση και στη Ρωσία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/erdogan-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/erdogan-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/erdogan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Άγκυρα συνεχίζει να ακροβατεί ανάμεσα στη Δύση και στη Ρωσία" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-agkyra-synechizei-na-akrovatei-anamesa-sti-dysi-kai-sti-rosia/" rel="bookmark" title="Η Άγκυρα συνεχίζει να ακροβατεί ανάμεσα στη Δύση και στη Ρωσία">Η Άγκυρα συνεχίζει να ακροβατεί ανάμεσα στη Δύση και στη Ρωσία</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/eyrokoinovoylio-synechis-opisthodromisi-stis-desmeyseis-tis-toyrkias/" rel="bookmark" class="td-image-wrap " title="Ευρωκοινοβούλιο: Συνεχής οπισθοδρόμηση στις δεσμεύσεις της Τουρκίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/11/imagew-23-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/11/imagew-23-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/11/imagew-23-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/11/imagew-23-1-436x300.jpg 436w, https://dialogos.com.cy/wp-content/uploads/2019/11/imagew-23-1-712x489.jpg 712w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ευρωκοινοβούλιο: Συνεχής οπισθοδρόμηση στις δεσμεύσεις της Τουρκίας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/eyrokoinovoylio-synechis-opisthodromisi-stis-desmeyseis-tis-toyrkias/" rel="bookmark" title="Ευρωκοινοβούλιο: Συνεχής οπισθοδρόμηση στις δεσμεύσεις της Τουρκίας">Ευρωκοινοβούλιο: Συνεχής οπισθοδρόμηση στις δεσμεύσεις της Τουρκίας</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/prepei-na-oriothetithei-o-diachoris-os-ekklisias-kai-kratoys/" rel="bookmark" class="td-image-wrap " title="Πρέπει να οριοθετηθεί ο διαχωρισµός Εκκλησίας και κράτους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/b_b_b_arxiepiskopow-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/b_b_b_arxiepiskopow-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/b_b_b_arxiepiskopow-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρέπει να οριοθετηθεί ο διαχωρισµός Εκκλησίας και κράτους" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/prepei-na-oriothetithei-o-diachoris-os-ekklisias-kai-kratoys/" rel="bookmark" title="Πρέπει να οριοθετηθεί ο διαχωρισµός Εκκλησίας και κράτους">Πρέπει να οριοθετηθεί ο διαχωρισµός Εκκλησίας και κράτους</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-proti-diakoinotiki-poreia-yperifaneias-stin-kypro/" rel="bookmark" class="td-image-wrap " title="Η πρώτη διακοινοτική πορεία υπερηφάνειας στην Κύπρο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/286459749_426053089117897_7383979942598363090_n-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/286459749_426053089117897_7383979942598363090_n-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/286459749_426053089117897_7383979942598363090_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η πρώτη διακοινοτική πορεία υπερηφάνειας στην Κύπρο" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/reportaz/" class="td-post-category">Ρεπορτάζ</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-proti-diakoinotiki-poreia-yperifaneias-stin-kypro/" rel="bookmark" title="Η πρώτη διακοινοτική πορεία υπερηφάνειας στην Κύπρο">Η πρώτη διακοινοτική πορεία υπερηφάνειας στην Κύπρο</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "200";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "50";
tdBlocksArray.push(block_tdi_13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Όλα</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="377938" href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/the-left/">The Left</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/patra-thema-imeron-i-katathesi-toy-porismatos-gia-toys-thanatoys-malenas-kai-iridas/" rel="bookmark" class="td-image-wrap " title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/patra-thema-imeron-i-katathesi-toy-porismatos-gia-toys-thanatoys-malenas-kai-iridas/" rel="bookmark" title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας">Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/kiryxe-ptocheysi-i-revlon-stis-ipa/" rel="bookmark" class="td-image-wrap " title="Kήρυξε πτώχευση η Revlon στις ΗΠΑ"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/revlon1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/revlon1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/revlon1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kήρυξε πτώχευση η Revlon στις ΗΠΑ" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kiryxe-ptocheysi-i-revlon-stis-ipa/" rel="bookmark" title="Kήρυξε πτώχευση η Revlon στις ΗΠΑ">Kήρυξε πτώχευση η Revlon στις ΗΠΑ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/toyrkia-epithesi-se-erntogan-apo-proin-antiproedro-toy-o-vasilias-einai-gymnos/" rel="bookmark" class="td-image-wrap " title="Τουρκία: «Επίθεση σε Ερντογάν από πρώην αντιπρόεδρό του – «O βασιλιάς είναι γυμνός»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/ImgSrc-2022-06-15T124507.481-11-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/ImgSrc-2022-06-15T124507.481-11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/ImgSrc-2022-06-15T124507.481-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τουρκία: «Επίθεση σε Ερντογάν από πρώην αντιπρόεδρό του – «O βασιλιάς είναι γυμνός»" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/toyrkia-epithesi-se-erntogan-apo-proin-antiproedro-toy-o-vasilias-einai-gymnos/" rel="bookmark" title="Τουρκία: «Επίθεση σε Ερντογάν από πρώην αντιπρόεδρό του – «O βασιλιάς είναι γυμνός»">Τουρκία: «Επίθεση σε Ερντογάν από πρώην αντιπρόεδρό του – «O βασιλιάς&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/ipa-entharrynsi-elladas-toyrkias-na-lysoyn-me-diplomatia-tis-diafores-toys/" rel="bookmark" class="td-image-wrap " title="ΗΠΑ: «ενθάρρυνση  Ελλάδας-Τουρκίας» να λύσουν με διπλωματία τις διαφορές τους"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/simaia_ellada_tourkia1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/simaia_ellada_tourkia1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/simaia_ellada_tourkia1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΗΠΑ: «ενθάρρυνση  Ελλάδας-Τουρκίας» να λύσουν με διπλωματία τις διαφορές τους" /></a></div> <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ipa-entharrynsi-elladas-toyrkias-na-lysoyn-me-diplomatia-tis-diafores-toys/" rel="bookmark" title="ΗΠΑ: «ενθάρρυνση  Ελλάδας-Τουρκίας» να λύσουν με διπλωματία τις διαφορές τους">ΗΠΑ: «ενθάρρυνση Ελλάδας-Τουρκίας» να λύσουν με διπλωματία τις διαφορές τους</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" href="https://dialogos.com.cy/haravgi/"><img src="https://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-856954"><a href="http://pdf.dialogos.com.cy/">Είσοδος στην e-Haravgi</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
 </form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Νέα εταιρειών</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-880745" class="post-880745 post type-post status-publish format-standard has-post-thumbnail category-nea-eterion" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">ΤΕΠΑΚ &#8211; StopMedWaste</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:46:43+03:00">June 17, 2022 - 10:46 am</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/tepak-stopmedwaste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste&url=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste https://dialogos.com.cy/tepak-stopmedwaste/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste %0A%0A https://dialogos.com.cy/tepak-stopmedwaste/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/tepak-stopmedwaste/&title=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a43b0dab0ebb0deb0efb0e45e585d464c4f4f455e2d0a110e331b1a291f0d0a1b581c111a0743160a0a0e0d4451511a171f121119110d501d1113501d07510a1b0e1f15530d0a110e131b1a091f0d0a1b51" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/tepak-stopmedwaste/&text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/tepak-stopmedwaste/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/tepak-stopmedwaste/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-696x464.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-696x464.jpg 696w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-300x200.jpg 300w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-700x467.jpg 700w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-768x513.jpg 768w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-150x100.jpg 150w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1-629x420.jpg 629w, https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1.jpg 1013w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ΦΩΤΟ 1" /></a></div>
<div class="td-a-rec td-a-rec-id-content_top  tdi_16 td_block_template_1">
<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div data-advadstrackid="875473" data-advadstrackbid="1" class="dialo-target" id="dialo-565928617"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="javascript" src="https://track.adform.net/adfscript/?bn=55667603"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=55667603;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=55667603;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></div><p>Διημερίδα με θέμα «Advances and applied research along the supply chain to reduce postharvest losses» στο πλαίσιο του Έργου StopMedWaste, πραγματοποιήθηκε με επιτυχία στο Τεχνολογικό Πανεπιστήμιο Κύπρου (ΤΕΠΑΚ), μεταξύ 1-2 Ιουνίου 2022.</p>
<p>Το Έργο StopMedWaste συγχρηματοδοτείται από το PRIMA, ένα πρόγραμμα που στηρίζεται από την Ευρωπαϊκή Ένωση και τα εθνικά ταμεία των συμμετεχόντων κρατών. Στο έργο συμμετέχουν 9 εταίροι από 5 χώρες (Ιταλία, Κύπρος, Τυνησία, <a title="" class="aalmanual" target="_blank" href="https://dialogos.com.cy/results/?q=Τουρκία">Τουρκία</a> και Ισπανία). Η Κύπρος συμμετέχει στο πρόγραμμα μέσω του ΤΕΠΑΚ, με τον Επίκουρο Καθηγητή Δρ. Νικόλαο Τζωρτζάκη.</p>
<p>Το StopMedWaste είναι ένα τριετές έργο που στοχεύει στη διατήρηση των φθαρτών φρέσκων φρούτων, λαχανικών και αρωματικών φυτών με καινοτόμες στρατηγικές που εγγυόνται την ασφάλεια των καταναλωτών, τη μείωση των γεωργικών αποβλήτων, καθώς και τη μείωση της χρήσης συνθετικών φυτοφαρμάκων. Οι στρατηγικές αυτές θα δοκιμαστούν κάτω από ημιεμπορικές ή εμπορικές συνθήκες (σε συσκευαστήρια), παρακολουθώντας την ποιότητα των νωπών προϊόντων κατά τη μεταφορά τους, αφού πρώτα αξιολογηθούν υπό εργαστηριακές συνθήκες.</p>
<p>Η εκδήλωση περιλάμβανε δύο μέρη: την πρώτη ημέρα (Τετάρτη 1 Ιουνίου 2022) πραγματοποιήθηκε επίσκεψη στο χωριό Ανώγυρα και στο Anagyris Park, όπου οι συμμετέχοντες είχαν την ευκαιρία να παρακολουθήσουν τη διαδικασία της απόσταξης αιθέριων ελαίων, να περιηγηθούν στο βοτανικό κήπο του Anagyris Park και να μάθουν να αναγνωρίζουν φαρμακευτικά και αρωματικά φυτά και τις ιδιότητές τους. Οι συμμετέχοντες παρακολούθησαν επίσης τη διαδικασία παρασκευής φυσικού σαπουνιού με τη χρήση αιθέριων ελαίων καθώς και άλλες παραδοσιακές χρήσεις των φαρμακευτικών και αρωματικών φυτών.</p>
<p>Η εκδήλωση για τη δεύτερη ημέρα (Πέμπτη 2 Ιουνίου 2022), σε ειδική συνεδρία του 6<sup>ου</sup> Παγκόσμιου Συνεδρίου Μετασυλλεκτικής Παθολογίας (Λεμεσός, Κύπρος), ξεκίνησε με καλωσόρισμα από τον διοργανωτή της εκδήλωσης και επιστημονικό υπεύθυνο του ΤΕΠΑΚ για το Έργο StopMedWaste Επίκουρο Καθηγητή Νικόλαο Τζωρτζάκη.</p>
<p>Στη συνέχεια, ο συντονιστής του προγράμματος Καθηγητής Gianfranco Romanazzi αναφέρθηκε με ομιλία του στις νέες προκλήσεις για την πρόληψη και διαχείριση της απώλειας και των αποβλήτων φρέσκων φρούτων. Ακολούθησαν 6 συνολικά ομιλίες σε θέματα χρήσης αιθέριων ελαίων, όζοντος και άλλων εναλλακτικών μέσων για τη διατήρηση της ποιότητας νωπών φρούτων και τον έλεγχο παθογόνων μυκήτων καθώς και τη συνεισφορά του Έργου StopMedWaste στη μετασυλλεκτική βιομηχανία. Ακολούθησε δεξίωση και συζήτηση με το κοινό.</p>
<div class="dialo-09034da3b892c19a2e18d4aa7f80d96a dialo-random-paragraph" id="dialo-09034da3b892c19a2e18d4aa7f80d96a"></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<div class="block-title"><span>Δείτε επίσης</span></div>
<dl> • <a href="https://dialogos.com.cy/to-proto-programma-spoydon-toy-tepak-sti-larnaka-anakoinosan-p-zafeiris-kai-a-vyras/" rel="bookmark" title="Το πρώτο πρόγραμμα σπουδών του ΤΕΠΑΚ στη Λάρνακα, ανακοίνωσαν Π. Ζαφείρης και Α. Βύρας">Το πρώτο πρόγραμμα σπουδών του ΤΕΠΑΚ στη Λάρνακα, ανακοίνωσαν Π. Ζαφείρης και Α. Βύρας </a></dl>
<dl> • <a href="https://dialogos.com.cy/ypotrofies-se-foitites-tries-toy-tepak-parachorise-i-huawei-kyproy/" rel="bookmark" title="Υποτροφίες σε φοιτητές/τριες του ΤΕΠΑΚ παραχώρησε η Huawei Κύπρου">Υποτροφίες σε φοιτητές/τριες του ΤΕΠΑΚ παραχώρησε η Huawei Κύπρου </a></dl>
<dl> • <a href="https://dialogos.com.cy/foitites-toy-tepak-synergastikan-sto-plaisio-toy-ixn-me-to-tmima-pliroforikis-toy-ucl-ti-microsoft-kai-tin-ibm-uk/" rel="bookmark" title="Φοιτητές του ΤΕΠΑΚ συνεργάστηκαν στο πλαίσιο του IXN με το Τμήμα Πληροφορικής του UCL, τη Microsoft, και την IBM UK">Φοιτητές του ΤΕΠΑΚ συνεργάστηκαν στο πλαίσιο του IXN με το Τμήμα Πληροφορικής του UCL, τη Microsoft, και την IBM UK </a></dl>
<dl> • <a href="https://dialogos.com.cy/tepak-2i-imerida-gia-tin-eggrammatosyni-ygeias/" rel="bookmark" title="ΤΕΠΑΚ: 2η ημερίδα για την Εγγραμματοσύνη Υγείας">ΤΕΠΑΚ: 2η ημερίδα για την Εγγραμματοσύνη Υγείας </a></dl>
<div class="block-title"></div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_17 td_block_template_1">
<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: left;"><strong><a href="https://dialogos.com.cy/category/eidhseis/" target="_blank" rel="noopener noreferrer">Eιδήσεις </a>από την Κύπρο και τον κόσμο, όλη η επικαιρότητα στο <a href="https://dialogos.com.cy/" target="_blank" rel="noopener noreferrer">dialogos.com.cy</a>.</strong></div>
<div></div>
<div style="text-align: left;"><strong>Ακολουθήστε μας και στο <a href="https://news.google.com/publications/CAAiEA91EPjjqQSbQzsuZtFqOEMqFAgKIhAPdRD446kEm0M7LmbRajhD?hl=el&amp;gl=GR&amp;ceid=GR%3Ael" target="_blank" rel="noopener noreferrer">Google News.</a></strong></div>
<div></div>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="dialo-855503375" data-advadstrackid="803617" data-advadstrackbid="1" class="dialo-target"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8261421487422575" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8261421487422575" data-ad-slot="9021019954"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none;" /></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/tepak-stopmedwaste/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste&url=https%3A%2F%2Fdialogos.com.cy%2Ftepak-stopmedwaste%2F&via=dialogoscy" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste https://dialogos.com.cy/tepak-stopmedwaste/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste %0A%0A https://dialogos.com.cy/tepak-stopmedwaste/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/tepak-stopmedwaste/&title=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3204a207b204e207f2074cec8cdd6dcdfdfd5cebd9a819ea38b8ab98f9d9a8bc88c818a97d3869a9a9e9dd4c1c18a878f828189819dc08d8183c08d97c19a8b9e8f85c39d9a819e838b8a998f9d9a8bc1" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://dialogos.com.cy/tepak-stopmedwaste/&text=%CE%A4%CE%95%CE%A0%CE%91%CE%9A+%E2%80%93+StopMedWaste" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://dialogos.com.cy/tepak-stopmedwaste/" title="VK"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://dialogos.com.cy/tepak-stopmedwaste/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/%cf%80%ce%bf%cf%85-%ce%bf%ce%b9-%cf%87%cf%8e%cf%81%ce%b5%cf%82-%ce%bd%ce%b1-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%cf%83%ce%bf%cf%85%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81/">ΠΟΥ: Οι χώρες να επενδύσουν περισσότερο στην ψυχική υγεία</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/">Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/theofilosa/">Θεόφιλος Αβραάμ</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Θεόφιλος Αβραάμ"><meta itemprop="url" content="https://dialogos.com.cy/author/theofilosa/"></span><meta itemprop="datePublished" content="2022-06-17T10:46:43+03:00"><meta itemprop="dateModified" content="2022-06-17T10:46:43+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/tepak-stopmedwaste/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-2.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="ΤΕΠΑΚ - StopMedWaste"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2022/06/ΦΩΤΟ-1-1.jpg"><meta itemprop="width" content="1013"><meta itemprop="height" content="676"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget advads_ad_widget-7 dialo-widget"><div class="dialo-652fd54d619c12934f1c00b1ca28e5ab dialo-side-bar-1" id="dialo-652fd54d619c12934f1c00b1ca28e5ab"></div></aside><div class="td_block_wrap td_block_8 td_block_widget tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_18">
<style>
.td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .block-title > *,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_18 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_18 .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"custom_title":"\u03a1\u03bf\u03ae \u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"6","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-880745","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18","block_type":"td_block_8","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "1";
block_tdi_18.block_type = "td_block_8";
block_tdi_18.post_count = "6";
block_tdi_18.found_posts = "200";
block_tdi_18.header_color = "#4db2ec";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "34";
tdBlocksArray.push(block_tdi_18);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Ροή Ειδήσεων</a></h4></div><div id=tdi_18 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bc%cf%80%ce%ae%ce%ba%ce%b5-%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%cf%83%cf%84%cf%8c%cf%87%ce%bf%cf%82/" rel="bookmark" class="td-image-wrap " title="Μπήκε ο πρώτος μεγάλος στόχος"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/19_ANAG4-1-750x400-13lHcc-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/19_ANAG4-1-750x400-13lHcc-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/19_ANAG4-1-750x400-13lHcc-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Μπήκε ο πρώτος μεγάλος στόχος" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bc%cf%80%ce%ae%ce%ba%ce%b5-%ce%bf-%cf%80%cf%81%cf%8e%cf%84%ce%bf%cf%82-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%cf%83%cf%84%cf%8c%cf%87%ce%bf%cf%82/" rel="bookmark" title="Μπήκε ο πρώτος μεγάλος στόχος">Μπήκε ο πρώτος μεγάλος στόχος</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:55:08+03:00">June 17, 2022 - 10:55 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" class="td-image-wrap " title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/Capture-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/enimeronetai-o-anastasiadis-gia-to-neo-skandalo-diafthoras-stin-astynomia/" rel="bookmark" title="Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία">Ενημερώνεται ο Αναστασιάδης για το νέο σκάνδαλο διαφθοράς στην Αστυνομία</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/local/politiki/" class="td-post-category">Πολιτική</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:48:18+03:00">June 17, 2022 - 10:48 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%cf%80%ce%bf%cf%85-%ce%bf%ce%b9-%cf%87%cf%8e%cf%81%ce%b5%cf%82-%ce%bd%ce%b1-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%cf%83%ce%bf%cf%85%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81/" rel="bookmark" class="td-image-wrap " title="ΠΟΥ: Οι χώρες να επενδύσουν περισσότερο στην ψυχική υγεία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/psixiki-igeia1-710x400-Km5zxe-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/psixiki-igeia1-710x400-Km5zxe-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/psixiki-igeia1-710x400-Km5zxe-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ΠΟΥ: Οι χώρες να επενδύσουν περισσότερο στην ψυχική υγεία" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%cf%80%ce%bf%cf%85-%ce%bf%ce%b9-%cf%87%cf%8e%cf%81%ce%b5%cf%82-%ce%bd%ce%b1-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%cf%83%ce%bf%cf%85%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81/" rel="bookmark" title="ΠΟΥ: Οι χώρες να επενδύσουν περισσότερο στην ψυχική υγεία">ΠΟΥ: Οι χώρες να επενδύσουν περισσότερο στην ψυχική υγεία</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/goodlife/" class="td-post-category">GoodLife</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:45:07+03:00">June 17, 2022 - 10:45 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/i-symfoniki-orchistra-neon-kyproy-i-opap-kyproy-kai-i-kypriaki-olympiaki-epitropi-paroysiazoyn-ti-synaylia/" rel="bookmark" class="td-image-wrap " title="Η Συμφωνική Ορχήστρα Νέων Κύπρου, η ΟΠΑΠ Κύπρου και η Κυπριακή Ολυμπιακή Επιτροπή παρουσιάζουν τη συναυλία"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/ga0EfzOK_400x400-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/ga0EfzOK_400x400-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/ga0EfzOK_400x400-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η Συμφωνική Ορχήστρα Νέων Κύπρου, η ΟΠΑΠ Κύπρου και η Κυπριακή Ολυμπιακή Επιτροπή παρουσιάζουν τη συναυλία" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-symfoniki-orchistra-neon-kyproy-i-opap-kyproy-kai-i-kypriaki-olympiaki-epitropi-paroysiazoyn-ti-synaylia/" rel="bookmark" title="Η Συμφωνική Ορχήστρα Νέων Κύπρου, η ΟΠΑΠ Κύπρου και η Κυπριακή Ολυμπιακή Επιτροπή παρουσιάζουν τη συναυλία">Η Συμφωνική Ορχήστρα Νέων Κύπρου, η ΟΠΑΠ Κύπρου και η Κυπριακή...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/nea-eterion/" class="td-post-category">Νέα εταιρειών</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:42:39+03:00">June 17, 2022 - 10:42 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/patra-thema-imeron-i-katathesi-toy-porismatos-gia-toys-thanatoys-malenas-kai-iridas/" rel="bookmark" class="td-image-wrap " title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2022/06/patra1-1-1-1-2-11-485x341.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/patra-thema-imeron-i-katathesi-toy-porismatos-gia-toys-thanatoys-malenas-kai-iridas/" rel="bookmark" title="Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας και Ίριδας">Πάτρα: Θέμα ημερών η κατάθεση του πορίσματος για τους θανάτους Μαλένας...</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:28:42+03:00">June 17, 2022 - 10:28 am</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bb%ce%b5%cf%80%cf%84%ce%bf%ce%af-%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%bf%ce%af-%ce%b3%ce%b9%ce%b1-%cf%83%cf%89%cf%83%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b5/" rel="bookmark" class="td-image-wrap " title="Λεπτοί χειρισμοί για σωστές συμφωνίες"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/19_KATO1-4-750x400-EzMXgX-100x70.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2022/06/19_KATO1-4-750x400-EzMXgX-100x70.jpeg 100w, https://dialogos.com.cy/wp-content/uploads/2022/06/19_KATO1-4-750x400-EzMXgX-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Λεπτοί χειρισμοί για σωστές συμφωνίες" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bb%ce%b5%cf%80%cf%84%ce%bf%ce%af-%cf%87%ce%b5%ce%b9%cf%81%ce%b9%cf%83%ce%bc%ce%bf%ce%af-%ce%b3%ce%b9%ce%b1-%cf%83%cf%89%cf%83%cf%84%ce%ad%cf%82-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%af%ce%b5/" rel="bookmark" title="Λεπτοί χειρισμοί για σωστές συμφωνίες">Λεπτοί χειρισμοί για σωστές συμφωνίες</a></h3>
<div class="td-module-meta-info">
<a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-17T10:25:11+03:00">June 17, 2022 - 10:25 am</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="td_block_template_1 widget advads_ad_widget-8 dialo-widget"><div class="dialo-62ce7c65e6d98e756877f7a222834634 dialo-side-bar-2" id="dialo-62ce7c65e6d98e756877f7a222834634"></div></aside>
<aside id="wpp-2" class="td_block_template_1 widget wpp-2 popular-posts">
<div class="block-title"><span>Διαβάζονται τώρα</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-9 dialo-widget"><div class="dialo-4f192d7cdae1fdf4d34da454f879358d dialo-side-bar-3" id="dialo-4f192d7cdae1fdf4d34da454f879358d"></div></aside>
<aside id="wpp-7" class="td_block_template_1 widget wpp-7 popular-posts">
<div class="block-title"><span>Δημοφιλή</span></div> <div class="wpp-widget-placeholder" data-widget-id="wpp-7"></div>
</aside>
<aside class="td_block_template_1 widget advads_ad_widget-10 dialo-widget"><div class="dialo-5649c01ca09550352d3bd77ed1f05593 dialo-side-bar-4" id="dialo-5649c01ca09550352d3bd77ed1f05593"></div></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_19 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"custom_title":"From our network","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-880745","category_id":"","category_ids":"375845,375846","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "1";
block_tdi_19.block_type = "td_block_1";
block_tdi_19.post_count = "1";
block_tdi_19.found_posts = "10";
block_tdi_19.header_color = "#";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "10";
tdBlocksArray.push(block_tdi_19);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">From our network</span></h4></div><div id=tdi_19 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%ce%bf%cf%83%cf%80%ce%bf%ce%bd%ce%b4%ce%af%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%b1%ce%bb%ce%bb%ce%bf%ce%bd%cf%84%ce%b9%ce%ba%cf%8e%ce%bd-%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%cf%83-2/" rel="bookmark" class="td-image-wrap " title="Ομοσπονδία Περιβαλλοντικών Οργανώσεων Κύπρου: Σε άμεσο κίνδυνο η Χερσόνησος Ακάμα!"><img width="324" height="235" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2022/06/286773160_3170978849837402_6089436073195803806_n-700x500-U6PCU3-324x235.jpeg" alt="" title="Ομοσπονδία Περιβαλλοντικών Οργανώσεων Κύπρου: Σε άμεσο κίνδυνο η Χερσόνησος Ακάμα!" /></a></div> <a href="https://dialogos.com.cy/category/gogreen/" class="td-post-category">GoGreen</a> </div>
<h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/%ce%bf%ce%bc%ce%bf%cf%83%cf%80%ce%bf%ce%bd%ce%b4%ce%af%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%b1%ce%bb%ce%bb%ce%bf%ce%bd%cf%84%ce%b9%ce%ba%cf%8e%ce%bd-%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%cf%83-2/" rel="bookmark" title="Ομοσπονδία Περιβαλλοντικών Οργανώσεων Κύπρου: Σε άμεσο κίνδυνο η Χερσόνησος Ακάμα!">Ομοσπονδία Περιβαλλοντικών Οργανώσεων Κύπρου: Σε άμεσο κίνδυνο η Χερσόνησος Ακάμα!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T10:00:09+03:00">June 15, 2022 - 10:00 am</time></span> </div>
<div class="td-excerpt">
Σε άμεσο κίνδυνο η Χερσόνησος Ακάμα • Έντονες παρασκηνιακές πιέσεις και απαράδεκτες πολιτικές παρεμβάσεις για την άμεση έγκριση και δημοσίευση του Αναθεωρημένου Τοπικού Σχεδίου... </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget advads_ad_widget-11 dialo-widget"><div class="dialo-e6d790806b0770cfe78ef8fd546625d0 dialo-side-bar-5" id="dialo-e6d790806b0770cfe78ef8fd546625d0"></div></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-top:-75px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
margin-bottom:-15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_31 .tdm-title{
					color: #ffffff;
				}.tdi_31 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_31"><h3 class="tdm-title tdm-title-xxsm">Newsletter</h3></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_32 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_32">
<style>
.tdi_33 .tdn-title{
                    color: #ffffff;
                }.tdi_33 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_33 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_33 input[type=email]{
                    border-right-width: 0;
                }.tdi_33 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_33 td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="https://dialogos.us14.list-manage.com/subscribe/post?u=2388c14482c467a5d3b8448ba&amp;id=9e39784544" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="Γράψε εδώ το email σου " required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Εγγραφή</button></div></div></form></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdm_block_list .tdm-list-items{
				    display: flex;
				    flex-direction: column;
                    margin: 0;
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 15px;
                    line-height: 24px;
                    color: #666;
                }.tdm_block_list.tdm-content-horiz-center .tdm-list-items{
                    align-items: center;
                }.tdm_block_list.tdm-content-horiz-right .tdm-list-items{
                    align-items: flex-end;
                }.tdm_block_list .tdm-list-item{
                    margin-bottom: 8px;
                    margin-left: 0;
                }.tdm_block_list .tdm-list-item:after{
                    content: '';
                    display: table;
                    clear: both;
                }.tdm_block_list .tdm-list-item .tdm-list-icon{
                    vertical-align: middle;
                }.tdm_block_list .tdm-list-item i{
                    position: relative;
                    float: left;
                    line-height: inherit;
                    vertical-align: middle;
                    color: #4db2ec;
                }.tdm_block_list .tdm-list-item .tdm-list-icon-svg{
                    margin-top: -3px;
                    display: inline-flex;
                    align-items: center;
                    justify-content: center;
                }.tdm_block_list .tdm-list-item svg{
                    width: 15px;
                    height: auto;
                }.tdm_block_list .tdm-list-item svg,
                .tdm_block_list .tdm-list-item svg *{
                    fill: #4db2ec;
                }.tdm_block_list.tdm-list-with-icons .tdm-list-item{
                    list-style-type: none;
                }.tdi_34 .tdm-list-text,
				.tdi_34 .tdm-list-text a{
				    color: #acacac;
				}.tdi_34 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text"></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38 .tdm-title{
					color: #ffffff;
				}.tdi_38 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-title{
					font-size:22px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_38 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_38"><h3 class="tdm-title tdm-title-xxsm">Dialogos App</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_list tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1 tdm-list-with-icons" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:-27px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .tdm-list-text,
				.tdi_39 .tdm-list-text a{
				    color: #acacac;
				}.tdi_39 .tdm-list-item .tdm-list-icon{
				    margin-right: 11px;
				}
</style><div class="tdm-col td-fix-index"><ul class="tdm-list-items"><li class="tdm-list-item"><span class="tdm-list-text">Άμεση ενημέρωση με άποψη… όπου και αν είστε.</span></li><li class="tdm-list-item"><span class="tdm-list-text"></span></li><li class="tdm-list-item"><span class="tdm-list-text"><a href="https://apps.apple.com/cy/app/dialogos-app/id1561797538#?platform=iphone" target="_blank" rel="noopener"><img class="alignleft wp-image-712266 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/appstore1.png" alt="" width="129" height="50" /></a><a href="https://play.google.com/store/apps/details?id=com.dialogos.app"><img class="alignleft wp-image-712267 size-full" src="https://dialogos.com.cy/wp-content/uploads/2021/04/google-play1.png" alt="" width="126" height="50" /></a></span></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_43 .tdm-title{
					color: #ffffff;
				}.tdi_43 .tdm-title{
					font-size:22px !important;line-height:28px !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdm-title{
					font-size:20px !important;line-height:26px !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_43"><h3 class="tdm-title tdm-title-xxsm">Ακολουθήστε μας</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:-16px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 25px;
					vertical-align: middle;
				
					line-height: 30px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 20px;
				}.tdi_45 .tdm-social-item{
					width: 30px;
					height: 30px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_45 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://facebook.com/dialogoscy" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/dialogoscy" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/dialogoscy" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/dialogoscy" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/dialogoscy/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/cdn-cgi/l/email-protection#dbabb4a9afbab79bbfb2bab7b4bcb4a8f5b8b4b6f5b8a2" target="_blank" title="Mail" class="tdm-social-item"><i class="td-icon-font td-icon-mail-1"></i></a><a href="/cdn-cgi/l/email-protection#bacad5c8cedbd6faded3dbd6d5ddd5c994d9d5d794d9c3" target="_blank" class="tdm-social-text">Mail</a></div><div class="tdm-social-item-wrap"><a href="https://dialogos.com.cy/feed" target="_blank" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://dialogos.com.cy/feed" target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://www.mixcloud.com/Dialogos/" target="_blank" title="Soundcloud" class="tdm-social-item"><i class="td-icon-font td-icon-soundcloud"></i></a><a href="https://www.mixcloud.com/Dialogos/" target="_blank" class="tdm-social-text">Soundcloud</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/dialogoscy" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/dialogoscy" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com.cy/dialogoscy" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com.cy/dialogoscy" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_46  td-single-image- td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_46"><a class="td_single_image_bg" style="background-image: url('https://dialogos.com.cy/wp-content/uploads/2016/06/dialogos-logo-white.png');" href="#"></a>
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:5px !important;
}
}

</style>
<style>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</style></div></div></div></div></div><div class="vc_row_inner tdi_48 td-showcase-subfooter vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48,
				.tdi_48 .tdc-inner-columns{
				    display: block;
				}.tdi_48 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:10px !important;
padding-bottom:10px !important;
border-color:rgba(255,255,255,0.12) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_51{
                    text-align: left !important;
                }.tdi_51 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr">&copy; 2021- Dialogos Media Group</p></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_54 .tdm-descr{
                    color: #828282;
                
					font-size:13px !important;line-height:28px !important;
				}
</style><p class="tdm-descr"><a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a>&nbsp;|&nbsp;<a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας | Μέλος ΚΟΕΔ </a></div></p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><div style="display:none;">
Situs <a href="https://www.rettuk.org/semua-yang-perlu-diketahui-tentang-bandar-bola-sbobet/">sbobet</a> resmi terpercaya.
Daftar situs <a href="https://goldengatefields.com/memilih-dan-mengenal-pragmatic-play-slot-online/">slot online</a> gacor resmi terbaik.
Agen situs <a href="https://www.ohiomfg.com/tips-memenangkan-taruhan-dalam-situs-judi-bola-online-terpercaya/">judi bola</a> resmi terpercaya.
Situs <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">idn poker online</a> resmi.
Agen <a href="https://www.rettuk.org/segala-trik-bermain-situs-idn-poker-online-terpercaya-2019/">situs idn poker online</a> resmi terpercaya.
Situs <a href="https://appt.asso.fr/bisa-anda-dapat-dan-rasakan-dari-agen-idn-poker/">idn poker</a> terpercaya.
<p><strong><a href="http://www2.se.senac.br/idn-poker/">situs idn poker</a></strong> terbesar di Indonesia.</p>
List website <a href="http://www2.se.senac.br/idn-poker/">idn poker</a> terbaik.
<p>Buruan <strong><a href="https://18.141.246.129/">daftar slot online</a></strong> resmi terbaik</p>
<p>Langkah bermain <strong><a href="https://54.251.33.111/">judi slot online</a></strong> di internet.</p>
<p>Permainan <strong><a href="https://quill.chat//">judi slot</a></strong> online terbaik</p>
<p><strong><a href="https://www.furl.net/">slot hoki terpercaya</a></strong></p>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper a {
    color: #000;
}
#td-top-mobile-toggle i {
    color: #000;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M6GSH3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<link rel='stylesheet' id='aal_style-css' href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://dialogos.com.cy/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/dialogos\/web\/dialogos.com.cy\/public_html\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dialogos.com.cy\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/radio-station/js/radio-station.js?ver=1635843618' id='radio-station-js'></script>
<script type='text/javascript' id='radio-station-js-after'>
var radio = {}; radio.timezone = {}; radio.time = {}; radio.labels = {}; radio.units = {}; radio.sep = ':';radio.ajax_url = 'https://dialogos.com.cy/wp-admin/admin-ajax.php';
radio.clock_format = '24';
if (window.matchMedia('(pointer: coarse)').matches) {radio.touchscreen = true;} else {radio.touchscreen = false;}
radio.debug = false;
radio.timezone.location = 'Europe/Athens'; radio.timezone.offset = 10800; radio.timezone.code = 'EEST'; radio.timezone.utc = 'UTC+3'; radio.timezone.utczone = false; radio.timezone.adjusted = true; radio.timezone.useroffset = (new Date()).getTimezoneOffset() * 60;
radio.labels.months = new Array('January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December');
radio.labels.smonths = new Array('Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec');
radio.labels.days = new Array('Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday');
radio.labels.sdays = new Array('Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat');
radio.units.am = 'am'; radio.units.pm = 'pm'; radio.units.second = 'Second'; radio.units.seconds = 'Seconds'; radio.units.minute = 'Minute'; radio.units.minutes = 'Minutes'; radio.units.hour = 'Hour'; radio.units.hours = 'Hours'; radio.units.day = 'Day'; radio.units.days = 'Days'; 
radio.moment_map = {'d':'D', 'j':'D', 'w':'e', 'D':'e', 'l':'e', 'N':'e', 'S':'Do', 'F':'M', 'm':'M', 'n':'M', 'M':'M', 'Y':'YYYY', 'y':'YY','a':'a', 'A':'a', 'g':'h', 'G':'H', 'g':'h', 'H':'H', 'i':'m', 's':'s'}
radio.convert_show_times = false;
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4' id='advanced-ads-layer-fancybox-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":10,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"10800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer","placements":["popup-and-layer-ads","popup-and-layer-ads_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"dialo-sticky","placements":["fixed-footer"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/newspaper_module_front.js?ver=5.9.2' id='newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/newsp/js/jquery.datetimepicker.js?ver=5.9.2' id='dt_newspaper-module_script-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.9.2' id='custom-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"dialo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.2.0' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.2' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [{"title":"BOC-StudentLoan_728X90","type":"ad"},{"title":"A - HEADER","type":"group"},{"title":"Content 2","type":"placement"},{"title":"OPAP_KLHRWSEIS_June22_DIALOGOS_300x250","type":"ad"},{"title":"ARTICLE PAGES - TOP","type":"group"},{"title":"Z 300X250","type":"ad"},{"title":"ARTICLE PAGES - BOTTOM","type":"group"},{"title":"Custom Position","type":"placement"}];</script><script>window.advads_passive_placements = {"random-paragraph_2":{"elementid":["dialo-09034da3b892c19a2e18d4aa7f80d96a"],"ads":{"865556":{"id":865556,"title":"Viber","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"},{"type":"mobile","operator":"is","connector":"and"}],"content":"<div class=\"dialo-random-paragraph dialo-target\" id=\"dialo-1571726595\" data-advadstrackid=\"865556\" data-advadstrackbid=\"1\"><hr \/>\n<p style=\"text-align: center;\"><strong><a href=\"https:\/\/bit.ly\/dialogosViber\" target=\"_blank\" rel=\"noopener\"><img loading=\"lazy\" class=\"aligncenter wp-image-874979\" src=\"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2022\/05\/viber-icon1.png\" alt=\"\" width=\"50\" height=\"50\" srcset=\"https:\/\/dialogos.com.cy\/wp-content\/uploads\/2022\/05\/viber-icon1.png 334w, https:\/\/dialogos.com.cy\/wp-content\/uploads\/2022\/05\/viber-icon1-300x300.png 300w, https:\/\/dialogos.com.cy\/wp-content\/uploads\/2022\/05\/viber-icon1-150x150.png 150w, https:\/\/dialogos.com.cy\/wp-content\/uploads\/2022\/05\/viber-icon1-120x120.png 120w\" sizes=\"(max-width: 50px) 100vw, 50px\" \/><\/a><a href=\"https:\/\/bit.ly\/dialogosViber\">\u0388\u03bb\u03b1 \u03c3\u03c4\u03b7\u03bd \u03ba\u03bf\u03b9\u03bd\u03cc\u03c4\u03b7\u03c4\u03ac \u03bc\u03b1\u03c2 \u03c3\u03c4\u03bf Viber.<\/a><\/strong><strong><a href=\"https:\/\/bit.ly\/dialogosViber\"> \u0397 \u03bf\u03bc\u03ac\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03bc\u03b5\u03b3\u03b1\u03bb\u03ce\u03bd\u03b5\u03b9!<\/a><\/strong><\/p>\n<hr \/>\n<p>&nbsp;<\/p>\n<\/div><br style=\"clear: both; display: block; float: none;\"\/>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"content","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":865556,"placement_info":{"type":"post_content_random","name":"Random Paragraph","item":"ad_865556","options":{"placement_position":""},"key":"random-paragraph","id":"random-paragraph"},"test_id":null,"inject_before":["<script>var advads_content_p = jQuery(\"#dialo-09034da3b892c19a2e18d4aa7f80d96a\").parent().children(\"p:not(table p):not(blockquote p):not(div.wp-caption p)\").filter(function(){return jQuery.trim(this.innerHTML)!==\"\"});var advads_content_random_p = advads_content_p.eq( Math.round(Math.random() * ( advads_content_p.length - 1) ) );if( advads_content_random_p.length ) { advads.move(\"#dialo-09034da3b892c19a2e18d4aa7f80d96a\", advads_content_random_p, { method: \"insertAfter\" }); }<\/script>"]}};
window.advads_ajax_queries = [{"id":"side-bar-1","method":"placement","params":{"post":"r0","url_parameter":"\/tepak-stopmedwaste\/","placement_type":"default","inline-css":""},"elementid":"dialo-652fd54d619c12934f1c00b1ca28e5ab","blog_id":1},{"id":"side-bar-2","method":"placement","params":{"post":"r0","url_parameter":"\/tepak-stopmedwaste\/","placement_type":"default","inline-css":""},"elementid":"dialo-62ce7c65e6d98e756877f7a222834634","blog_id":1},{"id":"side-bar-3","method":"placement","params":{"post":"r0","url_parameter":"\/tepak-stopmedwaste\/","placement_type":"default","inline-css":""},"elementid":"dialo-4f192d7cdae1fdf4d34da454f879358d","blog_id":1},{"id":"side-bar-4","method":"placement","params":{"post":"r0","url_parameter":"\/tepak-stopmedwaste\/","placement_type":"default","inline-css":""},"elementid":"dialo-5649c01ca09550352d3bd77ed1f05593","blog_id":1},{"id":"side-bar-5","method":"placement","params":{"post":"r0","url_parameter":"\/tepak-stopmedwaste\/","placement_type":"default","inline-css":""},"elementid":"dialo-e6d790806b0770cfe78ef8fd546625d0","blog_id":1}];
window.advads_has_ads = [["879880","ad","BOC-StudentLoan_728X90","off"],["875473","ad","OPAP_KLHRWSEIS_June22_DIALOGOS_300x250","off"],["803617","ad","Z 300X250","off"]];
window.advads_ajax_queries_args = {"r0":{"id":880745,"author":"480","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader46943";
                                        c.src = "//scripts.cleverwebserver.com/60f867113bb0db6350f596add02dec5f.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<script>
	const cyrb53 = function(str, seed = 0) {
		let h1 = 0xdeadbeef ^ seed,
			h2 = 0x41c6ce57 ^ seed;
		for (let i = 0, ch; i < str.length; i++) {
			ch = str.charCodeAt(i);
			h1 = Math.imul(h1 ^ ch, 2654435761);
			h2 = Math.imul(h2 ^ ch, 1597334677);
		}
		h1 = Math.imul(h1 ^ h1 >>> 16, 2246822507) ^ Math.imul(h2 ^ h2 >>> 13, 3266489909);
		h2 = Math.imul(h2 ^ h2 >>> 16, 2246822507) ^ Math.imul(h1 ^ h1 >>> 13, 3266489909);
		return 4294967296 * (2097151 & h2) + (h1 >>> 0);
	};

	const getNavigatorId = function() {
		let notAvailable = "unknown";

		let ua = navigator.userAgent || notAvailable;
		let lang = window.navigator.language || window.navigator.userLanguage || window.navigator.browserLanguage || window.navigator.systemLanguage || not_available;
		let colors = window.screen.colorDepth || notAvailable;
		let memKey = window.navigator.deviceMemory || notAvailable;
		let pixels = window.devicePixelRatio || notAvailable;
		let res = [window.screen.width, window.screen.height].sort().reverse().join("x");

		return ua + ";" + lang + ";" + colors + ";" + memKey + ";" + pixels + ";" + res;
	};

	let validityInterval = Math.round (new Date() / 1000 / 3600 / 24 / 7);
	let clientIDSource = window.location.host + ";" + getNavigatorId() + ";" + validityInterval;

	window.clientIDHashed = cyrb53(clientIDSource).toString(16);
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-56853521-1', {
		'storage': 'none',
		'clientId': clientIDHashed
	});
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-NDVZ2G6PG5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NDVZ2G6PG5');
</script>

<script> 
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
    xtb("loadSite", "6874");
</script>
<script>
      // Define dataLayer and the gtag function.
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}

      // Default ad_storage to 'denied'.
      gtag('consent', 'default', {
        'analytics_storage': 'denied',
        'ad_storage': 'denied'
      });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[880745]");
                });
            
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPKwtVnD1oz1B_JueV7DcfkxpRnII5lpknAHN878uNBZPpAKt4NHGu-kgWOK04uwOkh7YtF1Ve3wFt0TFKJOHjM','sw':'https://dialogos.com.cy/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<script id="dialo-tracking">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</script>


<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script>
</body>
</html>