<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dialogos.com.cy/xmlrpc.php" />
    <meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609" /><link rel="icon" type="image/png" href="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dialogos.com.cy/wp-content/uploads/2019/01/logo.jpg"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Το ΑΚΕΛ Αθηένου τιμά την επέτειο της θυσίας Μισιαούλη-Καβαζογλου</title>
<link rel="canonical" href="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το ΑΚΕΛ Αθηένου τιμά την επέτειο της θυσίας Μισιαούλη-Καβαζογλου" />
<meta property="og:description" content="Στη Μνήμη των δύο ηρωομαρτύρων της ελληνοτουρκικής φιλίας, Ντερβίς Αλή Καβάζογλου και Κώστα Μισιαούλη Ήταν 11 Απριλίου του 1965, όταν η φασιστική ΤΜΤ δολοφόνησε άνανδρα τον Ντερβίς Αλή Καβάζογλου και τον Κώστα Μισιαούλη. Τους δολοφόνησαν την ώρα που αγωνίζονταν για την ενότητα, ενάντια στο δικό τους «διαίρει και βασίλευε». Με τα άνομα μέσα τους ήθελαν &hellip;" />
<meta property="og:url" content="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" />
<meta property="og:site_name" content="Dialogos" />
<meta property="article:publisher" content="http://www.facebook.com/dialogoscy" />
<meta property="article:section" content="Κύπρος" />
<meta property="article:published_time" content="2020-04-11T13:11:54+00:00" />
<meta property="fb:app_id" content="401390840614376" />
<meta property="og:image" content="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609" />
<meta property="og:image:secure_url" content="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στη Μνήμη των δύο ηρωομαρτύρων της ελληνοτουρκικής φιλίας, Ντερβίς Αλή Καβάζογλου και Κώστα Μισιαούλη Ήταν 11 Απριλίου του 1965, όταν η φασιστική ΤΜΤ δολοφόνησε άνανδρα τον Ντερβίς Αλή Καβάζογλου και τον Κώστα Μισιαούλη. Τους δολοφόνησαν την ώρα που αγωνίζονταν για την ενότητα, ενάντια στο δικό τους «διαίρει και βασίλευε». Με τα άνομα μέσα τους ήθελαν [&hellip;]" />
<meta name="twitter:title" content="Το ΑΚΕΛ Αθηένου τιμά την επέτειο της θυσίας Μισιαούλη-Καβαζογλου" />
<meta name="twitter:site" content="@dialogoscy" />
<meta name="twitter:image" content="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609" />
<meta name="twitter:creator" content="@dialogoscy" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dialogos.com.cy/#organization","name":"Dialogos","url":"https://dialogos.com.cy/","sameAs":["http://www.facebook.com/dialogoscy","https://www.twitter.com/dialogoscy","https://linkedin.com/company/dialogoscy/","http://www.youtube.com/dialogoscy","https://twitter.com/dialogoscy"],"logo":{"@type":"ImageObject","@id":"https://dialogos.com.cy/#logo","url":"https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos1.png","width":163,"height":51,"caption":"Dialogos"},"image":{"@id":"https://dialogos.com.cy/#logo"}},{"@type":"WebSite","@id":"https://dialogos.com.cy/#website","url":"https://dialogos.com.cy/","name":"Dialogos","publisher":{"@id":"https://dialogos.com.cy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dialogos.com.cy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#webpage","url":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/","inLanguage":"en-US","name":"\u03a4\u03bf \u0391\u039a\u0395\u039b \u0391\u03b8\u03b7\u03ad\u03bd\u03bf\u03c5 \u03c4\u03b9\u03bc\u03ac \u03c4\u03b7\u03bd \u03b5\u03c0\u03ad\u03c4\u03b5\u03b9\u03bf \u03c4\u03b7\u03c2 \u03b8\u03c5\u03c3\u03af\u03b1\u03c2 \u039c\u03b9\u03c3\u03b9\u03b1\u03bf\u03cd\u03bb\u03b7-\u039a\u03b1\u03b2\u03b1\u03b6\u03bf\u03b3\u03bb\u03bf\u03c5","isPartOf":{"@id":"https://dialogos.com.cy/#website"},"image":{"@type":"ImageObject","@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#primaryimage","url":"https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609","width":1200,"height":1600},"primaryImageOfPage":{"@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#primaryimage"},"datePublished":"2020-04-11T13:11:54+00:00","dateModified":"2020-04-11T13:11:54+00:00","breadcrumb":{"@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/","url":"https://dialogos.com.cy/category/eidhseis/","name":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/category/eidhseis/local/","url":"https://dialogos.com.cy/category/eidhseis/local/","name":"\u039a\u03cd\u03c0\u03c1\u03bf\u03c2"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/","url":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/","name":"\u03a4\u03bf \u0391\u039a\u0395\u039b \u0391\u03b8\u03b7\u03ad\u03bd\u03bf\u03c5 \u03c4\u03b9\u03bc\u03ac \u03c4\u03b7\u03bd \u03b5\u03c0\u03ad\u03c4\u03b5\u03b9\u03bf \u03c4\u03b7\u03c2 \u03b8\u03c5\u03c3\u03af\u03b1\u03c2 \u039c\u03b9\u03c3\u03b9\u03b1\u03bf\u03cd\u03bb\u03b7-\u039a\u03b1\u03b2\u03b1\u03b6\u03bf\u03b3\u03bb\u03bf\u03c5"}}]},{"@type":"Article","@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#article","isPartOf":{"@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#webpage"},"author":{"@id":"https://dialogos.com.cy/author/admin/#author"},"headline":"\u03a4\u03bf \u0391\u039a\u0395\u039b \u0391\u03b8\u03b7\u03ad\u03bd\u03bf\u03c5 \u03c4\u03b9\u03bc\u03ac  \u03c4\u03b7\u03bd \u03b5\u03c0\u03ad\u03c4\u03b5\u03b9\u03bf \u03c4\u03b7\u03c2 \u03b8\u03c5\u03c3\u03af\u03b1\u03c2 \u039c\u03b9\u03c3\u03b9\u03b1\u03bf\u03cd\u03bb\u03b7-\u039a\u03b1\u03b2\u03b1\u03b6\u03bf\u03b3\u03bb\u03bf\u03c5","datePublished":"2020-04-11T13:11:54+00:00","dateModified":"2020-04-11T13:11:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#webpage"},"publisher":{"@id":"https://dialogos.com.cy/#organization"},"image":{"@id":"https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/#primaryimage"},"articleSection":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1,\u039a\u03cd\u03c0\u03c1\u03bf\u03c2"},{"@type":["Person"],"@id":"https://dialogos.com.cy/author/admin/#author","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Feed" href="https://dialogos.com.cy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dialogos &raquo; Comments Feed" href="https://dialogos.com.cy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dialogos.com.cy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://dialogos.com.cy/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://dialogos.com.cy/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://dialogos.com.cy/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-ads-layer-fancybox-css-css'  href='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/style.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dialogos.com.cy/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;subset=greek%2Cgreek-ext&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper/style.css?p=1586612110&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css?p=1586612110&#038;ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/dialogos.com.cy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"526817","token":"b5ef36c1d0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://dialogos.com.cy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dialogos.com.cy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dialogos.com.cy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://dialogos.com.cy/?p=526817' />
<link rel="alternate" type="application/json+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dialogos.com.cy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dialo-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dialogos.com.cy\/wp-admin\/","wpRestNonce":"b5ef36c1d0","wpRestUrl":"https:\/\/dialogos.com.cy\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://dialogos.com.cy");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8ec4e7a8-01bb-4ad1-92d7-e207a636e138';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Επιτυχής εγγραφή";
oneSignal_options['path'] = "https://dialogos.com.cy/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e66786-7e94-4ade-8822-3a1650cda83f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλεις να μαθαίνεις πρώτος έκτακτα και σημαντικά γεγονότα;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Έτσι θα φαίνονται οι ειδοποιήσεις';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Μπορείς να το απενεργοποιήσεις όποτε θέλεις';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ναι, εννοείται';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Όχι, ευχαριστώ';
oneSignal_options['promptOptions']['siteName'] = 'dialogos.com.cy';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε Αποδοχή';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Κάντε κλικ και μείνετε ενημερωμένοι';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Λαμβάνετε ήδη ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ξανά ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε ειδοποιήσεις πλέον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ρυθμίστε τις ειδοποιήσεις για το dialogos.com.cy';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Επανεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Aπεμπλοκή ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<style></style><!-- / Adning. -->

<style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<script async src="//paht.tech/c/dialogos.com.cy.js"></script>
<meta http-equiv="Refresh" content="280">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56853521-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56853521-1');
</script>
<meta name="google-site-verification" content="wIobHl9g6NaTXYaR31ERK2E_LzHQetqigjuPkpSob9M" />
<!-- Hotjar Tracking Code for dialogos.com.cy -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1577830,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Global site tag (gtag.js) - Google Ads: 745563218 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-745563218"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-745563218');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://dialogos.com.cy/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/category/eidhseis/local/",
                                "name": "Κύπρος"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/category/eidhseis/local/koinonia/",
                                "name": "Κοινωνία"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/",
                                "name": "Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dialogos.com.cy/wp-content/uploads/2019/08/cropped-Picture1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-526817 single-format-standard to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy global-block-template-1 single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-441365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li id="menu-item-337528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li id="menu-item-337529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li id="menu-item-337530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li id="menu-item-337531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li id="menu-item-337543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-337544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-337537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li id="menu-item-337536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li id="menu-item-337538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li id="menu-item-337539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-337540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li id="menu-item-337541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li id="menu-item-337542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li id="menu-item-337549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li id="menu-item-337545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-344326" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li id="menu-item-337546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li id="menu-item-337547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li id="menu-item-337548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li id="menu-item-419578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li id="menu-item-347173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li id="menu-item-419554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li id="menu-item-337515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-337514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-337513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-396247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-337519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-440968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li id="menu-item-440967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dialogos.com.cy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Nicosia</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, April 11, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-header" class="top-header-menu"><li id="menu-item-442464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-442464"><a href="https://dialogos.com.cy/category/d-magazine/">D MAGAZINE</a></li>
<li id="menu-item-442465" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442465"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">ΕΙΔΙΚΕΣ ΕΚΔΟΣΕΙΣ</a></li>
<li id="menu-item-442466" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442466"><a href="https://dialogos.com.cy/category/thesis-ergasias/">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
<li id="menu-item-442467" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442467"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
<li id="menu-item-442468" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442468"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
<li id="menu-item-442470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-442470"><a href="https://dialogos.com.cy/astra/astra-redirect/">ASTRA92.8 PLAYER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header"><!--   Top banners,  add Roman -->    			 			 <div class="top-baner">  			 			 <!--   banner size 728x90 --> 			 			 <div class="top-baner1"></div>			 			  <!--   banner size 246x90 --> 			 			<div class="top-baner2"> </div>			 			 </div>			 <!-- End top banner  --> 			 
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://dialogos.com.cy/">
            <img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
            <span class="td-visual-hidden">Dialogos</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_3_5e91c78e14646_rand td_block_template_1"><a data-bid="1" href="https://dialogos.com.cy/linkout/510606" target="_blank"><img width="728" height="90" src='https://dialogos.com.cy/wp-content/uploads/2020/03/09545-728x90-new.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://dialogos.com.cy/">
			<img class="td-retina-data" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441365"><a>☰</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-337528"><a href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337532"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">Πολιτική</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-337529"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337530"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">Οικονομία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337531"><a href="https://dialogos.com.cy/category/eidhseis/local/pedia/">Παιδεία</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337543"><a href="https://dialogos.com.cy/category/eidhseis/politismos/">Πολιτισμός</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337544"><a href="https://dialogos.com.cy/category/eidhseis/politismos/politistika/">Πολιτιστικά</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337537"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">Διεθνή</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337536"><a href="https://dialogos.com.cy/category/eidhseis/arthra/">Άρθρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337538"><a href="https://dialogos.com.cy/category/eidhseis/epistimi-tehnologia/">Επιστήμη &#8211; Τεχνολογία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337539"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/">Οικολόγος</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337540"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/en-iko/">Εν Οίκω</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337541"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/zoa/">Ζώα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337542"><a href="https://dialogos.com.cy/category/eidhseis/oikologos/perivalon/">Περιβάλλον</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337549"><a href="https://dialogos.com.cy/category/orizontas/">ΟΡΙΖΟΝΤΑΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-337545"><a href="https://dialogos.com.cy/category/eidhseis/reportaz/">Ρεπορτάζ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-344326"><a href="https://dialogos.com.cy/tag/istorikes-diadromes/">ΙΣΤΟΡΙΚΕΣ ΔΙΑΔΡΟΜΕΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337546"><a href="https://dialogos.com.cy/category/eidhseis/interviews/">Συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337547"><a href="https://dialogos.com.cy/category/idikes-ekdosis/">Ειδικές Εκδόσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-337548"><a href="https://dialogos.com.cy/category/thesis-ergasias/">Θέσεις Εργασίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419578"><a href="https://dialogos.com.cy/category/nea-eterion/">Νέα εταιρειών</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347173"><a href="https://dialogos.com.cy/category/nea-epochi/">ΝΕΑ ΕΠΟΧΗ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419554"><a href="https://dialogos.com.cy/category/eidhseis/viral/paralogos/">ΠΑΡΑΛΟΓΟΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337515"><a href="https://dialogos.com.cy/category/eidhseis/local/politiki/">ΠΟΛΙΤΙΚΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e91c78e185ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e91c78e185ff" ><script>var block_td_uid_4_5e91c78e185ff = new tdBlock();
block_td_uid_4_5e91c78e185ff.id = "td_uid_4_5e91c78e185ff";
block_td_uid_4_5e91c78e185ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e91c78e185ff_rand","tdc_css_class":"td_uid_4_5e91c78e185ff_rand","tdc_css_class_style":"td_uid_4_5e91c78e185ff_rand_style"}';
block_td_uid_4_5e91c78e185ff.td_column_number = "3";
block_td_uid_4_5e91c78e185ff.block_type = "td_block_mega_menu";
block_td_uid_4_5e91c78e185ff.post_count = "5";
block_td_uid_4_5e91c78e185ff.found_posts = "40383";
block_td_uid_4_5e91c78e185ff.header_color = "";
block_td_uid_4_5e91c78e185ff.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e91c78e185ff.max_num_pages = "8077";
tdBlocksArray.push(block_td_uid_4_5e91c78e185ff);
</script><div id=td_uid_4_5e91c78e185ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/neo-diatagma-toy-ypoyrgoy-ygeias-gia-ergasia-apo-spiti-kai-oysiodeis-ypiresies/" rel="bookmark" class="td-image-wrap" title="Nέο διάταγμα του Υπουργού Υγείας για εργασία από σπίτι και ουσιώδεις υπηρεσίες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-87-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-87-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-87-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Nέο διάταγμα του Υπουργού Υγείας για εργασία από σπίτι και ουσιώδεις υπηρεσίες"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/neo-diatagma-toy-ypoyrgoy-ygeias-gia-ergasia-apo-spiti-kai-oysiodeis-ypiresies/" rel="bookmark" title="Nέο διάταγμα του Υπουργού Υγείας για εργασία από σπίτι και ουσιώδεις υπηρεσίες">Nέο διάταγμα του Υπουργού Υγείας για εργασία από σπίτι και ουσιώδεις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" class="td-image-wrap" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή">Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/sasoli-den-yparchoyn-pleon-epivates-1is-kai-2is-katigorias-stin-eyropaiki-amaxostoichia/" rel="bookmark" class="td-image-wrap" title="Σάσολι: Δεν υπάρχουν πλέον επιβάτες 1ης και 2ης κατηγορίας στην ευρωπαϊκή αμαξοστοιχία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/991px-2019-07-03_David-Maria_Sassoli_President_European_Parliament-_MG_80931-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/991px-2019-07-03_David-Maria_Sassoli_President_European_Parliament-_MG_80931-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/991px-2019-07-03_David-Maria_Sassoli_President_European_Parliament-_MG_80931-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σάσολι: Δεν υπάρχουν πλέον επιβάτες 1ης και 2ης κατηγορίας στην ευρωπαϊκή αμαξοστοιχία"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/sasoli-den-yparchoyn-pleon-epivates-1is-kai-2is-katigorias-stin-eyropaiki-amaxostoichia/" rel="bookmark" title="Σάσολι: Δεν υπάρχουν πλέον επιβάτες 1ης και 2ης κατηγορίας στην ευρωπαϊκή αμαξοστοιχία">Σάσολι: Δεν υπάρχουν πλέον επιβάτες 1ης και 2ης κατηγορίας στην ευρωπαϊκή&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ozersai-ean-chreiastei-tha-pairnoyme-oloi-ton-idio-mistho/" rel="bookmark" class="td-image-wrap" title="Οζερσάι: Εάν χρειαστεί θα παίρνουμε όλοι τον ίδιο μισθό"><img width="218" height="122" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/03/ozersai.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/03/ozersai.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/03/ozersai.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Οζερσάι: Εάν χρειαστεί θα παίρνουμε όλοι τον ίδιο μισθό"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ozersai-ean-chreiastei-tha-pairnoyme-oloi-ton-idio-mistho/" rel="bookmark" title="Οζερσάι: Εάν χρειαστεί θα παίρνουμε όλοι τον ίδιο μισθό">Οζερσάι: Εάν χρειαστεί θα παίρνουμε όλοι τον ίδιο μισθό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/se-idiaiteri-deini-thesi-o-agrotikos-tomeas-anagki-gia-lipsi-peraitero-metron/" rel="bookmark" class="td-image-wrap" title="Σε ιδιαίτερη δεινή θέση ο αγροτικός τομέας &#8211; Ανάγκη για λήψη περαιτέρω μέτρων"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/03/agrotes1-218x150.jpeg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/03/agrotes1-218x150.jpeg 218w, https://dialogos.com.cy/wp-content/uploads/2020/03/agrotes1-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Σε ιδιαίτερη δεινή θέση ο αγροτικός τομέας &#8211; Ανάγκη για λήψη περαιτέρω μέτρων"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/se-idiaiteri-deini-thesi-o-agrotikos-tomeas-anagki-gia-lipsi-peraitero-metron/" rel="bookmark" title="Σε ιδιαίτερη δεινή θέση ο αγροτικός τομέας &#8211; Ανάγκη για λήψη περαιτέρω μέτρων">Σε ιδιαίτερη δεινή θέση ο αγροτικός τομέας &#8211; Ανάγκη για λήψη&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e91c78e185ff" data-td_block_id="td_uid_4_5e91c78e185ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e91c78e185ff" data-td_block_id="td_uid_4_5e91c78e185ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337514"><a href="https://dialogos.com.cy/category/eidhseis/local/oikonimia/">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e91c78e2ee09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e91c78e2ee09" ><script>var block_td_uid_5_5e91c78e2ee09 = new tdBlock();
block_td_uid_5_5e91c78e2ee09.id = "td_uid_5_5e91c78e2ee09";
block_td_uid_5_5e91c78e2ee09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e91c78e2ee09_rand","tdc_css_class":"td_uid_5_5e91c78e2ee09_rand","tdc_css_class_style":"td_uid_5_5e91c78e2ee09_rand_style"}';
block_td_uid_5_5e91c78e2ee09.td_column_number = "3";
block_td_uid_5_5e91c78e2ee09.block_type = "td_block_mega_menu";
block_td_uid_5_5e91c78e2ee09.post_count = "5";
block_td_uid_5_5e91c78e2ee09.found_posts = "12870";
block_td_uid_5_5e91c78e2ee09.header_color = "";
block_td_uid_5_5e91c78e2ee09.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e91c78e2ee09.max_num_pages = "2574";
tdBlocksArray.push(block_td_uid_5_5e91c78e2ee09);
</script><div id=td_uid_5_5e91c78e2ee09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epivevaiose-tin-axiologisi-a-ton-kalymmenon-omologon-tis-trapezas-kyproy-o-fitch-statheres-oi-prooptikes/" rel="bookmark" class="td-image-wrap" title="Επιβεβαίωσε την αξιολόγηση «Α» των καλυμμένων ομολόγων της Τράπεζας Κύπρου, ο Fitch, σταθερές οι προοπτικές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-88-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-88-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-88-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Επιβεβαίωσε την αξιολόγηση «Α» των καλυμμένων ομολόγων της Τράπεζας Κύπρου, ο Fitch, σταθερές οι προοπτικές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epivevaiose-tin-axiologisi-a-ton-kalymmenon-omologon-tis-trapezas-kyproy-o-fitch-statheres-oi-prooptikes/" rel="bookmark" title="Επιβεβαίωσε την αξιολόγηση «Α» των καλυμμένων ομολόγων της Τράπεζας Κύπρου, ο Fitch, σταθερές οι προοπτικές">Επιβεβαίωσε την αξιολόγηση «Α» των καλυμμένων ομολόγων της Τράπεζας Κύπρου, ο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" class="td-image-wrap" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή">Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/ktk-dinei-e1-ek-sto-ypoyrgeio-ygeias/" rel="bookmark" class="td-image-wrap" title="ΚΤΚ: Δίνει €1 εκ. στο Υπουργείο Υγείας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/10/b_kentriki_trapeza-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/10/b_kentriki_trapeza-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/10/b_kentriki_trapeza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ΚΤΚ: Δίνει €1 εκ. στο Υπουργείο Υγείας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/ktk-dinei-e1-ek-sto-ypoyrgeio-ygeias/" rel="bookmark" title="ΚΤΚ: Δίνει €1 εκ. στο Υπουργείο Υγείας">ΚΤΚ: Δίνει €1 εκ. στο Υπουργείο Υγείας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-proti-antidrasi-tis-oelmek-gia-tin-apofasi-toy-anotatoy/" rel="bookmark" class="td-image-wrap" title="Η πρώτη αντίδραση της ΟΕΛΜΕΚ για την απόφαση του Ανωτάτου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/02/oelmek-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/02/oelmek-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/02/oelmek-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η πρώτη αντίδραση της ΟΕΛΜΕΚ για την απόφαση του Ανωτάτου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-proti-antidrasi-tis-oelmek-gia-tin-apofasi-toy-anotatoy/" rel="bookmark" title="Η πρώτη αντίδραση της ΟΕΛΜΕΚ για την απόφαση του Ανωτάτου">Η πρώτη αντίδραση της ΟΕΛΜΕΚ για την απόφαση του Ανωτάτου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/i-ep-oikonomikon-syzita-apodesmeysi-0-6-ek-eyro-gia-asfalisi-ploton-ptitikon-meson-astynomias/" rel="bookmark" class="td-image-wrap" title="Η Επ. Οικονομικών συζητά αποδέσμευση 0,6 εκ. ευρώ για ασφάλιση πλωτών, πτητικών μέσων Αστυνομίας"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/03/vouli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Η Επ. Οικονομικών συζητά αποδέσμευση 0,6 εκ. ευρώ για ασφάλιση πλωτών, πτητικών μέσων Αστυνομίας"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/" class="td-post-category">Κύπρος</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/i-ep-oikonomikon-syzita-apodesmeysi-0-6-ek-eyro-gia-asfalisi-ploton-ptitikon-meson-astynomias/" rel="bookmark" title="Η Επ. Οικονομικών συζητά αποδέσμευση 0,6 εκ. ευρώ για ασφάλιση πλωτών, πτητικών μέσων Αστυνομίας">Η Επ. Οικονομικών συζητά αποδέσμευση 0,6 εκ. ευρώ για ασφάλιση πλωτών,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e91c78e2ee09" data-td_block_id="td_uid_5_5e91c78e2ee09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e91c78e2ee09" data-td_block_id="td_uid_5_5e91c78e2ee09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-337513"><a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e91c78e3c716_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e91c78e3c716" ><script>var block_td_uid_6_5e91c78e3c716 = new tdBlock();
block_td_uid_6_5e91c78e3c716.id = "td_uid_6_5e91c78e3c716";
block_td_uid_6_5e91c78e3c716.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e91c78e3c716_rand","tdc_css_class":"td_uid_6_5e91c78e3c716_rand","tdc_css_class_style":"td_uid_6_5e91c78e3c716_rand_style"}';
block_td_uid_6_5e91c78e3c716.td_column_number = "3";
block_td_uid_6_5e91c78e3c716.block_type = "td_block_mega_menu";
block_td_uid_6_5e91c78e3c716.post_count = "5";
block_td_uid_6_5e91c78e3c716.found_posts = "44769";
block_td_uid_6_5e91c78e3c716.header_color = "";
block_td_uid_6_5e91c78e3c716.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e91c78e3c716.max_num_pages = "8954";
tdBlocksArray.push(block_td_uid_6_5e91c78e3c716);
</script><div id=td_uid_6_5e91c78e3c716 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" rel="bookmark" class="td-image-wrap" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-218x150.jpg?v=1586610609" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-218x150.jpg?v=1586610609 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-436x300.jpg?v=1586610609 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" rel="bookmark" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου">Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/penthimeri-kratisi-trion-prosopon-gia-apagogi-epithesi-kai-listeia-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/penthimeri-kratisi-trion-prosopon-gia-apagogi-epithesi-kai-listeia-stin-pafo/" rel="bookmark" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο">Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/emprismos-ochimatos-idioktisias-43chronoy-stin-chloraka/" rel="bookmark" class="td-image-wrap" title="Εμπρησμός οχήματος ιδιοκτησίας 43χρονου στην Χλώρακα"><img width="218" height="142" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2018/07/EgLUXKDwHwoSw4uSKJfu.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2018/07/EgLUXKDwHwoSw4uSKJfu.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2018/07/EgLUXKDwHwoSw4uSKJfu.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Εμπρησμός οχήματος ιδιοκτησίας 43χρονου στην Χλώρακα"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/local/koinonia/" class="td-post-category">Κοινωνία</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/emprismos-ochimatos-idioktisias-43chronoy-stin-chloraka/" rel="bookmark" title="Εμπρησμός οχήματος ιδιοκτησίας 43χρονου στην Χλώρακα">Εμπρησμός οχήματος ιδιοκτησίας 43χρονου στην Χλώρακα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apokopes-misthon-apo-ergazomenoys-sta-dimosia-nosileytiria-tha-itan-yvri-leei-i-pa-sy-k-i/" rel="bookmark" class="td-image-wrap" title="Αποκοπές μισθών από εργαζόμενους στα δημόσια νοσηλευτήρια θα ήταν ύβρη, λέει η ΠΑ.ΣΥ.Κ.Ι"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/nosokomeio-giatros-oros1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/nosokomeio-giatros-oros1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/nosokomeio-giatros-oros1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αποκοπές μισθών από εργαζόμενους στα δημόσια νοσηλευτήρια θα ήταν ύβρη, λέει η ΠΑ.ΣΥ.Κ.Ι"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apokopes-misthon-apo-ergazomenoys-sta-dimosia-nosileytiria-tha-itan-yvri-leei-i-pa-sy-k-i/" rel="bookmark" title="Αποκοπές μισθών από εργαζόμενους στα δημόσια νοσηλευτήρια θα ήταν ύβρη, λέει η ΠΑ.ΣΥ.Κ.Ι">Αποκοπές μισθών από εργαζόμενους στα δημόσια νοσηλευτήρια θα ήταν ύβρη, λέει&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/epiplokes-stin-ygeia-tis-paroysiase-ilikiomeni-me-koronoio-sto-nosokomeio-anaforas/" rel="bookmark" class="td-image-wrap" title="Επιπλοκές στην υγεία της παρουσίασε ηλικιωμένη με κορωνοιό στο νοσοκομείο Αναφοράς"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/NOSOKOMEIO-AMMOXOSTOU-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/NOSOKOMEIO-AMMOXOSTOU-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/NOSOKOMEIO-AMMOXOSTOU-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Επιπλοκές στην υγεία της παρουσίασε ηλικιωμένη με κορωνοιό στο νοσοκομείο Αναφοράς"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/epiplokes-stin-ygeia-tis-paroysiase-ilikiomeni-me-koronoio-sto-nosokomeio-anaforas/" rel="bookmark" title="Επιπλοκές στην υγεία της παρουσίασε ηλικιωμένη με κορωνοιό στο νοσοκομείο Αναφοράς">Επιπλοκές στην υγεία της παρουσίασε ηλικιωμένη με κορωνοιό στο νοσοκομείο Αναφοράς</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e91c78e3c716" data-td_block_id="td_uid_6_5e91c78e3c716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e91c78e3c716" data-td_block_id="td_uid_6_5e91c78e3c716"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396247"><a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/">ΔΙΕΘΝΗ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e91c78e64739_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e91c78e64739" ><script>var block_td_uid_7_5e91c78e64739 = new tdBlock();
block_td_uid_7_5e91c78e64739.id = "td_uid_7_5e91c78e64739";
block_td_uid_7_5e91c78e64739.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e91c78e64739_rand","tdc_css_class":"td_uid_7_5e91c78e64739_rand","tdc_css_class_style":"td_uid_7_5e91c78e64739_rand_style"}';
block_td_uid_7_5e91c78e64739.td_column_number = "3";
block_td_uid_7_5e91c78e64739.block_type = "td_block_mega_menu";
block_td_uid_7_5e91c78e64739.post_count = "5";
block_td_uid_7_5e91c78e64739.found_posts = "37370";
block_td_uid_7_5e91c78e64739.header_color = "";
block_td_uid_7_5e91c78e64739.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e91c78e64739.max_num_pages = "7474";
tdBlocksArray.push(block_td_uid_7_5e91c78e64739);
</script><div id=td_uid_7_5e91c78e64739 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/apo-to-star-wars-kai-to-game-of-thrones-kataskeyastes-kostoymion-se-megales-paragoges-ravoyn-pleon-iatrikes-stoles/" rel="bookmark" class="td-image-wrap" title="Από το Star Wars και το Game of Thrones, κατασκευαστές κοστουμιών σε μεγάλες παραγωγές ράβουν πλέον ιατρικές στολές"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/virus121-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/virus121-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/virus121-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Από το Star Wars και το Game of Thrones, κατασκευαστές κοστουμιών σε μεγάλες παραγωγές ράβουν πλέον ιατρικές στολές"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/apo-to-star-wars-kai-to-game-of-thrones-kataskeyastes-kostoymion-se-megales-paragoges-ravoyn-pleon-iatrikes-stoles/" rel="bookmark" title="Από το Star Wars και το Game of Thrones, κατασκευαστές κοστουμιών σε μεγάλες παραγωγές ράβουν πλέον ιατρικές στολές">Από το Star Wars και το Game of Thrones, κατασκευαστές κοστουμιών&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/aggizoyn-ta-1-7-ekatommyria-oi-astheneis-toy-covid-19-pagkosmios/" rel="bookmark" class="td-image-wrap" title="Αγγίζουν τα 1,7 εκατομμύρια οι ασθενείς του COVID-19 παγκοσμίως"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-85-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-85-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/imagew-85-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Αγγίζουν τα 1,7 εκατομμύρια οι ασθενείς του COVID-19 παγκοσμίως"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/aggizoyn-ta-1-7-ekatommyria-oi-astheneis-toy-covid-19-pagkosmios/" rel="bookmark" title="Αγγίζουν τα 1,7 εκατομμύρια οι ασθενείς του COVID-19 παγκοσμίως">Αγγίζουν τα 1,7 εκατομμύρια οι ασθενείς του COVID-19 παγκοσμίως</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/panikos-meta-tin-anakoinosi-katholikis-apagoreysis-kykloforias-stin-toyrkia/" rel="bookmark" class="td-image-wrap" title="Πανικός μετά την ανακοίνωση καθολικής απαγόρευσης κυκλοφορίας στην Τουρκία"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/03/1607491_coronavirus_turkey1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/03/1607491_coronavirus_turkey1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/03/1607491_coronavirus_turkey1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πανικός μετά την ανακοίνωση καθολικής απαγόρευσης κυκλοφορίας στην Τουρκία"/></a></div>                <a href="https://dialogos.com.cy/category/trending/" class="td-post-category">Trending</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/panikos-meta-tin-anakoinosi-katholikis-apagoreysis-kykloforias-stin-toyrkia/" rel="bookmark" title="Πανικός μετά την ανακοίνωση καθολικής απαγόρευσης κυκλοφορίας στην Τουρκία">Πανικός μετά την ανακοίνωση καθολικής απαγόρευσης κυκλοφορίας στην Τουρκία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/italia-parateinetai-i-apagoreysi-kykloforias-mechri-3-ma-oy-epimenei-sto-aitima-gia-eyroomologa-o-konte/" rel="bookmark" class="td-image-wrap" title="Ιταλία: Παρατείνεται η απαγόρευση κυκλοφορίας μέχρι 3 Μαΐου, επιμένει στο αίτημα για ευρωομόλογα ο Κόντε"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/03/VIRUS-ITALY-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/03/VIRUS-ITALY-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/03/VIRUS-ITALY-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Ιταλία: Παρατείνεται η απαγόρευση κυκλοφορίας μέχρι 3 Μαΐου, επιμένει στο αίτημα για ευρωομόλογα ο Κόντε"/></a></div>                <a href="https://dialogos.com.cy/category/slider/" class="td-post-category">Slider</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/italia-parateinetai-i-apagoreysi-kykloforias-mechri-3-ma-oy-epimenei-sto-aitima-gia-eyroomologa-o-konte/" rel="bookmark" title="Ιταλία: Παρατείνεται η απαγόρευση κυκλοφορίας μέχρι 3 Μαΐου, επιμένει στο αίτημα για ευρωομόλογα ο Κόντε">Ιταλία: Παρατείνεται η απαγόρευση κυκλοφορίας μέχρι 3 Μαΐου, επιμένει στο αίτημα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/papas-fragkiskos-giatroi-nosileytes-iereis-oi-agioi-tis-diplanis-portas/" rel="bookmark" class="td-image-wrap" title="Παπάς Φραγκίσκος: Γιατροί, νοσηλευτές, ιερείς&#8230;. οι «άγιοι της διπλανής πόρτας»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/11/papas_tyth-218x150.jpg?v=1573302756" srcset="https://dialogos.com.cy/wp-content/uploads/2019/11/papas_tyth-218x150.jpg?v=1573302756 218w, https://dialogos.com.cy/wp-content/uploads/2019/11/papas_tyth-436x300.jpg?v=1573302756 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Παπάς Φραγκίσκος: Γιατροί, νοσηλευτές, ιερείς&#8230;. οι «άγιοι της διπλανής πόρτας»"/></a></div>                <a href="https://dialogos.com.cy/category/eidhseis/idisis-diethni/" class="td-post-category">Διεθνή</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/papas-fragkiskos-giatroi-nosileytes-iereis-oi-agioi-tis-diplanis-portas/" rel="bookmark" title="Παπάς Φραγκίσκος: Γιατροί, νοσηλευτές, ιερείς&#8230;. οι «άγιοι της διπλανής πόρτας»">Παπάς Φραγκίσκος: Γιατροί, νοσηλευτές, ιερείς&#8230;. οι «άγιοι της διπλανής πόρτας»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e91c78e64739" data-td_block_id="td_uid_7_5e91c78e64739"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e91c78e64739" data-td_block_id="td_uid_7_5e91c78e64739"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-337519"><a href="https://dialogos.com.cy/category/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e91c78e790df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e91c78e790df" ><script>var block_td_uid_8_5e91c78e790df = new tdBlock();
block_td_uid_8_5e91c78e790df.id = "td_uid_8_5e91c78e790df";
block_td_uid_8_5e91c78e790df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e91c78e790df_rand","tdc_css_class":"td_uid_8_5e91c78e790df_rand","tdc_css_class_style":"td_uid_8_5e91c78e790df_rand_style"}';
block_td_uid_8_5e91c78e790df.td_column_number = "3";
block_td_uid_8_5e91c78e790df.block_type = "td_block_mega_menu";
block_td_uid_8_5e91c78e790df.post_count = "4";
block_td_uid_8_5e91c78e790df.found_posts = "13993";
block_td_uid_8_5e91c78e790df.header_color = "";
block_td_uid_8_5e91c78e790df.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e91c78e790df.max_num_pages = "3499";
tdBlocksArray.push(block_td_uid_8_5e91c78e790df);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e91c78e790df" id="td_uid_9_5e91c78e89855" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="" href="https://dialogos.com.cy/category/athlitismos/">Όλα</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_10_5e91c78e898b9" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="62" href="https://dialogos.com.cy/category/athlitismos/scholia/">ΑΠΟΨΕΙΣ &#8211; ΣΧΟΛΙΑ</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_11_5e91c78e8990a" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="36" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/">ΕΙΔΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_12_5e91c78e89965" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="1940" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/diethni/">ΔΙΕΘΝΗ</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_13_5e91c78e899c7" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="1937" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/">ΚΥΠΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_14_5e91c78e89a29" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="1939" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/alla-athlimata/">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_8_5e91c78e790df"  id="td_uid_15_5e91c78e89a93" data-td_block_id="td_uid_8_5e91c78e790df" data-td_filter_value="1938" href="https://dialogos.com.cy/category/athlitismos/idisis-sports/kypros/podosfairo/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_8_5e91c78e790df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/piter-kraoyts-den-eprepe-na-afiso-tin-liverpoyl/" rel="bookmark" class="td-image-wrap" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/piter-kraoyts-den-eprepe-na-afiso-tin-liverpoyl/" rel="bookmark" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»">Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/perizititos-o-chames-rontrigkes/" rel="bookmark" class="td-image-wrap" title="Περιζήτητος ο Χάμες Ροντρίγκες"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/b_james_0-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/b_james_0-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/b_james_0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Περιζήτητος ο Χάμες Ροντρίγκες"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/perizititos-o-chames-rontrigkes/" rel="bookmark" title="Περιζήτητος ο Χάμες Ροντρίγκες">Περιζήτητος ο Χάμες Ροντρίγκες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/pros-ta-teli-ioylioy-i-revans-me-ti-goylvs/" rel="bookmark" class="td-image-wrap" title="«Προς τα τέλη Ιουλίου η ρεβάνς με τη Γουλβς»"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/b_124844-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/b_124844-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/b_124844-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="«Προς τα τέλη Ιουλίου η ρεβάνς με τη Γουλβς»"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/pros-ta-teli-ioylioy-i-revans-me-ti-goylvs/" rel="bookmark" title="«Προς τα τέλη Ιουλίου η ρεβάνς με τη Γουλβς»">«Προς τα τέλη Ιουλίου η ρεβάνς με τη Γουλβς»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dialogos.com.cy/koronoios-i-fft-dinei-35-ek-eyro-gia-na-periorisei-tin-zimia-to-galliko-tenis/" rel="bookmark" class="td-image-wrap" title="Κορονοϊός: Η FFT δίνει 35 εκ. ευρώ για να περιορίσει την ζημιά το Γαλλικό τένις"><img width="218" height="150" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/tennis-3-218x150.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/tennis-3-218x150.jpg 218w, https://dialogos.com.cy/wp-content/uploads/2020/04/tennis-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Κορονοϊός: Η FFT δίνει 35 εκ. ευρώ για να περιορίσει την ζημιά το Γαλλικό τένις"/></a></div>                <a href="https://dialogos.com.cy/category/athlitismos/" class="td-post-category">ΑΘΛΗΤΙΣΜΟΣ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koronoios-i-fft-dinei-35-ek-eyro-gia-na-periorisei-tin-zimia-to-galliko-tenis/" rel="bookmark" title="Κορονοϊός: Η FFT δίνει 35 εκ. ευρώ για να περιορίσει την ζημιά το Γαλλικό τένις">Κορονοϊός: Η FFT δίνει 35 εκ. ευρώ για να περιορίσει την&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e91c78e790df" data-td_block_id="td_uid_8_5e91c78e790df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e91c78e790df" data-td_block_id="td_uid_8_5e91c78e790df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440968"><a title="Μπείτε στη σελίδα του Astra 92.8 " href="https://dialogos.com.cy/astra/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo2.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-440967"><a title="Μπείτε στη σελίδα της Χαραυγής" target="_blank" href="https://dialogos.com.cy/haravgi/"><img src="http://dialogos.com.cy/wp-content/themes/Newspaper-child/images/logo3.png"></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://dialogos.com.cy/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-526817" class="post-526817 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dialogos.com.cy/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κύπρος" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Κοινωνία" class="entry-crumb" href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/">Κύπρος</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/local/koinonia/">Κοινωνία</a></li><li class="entry-category"><a  href="https://dialogos.com.cy/category/eidhseis/">Ειδήσεις</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-11T16:11:54+00:00" >April 11, 2020 - 4:11 pm</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%91%CE%9A%CE%95%CE%9B+%CE%91%CE%B8%CE%B7%CE%AD%CE%BD%CE%BF%CF%85+%CF%84%CE%B9%CE%BC%CE%AC++%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%B8%CF%85%CF%83%CE%AF%CE%B1%CF%82+%CE%9C%CE%B9%CF%83%CE%B9%CE%B1%CE%BF%CF%8D%CE%BB%CE%B7-%CE%9A%CE%B1%CE%B2%CE%B1%CE%B6%CE%BF%CE%B3%CE%BB%CE%BF%CF%85&url=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/&title=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου %0A%0A https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου&body=https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-696x928.jpg?v=1586610609" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-696x928.jpg?v=1586610609 696w, https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="IMG-b541aeab27a485debce3303c0de46269-V"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_17_5e91c78eb44eb_rand td_block_template_1"><!-- Adform publisher tag -->
<!-- Tag for Dialogos - Dialogos_InArticle_728x90 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=703260"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><p>Στη Μνήμη των δύο ηρωομαρτύρων της ελληνοτουρκικής φιλίας, Ντερβίς Αλή Καβάζογλου και Κώστα Μισιαούλη</p>
<p>Ήταν 11 Απριλίου του 1965, όταν η φασιστική ΤΜΤ δολοφόνησε άνανδρα τον Ντερβίς Αλή Καβάζογλου και τον Κώστα Μισιαούλη. Τους δολοφόνησαν την ώρα που αγωνίζονταν για την ενότητα, ενάντια στο δικό τους «διαίρει και βασίλευε». Με τα άνομα μέσα τους ήθελαν να συνεχίσουν να σπέρνουν τη διχόνοια και να κλείνουν το στόμα σε όποια προοδευτική φωνή ακουγόταν. Βεβαίως πέτυχαν ακριβώς το αντίθετο, καθώς οι Καβάζογλου και Μισιαούλης έγιναν το σύμβολο της αγωνιστικότητας και της επαναπροσέγγισης Ελληνοκυπρίων και Τουρκοκυπρίων.</p>
<p>Το <a title="" class="aalmanual" target="_blank"  rel="nofollow"  href="http://dialogos.com.cy/?s=ΑΚΕΛ">ΑΚΕΛ</a> Αθηένου τιμά για άλλη μια φορά την επέτειο της θυσίας τους και δίνει υπόσχεση μαζί με όλο τον λαό του βασανισμένου μας νησιού ότι κι αυτή τη δύσκολη περίοδο, που διάγει ο τόπος μας και η ανθρωπότητα, ενωμένοι θα τα καταφέρουμε. Άλλωστε έχουμε μπροστάρηδες τα φωτεινά παραδείγματα τόσων αγωνιστών και σπουδαίων ανθρώπων, όπως ήταν και οι Καβάζογλου-Μισιαούλης.</p>
<p>Τοπική Επιτροπή ΑΚΕΛ Αθηένου</p><div class="_ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="custom" data-bid="525217" data-aid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><div class="td_block_wrap td_block_trending_now td_uid_16_5e91c78ead64d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5e91c78ead64d" >
<style>
.td-theme-wrap .td_uid_16_5e91c78ead64d_rand .block-title > * {
                color: #ffffff;
            }
/* inline tdc_css att */

.td_uid_16_5e91c78ead64d_rand{
margin-top:20px !important;
padding-top:0px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_16_5e91c78ead64d_rand .td-trending-now-title {
					color: #ffffff;
				}
                
				.td_uid_16_5e91c78ead64d_rand .entry-title a {
					color: #ffffff;
				}
				
				.td_uid_16_5e91c78ead64d_rand .td-next-prev-wrap a {
					color: #ffffff;
				}
				
				.td_uid_16_5e91c78ead64d_rand .td-next-prev-wrap a {
					border-color: #ffffff;
				}

				
				.td_uid_16_5e91c78ead64d_rand .td-trending-now-title {
					font-weight:100 !important;
				}
				
				.td_uid_16_5e91c78ead64d_rand .entry-title a {
					font-weight:650 !important;
				}
</style>
<div class="td_uid_16_5e91c78ead64d_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_16_5e91c78ead64d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://dialogos.com.cy/wp-content/uploads/2020/04/200130165125-corona-virus-cdc-image-large-1691-1-e1586329801403.jpg") !important;
background-position:left top !important;
opacity:69.99 !important;
background-size:cover !important;
}
</style></div><style> </style></div><script>var block_td_uid_16_5e91c78ead64d = new tdBlock();
block_td_uid_16_5e91c78ead64d.id = "td_uid_16_5e91c78ead64d";
block_td_uid_16_5e91c78ead64d.atts = '{"f_title_font_weight":"100","next_prev_color":"#ffffff","articles_color":"#ffffff","next_prev_border_color":"#ffffff","tag_slug":"koronoios","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjIwIiwicGFkZGluZy10b3AiOiIwIiwiYmFja2dyb3VuZC1pbWFnZSI6InVybChcImh0dHBzOi8vZGlhbG9nb3MuY29tLmN5L3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIwLzA0LzIwMDEzMDE2NTEyNS1jb3JvbmEtdmlydXMtY2RjLWltYWdlLWxhcmdlLTE2OTEtMS1lMTU4NjMyOTgwMTQwMy5qcGdcIikiLCJiYWNrZ3JvdW5kLXBvc2l0aW9uIjoibGVmdCB0b3AiLCJvcGFjaXR5IjoiNjkuOTkiLCJkaXNwbGF5IjoiIn0sInBvcnRyYWl0Ijp7ImRpc3BsYXkiOiIifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","header_text_color":"#ffffff","f_article_font_weight":"650","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","header_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_16_5e91c78ead64d_rand","tdc_css_class":"td_uid_16_5e91c78ead64d_rand","tdc_css_class_style":"td_uid_16_5e91c78ead64d_rand_style"}';
block_td_uid_16_5e91c78ead64d.td_column_number = "1";
block_td_uid_16_5e91c78ead64d.block_type = "td_block_trending_now";
block_td_uid_16_5e91c78ead64d.post_count = "5";
block_td_uid_16_5e91c78ead64d.found_posts = "1520";
block_td_uid_16_5e91c78ead64d.header_color = "";
block_td_uid_16_5e91c78ead64d.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e91c78ead64d.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_16_5e91c78ead64d);
</script><div id=td_uid_16_5e91c78ead64d class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_16_5e91c78ead64d" data-start=""><div class="td-trending-now-title">ΣΥΜΒΑΙΝΕΙ ΤΩΡΑ</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/koronoios-provlepsi-gia-tis-nosokomeiakes-anagkes-statistika-kai-pinakes/" rel="bookmark" title="Κόρωνοιος : Πρόβλεψη για τις νοσοκομειακές ανάγκες &#8211; Στατιστικά και πίνακες">Κόρωνοιος : Πρόβλεψη για τις νοσοκομειακές ανάγκες &#8211; Στατιστικά και πίνακες</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/987-oi-neoi-thanatoi-apo-covid-19-sti-gallia-stoys-2-100-stis-ipa-46-nea-peristatika-stin-kina-30-sti-n-korea/" rel="bookmark" title="987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις ΗΠΑ, 46 νέα περιστατικά στην Κίνα, 30 στη Ν. Κορέα">987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις ΗΠΑ, 46 νέα περιστατικά στην Κίνα, 30 στη Ν. Κορέα</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/platforma-meiose-drastika-to-chrono-antimetopisis-peristatikon-covid-19-lene-yp-ygeias-kai-yf-kainotomias/" rel="bookmark" title="Πλατφόρμα μείωσε δραστικά το χρόνο αντιμετώπισης περιστατικών COVID-19, λένε Υπ. Υγείας και Υφ. Καινοτομίας">Πλατφόρμα μείωσε δραστικά το χρόνο αντιμετώπισης περιστατικών COVID-19, λένε Υπ. Υγείας και Υφ. Καινοτομίας</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή">Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/kyprioi-foitites-egklovistikan-sto-exoteriko-alla-kai-stin-kypro-avevaiotita-kai-oikonomikes-dyskolies/" rel="bookmark" title="Κύπριοι φοιτητές εγκλωβίστηκαν στο εξωτερικό αλλά και στην Κύπρο">Κύπριοι φοιτητές εγκλωβίστηκαν στο εξωτερικό αλλά και στην Κύπρο</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_16_5e91c78ead64d"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_16_5e91c78ead64d"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block -->
</div></div><div class="clear"></div>
<div class="dialo-after-content_2" style="float: left; " id="dialo-2113393139"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8261421487422575"
     data-ad-slot="8936071733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br style="clear: both; display: block; float: none; color:blue;"/><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_18_5e91c78eb54bb_rand td_block_template_1"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%91%CE%9A%CE%95%CE%9B+%CE%91%CE%B8%CE%B7%CE%AD%CE%BD%CE%BF%CF%85+%CF%84%CE%B9%CE%BC%CE%AC++%CF%84%CE%B7%CE%BD+%CE%B5%CF%80%CE%AD%CF%84%CE%B5%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%B8%CF%85%CF%83%CE%AF%CE%B1%CF%82+%CE%9C%CE%B9%CF%83%CE%B9%CE%B1%CE%BF%CF%8D%CE%BB%CE%B7-%CE%9A%CE%B1%CE%B2%CE%B1%CE%B6%CE%BF%CE%B3%CE%BB%CE%BF%CF%85&url=https%3A%2F%2Fdialogos.com.cy%2Fto-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy%2F&via=dialogoscy">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/&title=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου %0A%0A https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου&body=https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://dialogos.com.cy/penthimeri-kratisi-trion-prosopon-gia-apagogi-epithesi-kai-listeia-stin-pafo/">Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dialogos.com.cy/author/admin/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-04-11T16:11:54+00:00"><meta itemprop="dateModified" content="2020-04-11T16:11:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png"></span><meta itemprop="name" content="Dialogos"></span><meta itemprop="headline " content="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V.jpg?v=1586610609"><meta itemprop="width" content="1200"><meta itemprop="height" content="1600"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/516350" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2020/03/Stoli_300x250-01-1.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Δημοφιλή Εβδομάδας</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ayta-einai-ta-entypa-gia-tis-metakiniseis-politon-eggrafa/" title="Αυτά είναι τα έντυπα για τις μετακινήσεις πολιτών (Έγγραφα)" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/518658-featured-100x70.jpg" width="100" height="70" alt="Αυτά είναι τα έντυπα για τις μετακινήσεις πολιτών (Έγγραφα)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ayta-einai-ta-entypa-gia-tis-metakiniseis-politon-eggrafa/" title="Αυτά είναι τα έντυπα για τις μετακινήσεις πολιτών (Έγγραφα)" class="wpp-post-title" target="_self">Αυτά είναι τα έντυπα για τις μετακινήσεις πολιτών (Έγγραφα)</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 3 weeks ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/ellada-gemise-dromos-me-nekra-chelidonia-gia-allo-logo-to-anartoyn-se-gkroyp-gia-to-5g-stin-kypro/" title="Ελλάδα: Γέμισε δρόμος με νεκρά χελιδόνια για άλλο λόγο  &#8211; Το αναρτούν σε γκρούπ για το 5G στην Κύπρο" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/525148-featured-100x70.jpg" width="100" height="70" alt="Ελλάδα: Γέμισε δρόμος με νεκρά χελιδόνια για άλλο λόγο  - Το αναρτούν σε γκρούπ για το 5G στην Κύπρο" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/ellada-gemise-dromos-me-nekra-chelidonia-gia-allo-logo-to-anartoyn-se-gkroyp-gia-to-5g-stin-kypro/" title="Ελλάδα: Γέμισε δρόμος με νεκρά χελιδόνια για άλλο λόγο  &#8211; Το αναρτούν σε γκρούπ για το 5G στην Κύπρο" class="wpp-post-title" target="_self">Ελλάδα: Γέμισε δρόμος με νεκρά χελιδόνια για άλλο λόγο  &#8211; Το αναρτούν σε γκρούπ για το 5G στην Κύπρο</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 3 days ago</span></span></li>
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/toys-paredosan-feretro-sfragismeno-makari-na-thapsame-ti-mana-mas/" title="Τους παρέδωσαν φέρετρο σφραγισμένο &#8211; Μακάρι να θάψαμε τη μάνα μας και όχι κάποιον άλλον" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/523371-featured-100x70.png" width="100" height="70" alt="Τους παρέδωσαν φέρετρο σφραγισμένο - Μακάρι να θάψαμε τη μάνα μας και όχι κάποιον άλλον" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/toys-paredosan-feretro-sfragismeno-makari-na-thapsame-ti-mana-mas/" title="Τους παρέδωσαν φέρετρο σφραγισμένο &#8211; Μακάρι να θάψαμε τη μάνα μας και όχι κάποιον άλλον" class="wpp-post-title" target="_self">Τους παρέδωσαν φέρετρο σφραγισμένο &#8211; Μακάρι να θάψαμε τη μάνα μας και όχι κάποιον άλλον</a></h3><span class="wpp-meta post-stats"><span class="wpp-date">posted 1 week ago</span></span></li>

</ul>

</aside>
<aside class="td_block_template_1 widget dialo-widget"><a data-bid="1" href="https://dialogos.com.cy/linkout/458184" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2019/10/ezgif-5-b5a5401531ed.gif' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_19_5e91c78eba366_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e91c78eba366" >
<style>
.td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-subcat-item .td-cur-simple-item {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .block-title > *,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #4db2ec;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e91c78eba366_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .block-title {
                border-color: #4db2ec;
            }

            
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-instagram-user a {
                color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-load-more-wrap a:hover {
                background-color: #4db2ec;
                border-color: #4db2ec;
            }

            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-read-more a,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_19_5e91c78eba366_rand .td-post-category,
            .td-theme-wrap .td_uid_19_5e91c78eba366_rand .td-post-category:hover {
                background-color: #4db2ec;
            }
</style><script>var block_td_uid_19_5e91c78eba366 = new tdBlock();
block_td_uid_19_5e91c78eba366.id = "td_uid_19_5e91c78eba366";
block_td_uid_19_5e91c78eba366.atts = '{"custom_title":"\u03a4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u0391\u03bd\u03b1\u03c1\u03c4\u03ae\u03c3\u03b5\u03b9\u03c2","custom_url":"http:\/\/dialogos.com.cy\/category\/eidhseis\/","block_template_id":"","header_color":"#4db2ec","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e91c78eba366_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e91c78eba366_rand","tdc_css_class_style":"td_uid_19_5e91c78eba366_rand_style"}';
block_td_uid_19_5e91c78eba366.td_column_number = "1";
block_td_uid_19_5e91c78eba366.block_type = "td_block_8";
block_td_uid_19_5e91c78eba366.post_count = "3";
block_td_uid_19_5e91c78eba366.found_posts = "153650";
block_td_uid_19_5e91c78eba366.header_color = "#4db2ec";
block_td_uid_19_5e91c78eba366.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e91c78eba366.max_num_pages = "51217";
tdBlocksArray.push(block_td_uid_19_5e91c78eba366);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://dialogos.com.cy/category/eidhseis/" class="td-pulldown-size">Τελευταίες Αναρτήσεις</a></h4></div><div id=td_uid_19_5e91c78eba366 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" rel="bookmark" class="td-image-wrap" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-100x70.jpg?v=1586610609" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-100x70.jpg?v=1586610609 100w, https://dialogos.com.cy/wp-content/uploads/2020/04/IMG-b541aeab27a485debce3303c0de46269-V-200x140.jpg?v=1586610609 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy/" rel="bookmark" title="Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου">Το ΑΚΕΛ Αθηένου τιμά  την επέτειο της θυσίας Μισιαούλη-Καβαζογλου</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T16:11:54+00:00" >April 11, 2020 - 4:11 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/penthimeri-kratisi-trion-prosopon-gia-apagogi-epithesi-kai-listeia-stin-pafo/" rel="bookmark" class="td-image-wrap" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2019/07/xeiropedes-1021x576-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/penthimeri-kratisi-trion-prosopon-gia-apagogi-epithesi-kai-listeia-stin-pafo/" rel="bookmark" title="Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο">Πενθήμερη κράτηση τριών προσώπων για απαγωγή, επίθεση και ληστεία στην Πάφο</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T15:45:04+00:00" >April 11, 2020 - 3:45 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/piter-kraoyts-den-eprepe-na-afiso-tin-liverpoyl/" rel="bookmark" class="td-image-wrap" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2020/04/b_peter_crouch_liverpool_galatasaray_3216652-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/piter-kraoyts-den-eprepe-na-afiso-tin-liverpoyl/" rel="bookmark" title="Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»">Πίτερ Κράουτς: «Δεν έπρεπε να αφήσω την Λίβερπουλ»</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T15:32:22+00:00" >April 11, 2020 - 3:32 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e91c78eba366" data-td_block_id="td_uid_19_5e91c78eba366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e91c78eba366" data-td_block_id="td_uid_19_5e91c78eba366"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_20_5e91c78ed8ee7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e91c78ed8ee7" ><script>var block_td_uid_20_5e91c78ed8ee7 = new tdBlock();
block_td_uid_20_5e91c78ed8ee7.id = "td_uid_20_5e91c78ed8ee7";
block_td_uid_20_5e91c78ed8ee7.atts = '{"custom_title":"\u03a3\u03c4\u03b7\u03bd \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m7_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"244","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e91c78ed8ee7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e91c78ed8ee7_rand","tdc_css_class_style":"td_uid_20_5e91c78ed8ee7_rand_style"}';
block_td_uid_20_5e91c78ed8ee7.td_column_number = "1";
block_td_uid_20_5e91c78ed8ee7.block_type = "td_block_8";
block_td_uid_20_5e91c78ed8ee7.post_count = "2";
block_td_uid_20_5e91c78ed8ee7.found_posts = "6661";
block_td_uid_20_5e91c78ed8ee7.header_color = "#";
block_td_uid_20_5e91c78ed8ee7.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e91c78ed8ee7.max_num_pages = "3331";
tdBlocksArray.push(block_td_uid_20_5e91c78ed8ee7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Στην επικαιρότητα</span></h4></div><div id=td_uid_20_5e91c78ed8ee7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/987-oi-neoi-thanatoi-apo-covid-19-sti-gallia-stoys-2-100-stis-ipa-46-nea-peristatika-stin-kina-30-sti-n-korea/" rel="bookmark" class="td-image-wrap" title="987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις ΗΠΑ, 46 νέα περιστατικά στην Κίνα, 30 στη Ν. Κορέα"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/3a7fc829cbb741e088b352a24678cde9_18-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/3a7fc829cbb741e088b352a24678cde9_18-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2020/04/3a7fc829cbb741e088b352a24678cde9_18-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις ΗΠΑ, 46 νέα περιστατικά στην Κίνα, 30 στη Ν. Κορέα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/987-oi-neoi-thanatoi-apo-covid-19-sti-gallia-stoys-2-100-stis-ipa-46-nea-peristatika-stin-kina-30-sti-n-korea/" rel="bookmark" title="987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις ΗΠΑ, 46 νέα περιστατικά στην Κίνα, 30 στη Ν. Κορέα">987 οι νέοι θάνατοι από COVID-19 στη Γαλλία, στους 2.100 στις...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T13:05:50+00:00" >April 11, 2020 - 1:05 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" class="td-image-wrap" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"><img width="100" height="70" class="entry-thumb" src="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-100x70.jpg" srcset="https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-100x70.jpg 100w, https://dialogos.com.cy/wp-content/uploads/2020/04/CNA_Td030e0f8904b44898d4d85f119e4654a-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dialogos.com.cy/megali-deytera-gia-oikonomia-me-syskepseis-se-proedriko-kai-voyli/" rel="bookmark" title="Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή">Μεγάλη Δευτέρα για οικονομία με συσκέψεις σε Προεδρικό και Βουλή</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T11:32:17+00:00" >April 11, 2020 - 11:32 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget dialo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3335278985294944"
     data-ad-slot="4259618257"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Διαβάζονται αυτή την ώρα</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom:26px;> <a href="https://dialogos.com.cy/gkangksteriko-epeisodio-sto-strovolo-me-symplokes-pistoli-pyrovolismoys-kai-smiles/" title="Γκανγκστερικό επεισόδιο στο Στρόβολο με συμπλοκές, πιστόλι, πυροβολισμούς και&#8230;σμίλες" target="_self"><img src="https://dialogos.com.cy/wp-content/uploads/wordpress-popular-posts/526640-featured-100x70.jpg" width="100" height="70" alt="Γκανγκστερικό επεισόδιο στο Στρόβολο με συμπλοκές, πιστόλι, πυροβολισμούς και...σμίλες" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <h3><a href="https://dialogos.com.cy/gkangksteriko-epeisodio-sto-strovolo-me-symplokes-pistoli-pyrovolismoys-kai-smiles/" title="Γκανγκστερικό επεισόδιο στο Στρόβολο με συμπλοκές, πιστόλι, πυροβολισμούς και&#8230;σμίλες" class="wpp-post-title" target="_self">Γκανγκστερικό επεισόδιο στο Στρόβολο με συμπλοκές, πιστόλι, πυροβολισμούς και&#8230;σμίλες</a></h3><span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://dialogos.com.cy/"><img class="td-retina-data" src="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" data-retina="https://dialogos.com.cy/wp-content/uploads/2018/08/dialogos.png" alt="Ειδήσεις από την Κύπρο και τον κόσμο" title="Ειδήσεις από την Κύπρο και τον κόσμο" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/dialogoscy" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/dialogoscy" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://Linkedin.com/company/dialogoscy/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.mixcloud.com/Dialogos/" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-442472" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-first td-menu-item td-normal-menu menu-item-442472"><a href="https://dialogos.com.cy/support/">Γίνε υποστηρικτής και φίλος μας</a></li>
<li id="menu-item-442476" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-442476"><a href="https://dialogos.com.cy/newsletter/">Dialogos Newsletter</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2018 - Dialogos Media Group | <a href="https://dialogos.com.cy/oroi-kai-proypotheseis/">Όροι και Προϋποθέσεις</a> | <a href="https://dialogos.com.cy/privacy-policy/">Προστασία Προσωπικών Δεδομένων</a> | <a href="https://dialogos.com.cy/contact-us/">Επικοινωνήστε μαζί μας</a> |  <a href="http://copa.com.cy/" target="_blank" rel="noopener">Μέλος της ΚΟΕΔ <img class="alignnone wp-image-429312" src="https://dialogos.com.cy/wp-content/uploads/2019/06/Picture1.png" alt="" width="50" height="20" /></a> |                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"bottom","notice_accept_button_text":"Ok","notice_message":"\u0397 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03bc\u03b1\u03c2 \u03c7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af cookies \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03bb\u03c4\u03b9\u03ce\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1 \u03c0\u03b5\u03c1\u03b9\u03ae\u03b3\u03b7\u03c3\u03ae\u03c2 \u03c3\u03b1\u03c2. \n\u03a0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03bf\u03c1\u03af\u03b5\u03c2 \u03c3\u03c4\u03b7 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 <a href=\"\/privacy-policy\/\">\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae \u03b1\u03c0\u03bf\u03c1\u03c1\u03ae\u03c4\u03bf\u03c5<\/a>","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":"","accept_expiry_days":"30","print_codes_in_header":false,"services_default_disabled":false}</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://dialogos.com.cy/wp-admin/admin-ajax.php";
</script>
<div class="dialo-layer dialo-layer advads-effect advads-effect-fadein advads-duration-250 dialo-layer-delay advads-close is-sticky use-fancybox" id="dialo-608509278" data-advadstrackid="519576" data-advadstrackbid="1" data-width="300" data-height="250" data-advads-layer-delay="15000" data-auto-close-delay="5000" data-position="bottomleft" style="display: none; "><a data-bid="1" href="https://dialogos.com.cy/linkout/519576" target="_blank"><img width="300" height="250" src='https://dialogos.com.cy/wp-content/uploads/2020/03/Presentation1.jpg' alt=''  style="opacity: 1 !important; max-width: 100%; height: auto;"/></a></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {advads_items.close_functions[ 'dialo-608509278' ] = function() {advads.close( '#dialo-608509278' );advads.set_cookie("timeout_placement_layer", 1, 4); };});</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e91c78f36774
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-wrapper .td-pb-span4 {
    width: inherit !important;
    text-align: inherit !important;
}

.drop .td-icon-menu-down {
    display:none;
}

.drop .sf-with-ul {
	padding-right:0px !important;
}

.td-related-title .td-related-right {
display: none;
}

.h16-menu-container{margin-top:30px;}
.h16-menu-container .menuTitle{font-family: 'RobotoCondensed-Bold';font-size: 16px; color:#959595;padding-bottom: 3px;border-bottom: 2px solid #dadada;margin-bottom: 5px;}
.h16-menu-container a{display:block;font-family: 'RobotoCondensed';font-size: 14px; color:#a5a5a5;}
.h18-menu-container .h18-object-text{font-family: 'ClearSans-Regular';font-size: 14px; color:#a5a5a5;margin-top: 10px;border-top: 2px solid #dadada;padding-top: 10px;text-align: justify;}

/*footer custom css*/
.footer_contact_details{font-family: 'ClearSans-Regular';}
.h15-menu-container ul#h15-menu{list-style:none;}
.h15-menu-container ul#h15-menu li{display: inline-block;position: relative;}
.h15-menu-container ul#h15-menu li a{padding:6px 8px 3px 8px;color:#4db2ec;font-family: 'RobotoCondensed-Bold';font-size: 16px;}
.h15-menu-container ul#h15-menu li a:before {
  position: absolute;
  top: 4px;
  left: -1px;
  display: block;
  content: '';
  height: 14px;
  width: 1px;
  box-sizing: border-box;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  background-color: #4db2ec;
}
.h15-menu-container ul#h15-menu li:first-child a{
   padding:6px 8px 3px 0px;
}
.h15-menu-container ul#h15-menu li:first-child a:before {
  display: none;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

@media (max-width: 520px) {
  .iosSlider-col-2,
  .iosSlider-col-2 .item {
    height: 200px !important;
  }
    .h2-object-container{display:none;}
	.wysija-paragraph input{width:88%!important;}
	.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One{display:none;}
	.progranm_wrapper{text-align:center;}	 
}

@media (max-width: 680px) {
.span4.td-sub-footer-menu{ float: none!important;
    text-align: center!important;
    width: auto!important;}
	div#footer_menu_container{width:auto!important;float:none!important;}
	.widget.Weather-Widget-One {display:none;}
	.advs-title a{font-size:12px!important;line-height:15px!important}
	.advps-excerpt-block-one{padding:5px;}
}

/* one column tabs */
.span4 .ui-tabs-nav li {
  max-width: 50%;
}
.span4 .ui-tabs-nav a {
  white-space: normal;
}

.span4 .wpb_tour .ui-tabs-nav ul {
  width: 100% !important;
}
.span4 .wpb_tour .ui-tabs-nav li {
  max-width: 100%;
}
.span4 .wpb_tour .ui-tabs-nav a {
  white-space: normal;
}
.td_module_1 .td-module-thumb {
  height: 160px !important;
  position: relative;
 
}

.td_module_1 .td-module-thumb .entry-thumb {
  display: inline-block;
  width:100%;
  height:100%;
}

.span4.td-sub-footer-menu{text-align:right;float:left;width: 27%;}

</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '401390840614376',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.3'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><link rel='stylesheet' id='aal_style-css'  href='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/css/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/dialogos.com.cy\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/dialogos.com.cy\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dialogos.com.cy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/api.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dialo-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dialo-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/audioigniter/player/build/app.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper-child/js/custom.js?1234&#038;ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.8.17'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/dialogos.com.cy\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-content/plugins/wp-auto-affiliate-links/js/js.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dialogos.com.cy/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script>window.advads_has_ads = [["510606","ad",null],["363513","ad",null],["450820","ad",null],["516350","ad",null],["458184","ad",null],["338370","ad",null],["338370","ad",null],["519576","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546c5ccb5d68ccc3"></script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Nicosia,CY","api_location":"Nicosia","api_language":"en","api_key":"5fb65ddfe4800c0f8794a4d8286a5671","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[22.4,72.3],"today_humidity":35,"today_wind_speed":[5.7,3.5],"today_min":[20.6,69],"today_max":[23.3,74],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1586606400,"day_name":"Sat","day_temp":[23,73],"owm_day_index":0},{"timestamp":1586649600,"day_name":"Sun","day_temp":[20,68],"owm_day_index":4},{"timestamp":1586736000,"day_name":"Mon","day_temp":[20,68],"owm_day_index":12},{"timestamp":1586822400,"day_name":"Tue","day_temp":[21,70],"owm_day_index":20},{"timestamp":1586908800,"day_name":"Wed","day_temp":[21,69],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[526817]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dialogos.com.cy/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dialogos.com.cy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e91c78f36d3e"></textarea>
						<div id="td_live_css_uid_1_5e91c78f36d3e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e91c78f36d3e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e91c78f36d3e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<!-- Ads on this site are served by Adning v1.3.6 - adning.com -->
<div id="mdl-elmt-518075"><div class="mdl_content"><div class="_ning_cont _ning_hidden _ning_outer _align_center responsive" data-size="300x250" data-bid="518075" data-aid="0" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=""><script type='text/javascript'><!--//<![CDATA[
    var adurl = (location.protocol=='https:'?'https://ads.gtdigital.eu/www/delivery/videojs.php':'http://ads.gtdigital.eu/www/delivery/videojs.php');
    document.write ("<" + "script language='JavaScript' ");
    document.write ("type='text/javascript' src='"+adurl);
    document.write ("?zoneid=207&width=300px&height=250px&posterimage=https://i13.cs-cdn.net/goldent/CORONA_VIRUS_49.jpg

");
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-518075").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-518075").modalJS({width:"",height:"",css:{"box-shadow":"none"},animatedIn:"tada",animatedOut:"tada",position:["right","bottom"],disable_window_scroll:0,});}</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-56853521-1";var loaded_ang = [];var loaded_angzones = [];</script><script type="text/javascript">var advads_tracking_ads = {"1":[510606,450820,516350,458184,519576]};var advads_tracking_urls = {"1":"https:\/\/dialogos.com.cy\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":"UA-56853521-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/dialogos.com.cy\/linkout\/"};var advads_gatracking_allads = {"1":{"525371":{"title":"Peripeteies Karantinas","target":"https:\/\/dialogos.com.cy\/peripeteies-karantinas\/"},"519576":{"title":"CoronaVirusDialogosAD","target":"https:\/\/dialogos.com.cy\/linkout\/513737"},"517042":{"title":"Good Year 300x250","target":"https:\/\/www.facebook.com\/Goodyear-Dunlop-Cyprus-127103977987529"},"516351":{"title":"LVQR 300x250","target":"https:\/\/www.facebook.com\/LVQR.Cyprus\/"},"516350":{"title":"Stoli AD 300x250","target":"https:\/\/www.facebook.com\/Stoli.Cyprus\/"},"515436":{"title":"Proodeftiki AD foititites","target":"https:\/\/dialogos.com.cy\/proodeytiki-parochi-voitheias-se-foitites-gyro-apo-ta-nea-metra\/"},"513737":{"title":"Corona Virus Dialogos AD","target":"https:\/\/dialogos.com.cy\/tag\/koronoios\/"},"510606":{"title":"CYTA 728x90","target":"http:\/\/www.cyta.com.cy\/freedom"},"501958":{"title":"FONBET   11\/02\/2020","target":false},"489040":{"title":"FONBET 320X50 SIDE BAR 2 - AD2","target":false},"458184":{"title":"Mesimvrini ekdosi","target":"https:\/\/dialogos.com.cy\/astra\/mesimvrini-ekdosi\/"},"451578":{"title":"PROINI EKDOSI 300X250","target":"https:\/\/dialogos.com.cy\/astra\/proiniekdosi\/"},"450820":{"title":"NEWDEAL 728X90 INSIDE","target":false},"442659":{"title":"FONBET 300X250 SIDE BAR 2 - AD1","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=293&sid=137&pid=87fp=dialogos300x250&transaction_id=10eurogreek"},"442656":{"title":"FONBET 728X90 TOP - AD1","target":"https:\/\/fa.fonbet.com.cy\/tracking.php?tracking_code&aid=100044&mid=293&sid=137&pid=87fp=dialogos728x90&transaction_id=10eurogreek"},"359370":{"title":"Related Articles","target":false},"353466":{"title":"newsticker","target":false},"348490":{"title":"Newsletter","target":false},"343178":{"title":"Send it","target":"https:\/\/dialogos.com.cy\/sendit\/"},"342967":{"title":"Stoiximan logo","target":false},"342938":{"title":"RED WOLF - TEXT LINK","target":false},"342937":{"title":"RED WOLF 300X250","target":false},"342935":{"title":"RED WOLF 728X90","target":false},"315954":{"title":"EXEIS TON LOGO  300x250","target":"http:\/\/dialogos.com.cy\/sendit\/"},"212111":{"title":"ZIVANA LOEL  728X90","target":"http:\/\/www.facebook.com\/ZivanaLOEL"}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":526817,"postSlug":"to-akel-athienoy-tima-tin-epeteio-tis-thysias-misiaoyli-kavazogloy","cats":"koinonia,local"};
                			</script>
</body>
</html>